<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="144x144" href="https://www.sora24.it/favicon-144x144.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#141414"><meta name="apple-mobile-web-app-title" content="Sora24"><meta name="application-name" content="Sora24"><meta name="msapplication-TileColor" content="#141414"><meta name="theme-color" content="#ffffff"><meta name="title" content="Cantieri per 2 mld di euro nel Lazio. A Sora via ai lavori di adeguamento sismico dell&#8217;Ospedale SS. Trinità &#8211; Sora24" /><meta name="language" content="it" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="format-detection" content="telephone=no"><style type="text/css">#cn-notice-text p{font-size:14px;line-height:120%}</style> <script
			  src="https://code.jquery.com/jquery-2.2.2.min.js"
			  integrity="sha256-36cp2Co+/62rEAAYHLmRCPIych47CvdM+uTBJwSzWjI="
			  crossorigin="anonymous"></script> <title>Cantieri per 2 mld di euro nel Lazio. A Sora via ai lavori di adeguamento sismico dell&#039;Ospedale SS. Trinità | Sora24</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C300%2C700%2C800%7CMerriweather%3A900%7CRoboto%20Slab%3A100%2C300%2C400%2C700%7CFira%20Sans%20Condensed%3A400%2C800&#038;display=swap" /><link rel="stylesheet" href="https://www.sora24.it/wp-content/cache/min/1/5240a4b41373850a00ed5dd57b76bd15.css" data-minify="1" /><meta name="description" content="&quot;Il piano da oltre 2 miliardi di euro per l&#039;avvio di cantieri e opere pubbliche nel Lazio, presentato dal Presidente Zingaretti, vedrà l&#039;assoluto protagonismo" /><link rel="canonical" href="https://www.sora24.it/cantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html" /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.ciociaria24.net' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//forecast7.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Sora24 &raquo; Feed" href="https://www.sora24.it/feed" /><link rel="alternate" type="application/rss+xml" title="Sora24 &raquo; Feed dei commenti" href="https://www.sora24.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Sora24 &raquo; Cantieri per 2 mld di euro nel Lazio. A Sora via ai lavori di adeguamento sismico dell&#8217;Ospedale SS. Trinità Feed dei commenti" href="https://www.sora24.it/cantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.sora24.it/wp-content/themes/24network/css/iecss.css?ver=5.4.1' type='text/css' media='all' />
<![endif]--><style id='addtoany-inline-css' type='text/css'>@media screen and (min-width:981px){.a2a_floating_style.a2a_default_style{display:none}}.addtoany_content{text-align:left;margin-bottom:-20px;margin-top:30px}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.sora24.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js'></script> <link rel='https://api.w.org/' href='https://www.sora24.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sora24.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sora24.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Rifondazione Comunista: «Sora non si amministra come una bisca di giocatori d’azzardo»' href='https://www.sora24.it/rifondazione-comunista-sora-non-si-amministra-come-una-bisca-di-giocatori-dazzardo-130321.html' /><link rel='next' title='SORA &#8211; Consiglio comunale di Lunedì 8 aperto solo a stampa e addetti ai lavori' href='https://www.sora24.it/sora-consiglio-comunale-di-lunedi-8-aperto-solo-a-stampa-e-addetti-ai-lavori-130310.html' /><link rel='shortlink' href='https://www.sora24.it/?p=130342' /><link rel="alternate" type="application/json+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Fcantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Fcantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>window.dcb_cookie_yes = 'Cookie Consentiti: <font color=green>SI</font>';
			window.dcb_cookie_no  = 'Cookie Consentiti: <font color=red>NO</font>';
    		
			// Ensure window.console.log() is defined
			if(!window.console) window.console = {};
			if(!window.console.log) window.console.log = function() { };
    		    		
            function upds_log(m1, m2, m3, m4, m5) {
                if(console && console.log) 
					console.log('DCB: ' + m1, m2 || '', m3 || '', m4 || '', m5 || '');
            }

            function upds_getCookie(cname)  {
                var name = cname + '='; var ca = document.cookie.split(';');
                for(var i=0; i<ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
                }
                return '';
            }
    		
			function upds_deleteCookie(name) { document.cookie = name + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/;'; }</script> <style>span.upds_cookie_policy{width:0;height:0;margin:0!important;padding:0!important}.upds-no-cookie-placeholder{background-color:#eee;border:1px solid #aaa;display:none}.dcb_cookie_button{width:80px;border-radius:5px}</style><meta property="fb:pages" content="196509773707951" /><meta property="ia:markup_url_dev" content="https://www.sora24.it/cantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html?ia_markup=1" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sora24.it\/cantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html"},"url":"https:\/\/www.sora24.it\/cantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html","headline":"Cantieri per 2 mld di euro nel Lazio. A Sora via ai lavori di adeguamento sismico dell'Ospedale SS....","datePublished":"2020-06-05T16:54:50+02:00","dateModified":"2020-06-05T17:05:13+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.sora24.it\/#organization","name":"Sora24","logo":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2019\/07\/sora24-ok.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2020\/04\/Ospedale-Sora-1200.jpg","width":1205,"height":633},"articleSection":"POLITICA","description":"L'annuncio del Presidente del Consiglio Regionale, Mauro Buschini.","author":{"@type":"Person","name":"Sora24","url":"https:\/\/www.sora24.it\/author\/lorenzomascolo","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/734fe5fb10dbb0d3f0c8366aca27c7ad?s=96&d=mm&r=g","height":96,"width":96}}}</script> <style type='text/css'>li.current-menu-item-lifestyle a{background:#58585a;color:#fff}a.lifestyle{color:#ffffff!important}#main-nav .menu li a:hover,#main-nav .menu li.current-menu-item a,#search-button:hover{background:#efefef}span.post-tags-header,.post-tags a:hover{background:#009de0}.tag-cloud a:hover{background:#C53C1C}#main-nav .menu-item-home a:hover{background:#efefef!important}#top-story-left h3,#top-story-right h3{border-bottom:3px solid #efefef}a,a:visited,ul.top-stories li:hover h2,ul.top-stories li:hover h2,#top-story-middle:hover h2,ul.split-columns li:hover h2,.home-widget ul.wide-widget li:hover h2,.home-widget ul.home-list li:hover h2,.sidebar-widget ul.home-list li:hover h2,.sidebar-widget ul.wide-widget li:hover h2,.sidebar-widget ul.split-columns li:hover h2,.footer-widget ul.home-list li:hover h2,.footer-widget ul.wide-widget li:hover h2,.footer-widget ul.split-columns li:hover h2,.prev,.next{color:#121212}#wallpaper{background:url() no-repeat 50% 0}#main-nav .menu li a,#main-nav .menu li:hover ul li a{font-family:'Raleway',sans-serif}#top-story-left h2,#top-story-right h2,#middle-text h2,ul.split-columns li h2,.home-widget .wide-text h2,.home-widget .home-list-content h2,h1.story-title,.sidebar-widget .wide-text h2,.sidebar-widget ul.split-columns li h2,.footer-widget .wide-text h2,.footer-widget ul.split-columns li h2,#post-404 h1{font-family:'Open Sans',sans-serif}#top-story-left h3,#top-story-right h3,#middle-text h3,h3.home-widget-header,h1.archive-header,#content-area h1,#content-area h3,#content-area h4,#content-area h5,#content-area h6,h4.post-header,h3.sidebar-widget-header,h3.footer-widget-header{font-family:'Oswald',sans-serif}@media screen and (max-width:767px) and (min-width:480px){.sidebar-widget .home-list-content h2{font-family:'Playfair Display',serif}}</style><meta name="onesignal" content="wordpress-plugin"/> <script>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</script> <link rel="amphtml" href="https://www.sora24.it/cantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html/amp" /><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="Sora24"/><meta property="og:title" content="Cantieri per 2 mld di euro nel Lazio. A Sora via ai lavori di adeguamento sismico dell&#039;Ospedale SS. Trinità"/><meta property="og:url" content="https://www.sora24.it/cantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html"/><meta property="og:type" content="article"/><meta property="og:description" content="L&#039;annuncio del Presidente del Consiglio Regionale, Mauro Buschini."/><meta property="og:image" content="https://www.sora24.it/wp-content/uploads/2020/04/Ospedale-Sora-1200.jpg"/><meta property="og:image:url" content="https://www.sora24.it/wp-content/uploads/2020/04/Ospedale-Sora-1200.jpg"/><meta property="og:image:secure_url" content="https://www.sora24.it/wp-content/uploads/2020/04/Ospedale-Sora-1200.jpg"/><meta property="og:image:width" content="1205"/><meta property="og:image:height" content="633"/><meta property="article:published_time" content="2020-06-05T16:54:50+02:00"/><meta property="article:modified_time" content="2020-06-05T17:05:13+02:00" /><meta property="og:updated_time" content="2020-06-05T17:05:13+02:00" /><meta property="article:section" content="POLITICA"/><meta property="article:publisher" content="https://www.facebook.com/sora24"/><meta property="fb:app_id" content="187175971321244"/><meta property="fb:admins" content="100001011822708"/><meta itemprop="name" content="Cantieri per 2 mld di euro nel Lazio. A Sora via ai lavori di adeguamento sismico dell&#039;Ospedale SS. Trinità"/><meta itemprop="headline" content="Cantieri per 2 mld di euro nel Lazio. A Sora via ai lavori di adeguamento sismico dell&#039;Ospedale SS. Trinità"/><meta itemprop="description" content="L&#039;annuncio del Presidente del Consiglio Regionale, Mauro Buschini."/><meta itemprop="image" content="https://www.sora24.it/wp-content/uploads/2020/04/Ospedale-Sora-1200.jpg"/><meta itemprop="datePublished" content="2020-06-05"/><meta itemprop="dateModified" content="2020-06-05T17:05:13+02:00" /><meta itemprop="author" content="Sora24"/><link rel="publisher" href="https://plus.google.com/+Sora24"/><meta name="twitter:title" content="Cantieri per 2 mld di euro nel Lazio. A Sora via ai lavori di adeguamento sismico dell&#039;Ospedale SS. Trinità"/><meta name="twitter:url" content="https://www.sora24.it/cantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html"/><meta name="twitter:description" content="L&#039;annuncio del Presidente del Consiglio Regionale, Mauro Buschini."/><meta name="twitter:image" content="https://www.sora24.it/wp-content/uploads/2020/04/Ospedale-Sora-1200.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Sora24_it"/><meta name="author" content="Sora24"/><meta name="publisher" content="Sora24"/> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><style type="text/css">.logomobile{width:150px!important;border-left:0px!important;background-size:150px 54px!important;background-image:url(../../../sora24-2x.png)!important}</style><style type="text/css">ul#menusito{margin-left:130px}</style> <script type="application/ld+json">{
      "@context": "http://schema.org",
      "@type": "WebSite",
	   "name" : "Sora24",
	   "alternateName" : "Il Giornale di Sora",
      "url": "https://www.sora24.it",
	  "sameAs" : [ "https://www.facebook.com/sora24",
    "https://twitter.com/Sora24it"],
	   "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.sora24.it/?s={search_term_string}",
     "query-input": "required name=search_term_string"
   }

    }</script> <meta property="article:author" content="https://www.facebook.com/sora24" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css"> <span id='_cookie_block_1' class='upds_cookie_policy'></span> <script>function _cookie_block_f_1()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<script async='async' src='https:\/\/www.googletagservices.com\/tag\/js\/gpt.js'><\/script>\n<script>\n  var googletag = googletag || {};\n  googletag.cmd = googletag.cmd || [];\n<\/script>\n\n\n<!-- Banner 300x600 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Banner 300x600 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Banner 300x600 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-2').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n\n\n<!-- Banner 1 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner1', [300, 250], 'div-gpt-ad-1491747237740-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 2 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner2', [300, 250], 'div-gpt-ad-1491810894547-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 3 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner3', [300, 250], 'div-gpt-ad-1492176698377-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n\n\n\n\n\n<!-- Banner 1 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner1', [300, 250], 'div-gpt-ad-1491747237740-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 2 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner2', [300, 250], 'div-gpt-ad-1491810894547-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 3 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner3', [300, 250], 'div-gpt-ad-1492176698377-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n\n\n\n<!-- Video Spot -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Video_spot', [1, 1], 'div-gpt-ad-1507023573374-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Video Banner -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Video_banner', [250, 250], 'div-gpt-ad-1507043926743-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Video Banner -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Video_banner', [250, 250], 'div-gpt-ad-1507043926743-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_1, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_1').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_1, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_1();</script>  <script data-no-minify="1" async src="https://www.sora24.it/wp-content/cache/busting/1/gtm-2b3f9a9040cf2f7d0f41b46e83d009b5.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1319635-38');</script>  <span id='_cookie_block_2' class='upds_cookie_policy'></span> <script>function _cookie_block_f_2()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<!-- Global site tag (gtag.js) - Google Ads: 1052658070 -->\n<script async src=\"https:\/\/www.googletagmanager.com\/gtag\/js?id=AW-1052658070\"><\/script>\n<script>\n  window.dataLayer = window.dataLayer || [];\n  function gtag(){dataLayer.push(arguments);}\n  gtag('js', new Date());\n\n  gtag('config', 'AW-1052658070');\n<\/script>\n\n\n\n<!-- Facebook Pixel Code -->\n<script>\n  !function(f,b,e,v,n,t,s)\n  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?\n  n.callMethod.apply(n,arguments):n.queue.push(arguments)};\n  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';\n  n.queue=[];t=b.createElement(e);t.async=!0;\n  t.src=v;s=b.getElementsByTagName(e)[0];\n  s.parentNode.insertBefore(t,s)}(window, document,'script',\n  'https:\/\/connect.facebook.net\/en_US\/fbevents.js');\n  fbq('init', '368127156997377');\n  fbq('track', 'PageView');\n<\/script>\n<noscript><img height=\"1\" width=\"1\" style=\"display:none\"\n  src=\"https:\/\/www.facebook.com\/tr?id=368127156997377&ev=PageView&noscript=1\"\n\/><\/noscript>\n<!-- End Facebook Pixel Code -->\n\n\n\n\n\n\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_2, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_2').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_2, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_2();</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-130342 single-format-standard" > <script type="text/javascript">window.mobilecheck = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
};
if(window.mobilecheck()){
	 var check = "mobile";
 } else {
	  var check = "sito";
						};</script> <div id="fb-root"></div> <span id='_cookie_block_3' class='upds_cookie_policy'></span> <script>function _cookie_block_f_3()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n  <script>(function(d, s, id) {\n    var js, fjs = d.getElementsByTagName(s)[0];\n    if (d.getElementById(id)) return;\n    js = d.createElement(s); js.id = id;\n    js.src = \"https:\/\/connect.facebook.net\/it_IT\/sdk.js#xfbml=1&version=v3.3\";\n    fjs.parentNode.insertBefore(js, fjs);\n  }(document, 'script', 'facebook-jssdk'));<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_3, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_3').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_3, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_3();</script> <div id="sb-site"><div id="site"><div id="nav-wrapper"><div id="nav-inner"><div class="solomobile"><div class="logomobile"> <a href="https://www.sora24.it" title="Sora" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2054'%3E%3C/svg%3E" border="0" alt="Notizie Sora" width="150" height="54" data-lazy-src="https://www.sora24.it/trasparente.png" /><noscript><img src="https://www.sora24.it/trasparente.png" border="0" alt="Notizie Sora" width="150" height="54" /></noscript></a></div></div><ul id="menusito" class="nascondi"><li style="background-color: #de3e3e;"><a href="https://live.sora24.it/" style="color:#000;" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">LIVE</a></li><li><a href="https://www.sora24.it/categoria/notizie" data-wpel-link="internal">Cronaca</a></li><li style="background-color: #fff;"><a href="https://www.sora24.it/categoria/politica" style="color:#000;" data-wpel-link="internal">Politica</a></li><li><a href="https://www.sora24.it/categoria/eventi" data-wpel-link="internal">Eventi</a></li><li><a href="https://www.sora24.it/categoria/sport" data-wpel-link="internal">Sport</a></li><li><a href="https://www.sora24.it/categoria/necrologi" data-wpel-link="internal">Necrologi</a></li><li><a href="https://www.sora24.it/video" data-wpel-link="internal">Video</a></li><li><a href="https://www.sora24.it/categoria/extra" data-wpel-link="internal">Extra</a></li></ul><div id="cd-nav" class="solomobile"> <a href="#sora" class="cd-nav-trigger"> Sora <span></span></a><nav id="cd-main-nav"><ul><li style="background-color:#de3e3e;"><a href="https://live.sora24.it/" target="_blank" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="external" rel="nofollow external noopener noreferrer">LIVE</a></li><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/notizie" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Cronaca</a></li><li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/politica" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Politica</a></li><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/eventi" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Eventi</a></li><li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/sport" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Sport</a></li><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/necrologi" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Necrologi</a></li><li style="background-color:#ddd;"><a href="https://www.sora24.it/video" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Video</a></li><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/extra" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Extra</a></li></ul></nav></div><div id="search-button"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cerca" data-lazy-src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" /><noscript><img src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" alt="Cerca" /></noscript></div><div style="float: right; margin-right:-10px;"> <a href="https://www.instagram.com/sora24.it/" target="_blank" title="Seguici su Instagram" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Twitter" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/instagram.png"><noscript><img src="https://www.sora24.it/instagram.png" alt="Seguici su Twitter" width="54" height="54" border="0"></noscript></a></div><div style="float: right; margin-right:0px;"> <a href="https://www.facebook.com/sora24" target="_blank" title="Seguici su Facebook" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Facebook" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/facebook.png"><noscript><img src="https://www.sora24.it/facebook.png" alt="Seguici su Facebook" width="54" height="54" border="0"></noscript></a></div><div style="float: right; margin-right:0px;" class="nascondi369"> <a href="https://www.youtube.com/c/Sora24" target="_blank" title="Seguici su YouTube" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su YouTube" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/youtube.png"><noscript><img src="https://www.sora24.it/youtube.png" alt="Seguici su YouTube" width="54" height="54" border="0"></noscript></a></div><div style="float: right; margin-right:0px;" class="nascondiiphoneverticale"> <a href="https://twitter.com/Sora24it" target="_blank" title="Seguici su Twitter" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Twitter" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/twitter.png"><noscript><img src="https://www.sora24.it/twitter.png" alt="Seguici su Twitter" width="54" height="54" border="0"></noscript></a></div><div id="search-bar"><form method="get" id="searchform" action="https://www.sora24.it/"> <input type="text" name="s" id="s" value="CERCA NEL GIORNALE" onfocus='if (this.value == "CERCA NEL GIORNALE") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CERCA NEL GIORNALE"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div></div><div id="body-wrapper"><div id="main-wrapper"><div id="content-wrapper"> <script type='text/javascript'>function printArticle() {
	var html = jQuery(".testoarticolo").html();
	var htmlsottotitolo = jQuery(".sottotitolodue").html();
	var htmlautore = jQuery(".nome-autore").html();
	var htmlemailautore = jQuery(".email-autore").html();
	var htmltitle = jQuery("#content-main h1.story-title").html();
	if(jQuery(".fotocopertina img").size() > 0){var htmlphoto = "<img src='"+jQuery(".fotocopertina img").attr("src")+"' alt='' style='max-width: 100%;'/>";}else{var htmlphoto = "";}
	
	
	
	var htmldate = jQuery(".time").html();
	
	top.consoleRef=window.open('','articleprint',
		'width=680,height=800'
		+',menubar=0'
		+',toolbar=1'
		+',status=0'
		+',scrollbars=1'
		+',resizable=1');
	top.consoleRef.document.writeln(
		'<html><!--- WPEL PLACEHOLDER 1 --->'
		+'<body data-rsssl=1 onLoad="self.focus(); window.print(); window.close();"><style type="text/css"> @import url("https://fonts.googleapis.com/css?family=Merriweather:900&display=swap"); .addtoany_content, .extrarticolo { display: none;} .sottotitolo { font-family: Georgia, "Times New Roman", Times, serif; font-size: 14pt; line-height: 17pt; font-weight: normal; font-style: italic; padding-bottom: 10px;  } .article-main-content { font-family:Arial, Helvetica, sans-serif; font-size: 11pt; line-height: 14pt; } .titolostampa { font-size:20pt; font-family: "Merriweather", serif;  font-weight:bold; line-height:22pt; } body { background-color: #FFF;  color: #000000;} .smallinfo { font-family:Arial, Helvetica, sans-serif; font-size: 9pt; line-height: 12pt; margin-bottom:5pt; } .finetesto { font-family:Arial, Helvetica, sans-serif; font-size: 9pt; line-height: 12pt; margin-top:25pt; color: #666666;   } a { color: #000000;    text-decoration: none; }  </style><div class="wrapper">'
		+'<h1 class="titolostampa" >'+htmltitle+'</h1>'
		+'<div class="smallinfo">'+htmldate+' - <strong> '+htmlautore+' </strong> ['+htmlemailautore+'] </div>'
		+'<div class="article-main-content shortcode-content">'+htmlphoto+' <div class="sottotitolo"> '+htmlsottotitolo+'</div> '+html+'</div>'
		
		+'<div class="finetesto"><strong>Sora24</strong> - www.sora24.it</div></div></body></html>'
		);
	top.consoleRef.document.close();
}</script> <article itemscope itemtype="http://schema.org/Article" data-id="130342" data-url="https://www.sora24.it/cantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html"><div id="content-main"><div id="featured-image" ><div class="nascondi"><div style="position: absolute; top: -69px; left: -24px; z-index:1;"> <a href="https://www.sora24.it" title="Sora" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" width="150" height="150" style="width: 150px;" alt="Sora" data-lazy-src="https://www.sora24.it/sora-home.png" /><noscript><img src="https://www.sora24.it/sora-home.png" width="150" height="150" style="width: 150px;" alt="Sora" /></noscript></a></div></div><div class="fotocopertina"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="Cantieri per 2 mld di euro nel Lazio. A Sora via ai lavori di adeguamento sismico dell&#8217;Ospedale SS. Trinità" width="100%" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/04/Ospedale-Sora-1200-1200x630.jpg" /><noscript><img src="https://www.sora24.it/wp-content/uploads/2020/04/Ospedale-Sora-1200-1200x630.jpg" alt="Cantieri per 2 mld di euro nel Lazio. A Sora via ai lavori di adeguamento sismico dell&#8217;Ospedale SS. Trinità" width="100%" /></noscript></div></div><div id="home-main" style="padding-bottom: 0px;"><div id="post-area" class="post-130342 post type-post status-publish format-standard has-post-thumbnail category-politica"><div class="nascondi"><div class="stamparticolo"> <a href="javascript:printArticle();" class="icon-link" data-wpel-link="internal"><i class="fa fa-print"></i></a></div></div><div id="post-info"><div class="data"> <i class="icon calendar" style="float: left;"></i><span style="text-transform:uppercase; float: left; margin-top:1px; line-height: 19px;"><time class="time" datetime="2020-06-05T16:54:50+02:00" itemprop="datePublished" content="2020-06-05T16:54:50+02:00">5 Giugno 2020 16:54</time> </span><meta itemprop="dateModified" content="2020-06-05T17:05:13+02:00"><meta itemprop="image" content="https://www.sora24.it/wp-content/uploads/2020/04/Ospedale-Sora-1200-1200x630.jpg"><meta itemprop="mainEntityOfPage" content="https://www.sora24.it/cantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html"><meta itemprop="author" content="Sora24"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Sora24"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sora24.it/wp-content/uploads/2019/07/sora24-ok.png"></div></div> <script type="application/ld+json">{
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [ {
    "@type": "ListItem",
    "position": 1,
    "name": "Sora24",
    "item": "https://www.sora24.it/"
  }
	  , {
       "@type": "ListItem",
       "position": 2,
      
	   
	   	 
	 
		    
		 "item": "https://www.sora24.it/categoria/politica",
        "name": "POLITICA"
		
		 
		
		
		
        } 
		
		
		,{
       "@type": "ListItem",
       "position": 3,
       "item": "https://www.sora24.it/cantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html",
        "name": "Cantieri per 2 mld di euro nel Lazio. A Sora via ai lavori di adeguamento sismico dell&#8217;Ospedale SS. Trinità"
        }
		

		
		]
    }</script> <div class="categoria"><a href="https://www.sora24.it/categoria/politica" title="POLITICA" data-wpel-link="internal">POLITICA</a></div><h1 class="story-title" itemprop="headline">Cantieri per 2 mld di euro nel Lazio. A Sora via ai lavori di adeguamento sismico dell&#8217;Ospedale SS. Trinità</h1><div class="slidingDiv"><div class="sottotitolodue"><p>L'annuncio del Presidente del Consiglio Regionale, Mauro Buschini.</p></div></div><div class="boxautore"><div class="lineautore"><div class="autore"><figure class="fotoautore"> <img class="avatar-autore" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Redazione Sora24" data-lazy-src="https://www.sora24.it/redazione-sora24.png"><noscript><img class="avatar-autore" src="https://www.sora24.it/redazione-sora24.png" alt="Redazione Sora24"></noscript></figure> <span class="nome-autore"><a href="https://www.sora24.it/contatti" rel="nofollow" data-wpel-link="internal">Redazione</a></span></div> <span class="email-autore"> <a href="&#109;&#097;&#105;&#108;&#116;&#111;&#058;&#114;&#101;&#100;&#097;&#122;&#105;&#111;&#110;&#101;&#064;&#115;&#111;&#114;&#097;&#050;&#052;&#046;&#105;&#116;" data-wpel-link="internal">&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#115;&#111;&#114;&#97;&#50;&#52;&#46;&#105;&#116;</a> </span></div><div class="isconesocial"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://www.sora24.it/cantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html" data-a2a-title="Cantieri per 2 mld di euro nel Lazio. A Sora via ai lavori di adeguamento sismico dell’Ospedale SS. Trinità"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html&amp;linkname=Cantieri%20per%202%20mld%20di%20euro%20nel%20Lazio.%20A%20Sora%20via%20ai%20lavori%20di%20adeguamento%20sismico%20dell%E2%80%99Ospedale%20SS.%20Trinit%C3%A0" title="Facebook" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html&amp;linkname=Cantieri%20per%202%20mld%20di%20euro%20nel%20Lazio.%20A%20Sora%20via%20ai%20lavori%20di%20adeguamento%20sismico%20dell%E2%80%99Ospedale%20SS.%20Trinit%C3%A0" title="Facebook Messenger" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html&amp;linkname=Cantieri%20per%202%20mld%20di%20euro%20nel%20Lazio.%20A%20Sora%20via%20ai%20lavori%20di%20adeguamento%20sismico%20dell%E2%80%99Ospedale%20SS.%20Trinit%C3%A0" title="Twitter" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html&amp;linkname=Cantieri%20per%202%20mld%20di%20euro%20nel%20Lazio.%20A%20Sora%20via%20ai%20lavori%20di%20adeguamento%20sismico%20dell%E2%80%99Ospedale%20SS.%20Trinit%C3%A0" title="Telegram" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html&amp;linkname=Cantieri%20per%202%20mld%20di%20euro%20nel%20Lazio.%20A%20Sora%20via%20ai%20lavori%20di%20adeguamento%20sismico%20dell%E2%80%99Ospedale%20SS.%20Trinit%C3%A0" title="Email" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a></div></div></div><div id="content-area"><div class="slidingDiv"><div class="testoarticolo" itemprop="articleBody"><p>“Il piano da oltre 2 miliardi di euro per l’avvio di cantieri e opere pubbliche nel Lazio, presentato dal Presidente Zingaretti, vedrà l’assoluto protagonismo della Provincia di Frosinone per una grande opera di rilancio economico e infrastrutturale senza precedenti nella nostra Regione”.</p><p>Lo dichiara in una nota il Presidente del Consiglio regionale del Lazio, Mauro Buschini. “Con circa 400 milioni di euro – spiega – si interverrà su 619 scuole nel Lazio di cui ben 174 Istituti scolastici in Provincia di Frosinone. Per l’edilizia sanitaria sarà realizzata la Rems a Ceccano e partiranno i lavori di adeguamento sismico all’Ospedale di Sora.</p><p>Otto cantieri in Provincia di Frosinone partiranno per gli alloggi Ater entro i prossimi tre mesi. Al via i lavori sulle ciclovie: previsto il prolungamento e messa in sicurezza della pista ciclopedonale Fiuggi-Paliano, il tratto urbano di Fiuggi e la pista ciclabile per il collegamento intermodale tra i comuni di Ceprano, Falvaterra e S. Giovanni Incarico. Sulla viabilità, previsto nell’immediato il rifacimento della pavimentazione stradale e segnaletica S.R della Valle del Liri (ex S.S. 82) nel territorio comunale di Isola Liri, il ripristino del piano viabile in alcuni tratti della strada per la Sora-Cassino nei territori comunali di Belmonte Castello e Sant&#8217;Elia Fiume Rapido e la manutenzione straordinaria sulla S.R Sublacense nel territorio di Guarcino: tante altre strade nevralgiche del territorio, saranno inserite in un nuovo blocco di lavori. Trevi nel Lazio è dentro gli interventi relativi ai parchi e alle aree naturali. Diciotto milioni di euro, infine, previsti per cantieri sui luoghi della Cultura: si interverrà sul Teatro Antares di Ceccano, sulla biblioteca comunale di Piedimonte San Germano e sul Museo archeologico di Ceprano. Si tratta, come detto, di un primo blocco di lavori perché numerose altre opere saranno successivamente inserite per un grande piano di rilancio che torni a far crescere l’economia e a creare lavoro nella nostra Provincia per superare presto la crisi causata dal Covid”.</p></div><div class="soloiphone"><div align="center" class="videoinevidenza" style="line-height:0px; background-color:#eee; border-top: none; margin-top: 0px; margin-bottom:0px; border-bottom: none;"><div id="div-gpt-ad-1491747237740-0" style="margin-top:30px; margin-bottom:10px;"> <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "mobile") {
googletag.display("div-gpt-ad-1491747237740-0");
};	
 });</script> </div></div></div></div></div></div></div></div><div id="bloccato" align="center"><div class="nascondimobile"><div class="sidebar-widget" style="background-color:#eeeeee; height:250px;"><div class="textwidget"><div id="div-gpt-ad-1491747237740-1" > <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "sito") {
googletag.display("div-gpt-ad-1491747237740-1");
};	
 });</script> </div></div></div></div><div class="sidebar-widget" style="background-color:#eeeeee; height:490px;" ><div class="textwidget" style="background-color:#eeeeee; height:490px;"> <a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/" data-font="Open Sans" data-icons="Climacons Animated" data-days="6" data-theme="pure" data-basecolor="#eeeeee" data-wpel-link="external" rel="nofollow external noopener noreferrer">METEO</a> <span id='_cookie_block_4' class='upds_cookie_policy'></span> <script>function _cookie_block_f_4()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<script>\n!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https:\/\/weatherwidget.io\/js\/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');\n<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_4, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_4').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_4, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_4();</script> </div></div></div></div><div class="soloiphone" ><div class="sidebar-widget" style="background-color:#eeeeee; height:264px; margin-bottom:0px; padding-bottom:20px;" align="center" ><div class="textwidget" style="background-color:#eeeeee; height:264px; width:300px;" align="center"> <a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/" data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#eeeeee" data-wpel-link="external" rel="nofollow external noopener noreferrer">METEO</a> <span id='_cookie_block_5' class='upds_cookie_policy'></span> <script>function _cookie_block_f_5()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<script>\n!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https:\/\/weatherwidget.io\/js\/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');\n<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_5, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_5').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_5, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_5();</script> </div></div></div></div></div><div id="footer-wrapper"><div class="fine"><div class="box-general"><div class="ft-link-box ft-top"> <a href="https://www.sora24.it/contatti" rel="nofollow" data-wpel-link="internal">CONTATTI</a> <a href="https://www.sora24.it/pubblicita" rel="nofollow" data-wpel-link="internal">PUBBLICITA'</a> <a href="https://www.sora24.it/privacy-policy" rel="nofollow" data-wpel-link="internal">PRIVACY</a> <span class="ft-icon nascondiiphoneverticale"> <a href="https://www.facebook.com/sora24" class="fb" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a> <a href="https://twitter.com/Sora24it" class="tw" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a> <a href="https://www.instagram.com/sora24.it/" class="is" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a> <a href="https://www.youtube.com/c/Sora24" class="te" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a> </span></div><hr><div style="float:left; margin-right:20px; margin-bottom:10px;"> <a href="https://www.sora24.it/contatti" title="Contattaci" rel="nofollow" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" alt="Contattaci" width="150" data-lazy-src="https://www.sora24.it/numeroverde.png" ><noscript><img src="https://www.sora24.it/numeroverde.png" alt="Contattaci" width="150" ></noscript></a></div><div>Sora24 è una testata telematica indipendente, fonte di notizie sulla Città di Sora. Eccetto dove diversamente indicato, tutti i contenuti sono rilasciati sotto licenza "<a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow external noopener noreferrer" data-wpel-link="external">Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License</a>".</div> <a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img class="creative-com" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Licenza Creative Commons" data-lazy-src="https://www.sora24.it/licenza.png"><noscript><img class="creative-com" src="https://www.sora24.it/licenza.png" alt="Licenza Creative Commons"></noscript></a><div></div><div></div><hr><div class="creditsfinale"><div class="ft-link-box ft-btm-right"> <span style="float:left">&copy;</span> <a href="https://www.verdana.it" target="_blank" style="padding-right:3px; margin-left: 5px;" data-wpel-link="external" rel="nofollow external noopener noreferrer">VERDANA</a> Srl - P.IVA 08164381009</div></div></div></div></div></div></div><div class="a2a_kit a2a_kit_size_50 a2a_floating_style a2a_default_style" style="bottom:0px;left:50%;transform:translateX(-50%);background-color:#000000;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html&amp;linkname=Cantieri%20per%202%20mld%20di%20euro%20nel%20Lazio.%20A%20Sora%20via%20ai%20lavori%20di%20adeguamento%20sismico%20dell%26%23039%3BOspedale%20SS.%20Trinit%C3%A0%20%7C%20Sora24" title="Facebook" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html&amp;linkname=Cantieri%20per%202%20mld%20di%20euro%20nel%20Lazio.%20A%20Sora%20via%20ai%20lavori%20di%20adeguamento%20sismico%20dell%26%23039%3BOspedale%20SS.%20Trinit%C3%A0%20%7C%20Sora24" title="Facebook Messenger" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html&amp;linkname=Cantieri%20per%202%20mld%20di%20euro%20nel%20Lazio.%20A%20Sora%20via%20ai%20lavori%20di%20adeguamento%20sismico%20dell%26%23039%3BOspedale%20SS.%20Trinit%C3%A0%20%7C%20Sora24" title="Twitter" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html&amp;linkname=Cantieri%20per%202%20mld%20di%20euro%20nel%20Lazio.%20A%20Sora%20via%20ai%20lavori%20di%20adeguamento%20sismico%20dell%26%23039%3BOspedale%20SS.%20Trinit%C3%A0%20%7C%20Sora24" title="WhatsApp" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html&amp;linkname=Cantieri%20per%202%20mld%20di%20euro%20nel%20Lazio.%20A%20Sora%20via%20ai%20lavori%20di%20adeguamento%20sismico%20dell%26%23039%3BOspedale%20SS.%20Trinit%C3%A0%20%7C%20Sora24" title="Telegram" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcantieri-per-2-mld-di-euro-nel-lazio-a-sora-via-ai-lavori-di-adeguamento-sismico-dellospedale-ss-trinita-130342.html&amp;linkname=Cantieri%20per%202%20mld%20di%20euro%20nel%20Lazio.%20A%20Sora%20via%20ai%20lavori%20di%20adeguamento%20sismico%20dell%26%23039%3BOspedale%20SS.%20Trinit%C3%A0%20%7C%20Sora24" title="Email" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a></div><style>dcb_banner_text,.dcb_banner_text A{color:#fff}</style><div id='cookie-notice' class='dcb_banner dcb_bar_bottom dcb_shadow' style='color: #fff; background-color: rgba(0, 0, 0, 0.9); font-size: 15px; border: 0px solid #fff; border-radius: 0px; '><div id='cn-close-icon' title='Chiudi' style='position: absolute; top: 0px; right: 0px; margin-right: 8px; margin-top: 6px; font-weight: bold; font-size: 20px; cursor: pointer;'>&times;</div><div class='cookie-notice-container'><span id='cn-notice-text' class='dcb_banner_text'><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="https://www.sora24.it/privacy-policy" data-wpel-link="internal">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p> </span> <a href="#" id="cn-accept-cookie" class="dcb_banner_button button wp-default">ACCETTA</a></div></div><style></style> <script>try { window.dcb_onload = function () {  }; }
				catch(e) { upds_log('error setting custom onload js', e);  }</script> <script>try { window.dcb_blocks_activated = function () {  }; }
				catch(e) { upds_log('error setting custom onCookieAccept js', e);  }</script> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[

jQuery(document).ready(function($) {

"use strict";

$('.home-widget').infinitescroll({

	navSelector: ".nav-links",

	nextSelector: ".nav-links a:first",

	itemSelector: ".infinite-post",

	donetext: "No more posts" ,

});

});

//]]> /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/auto-image-alt/js/auto_image_alt-f47017cf153b84441c7cd575438d24ee.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sora24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-aff48dc5c382f477b64a43874784205a.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","upds_policy_link":"http:\/\/empty","upds_accept_on_scroll":"1","upds_accept_on_page_click":"1","upds_accept_force_refresh":"1","cookieName":"cookie_notice_accepted","cookieValue":"1","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/dynamic-cookie-blocker/js/front-2606837a533bd6427f91c4c26f5825a0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","post_id":"130342"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/wp-postviews/postviews-cache-40b248dc53d7dfed3e139019fc9877a0.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/jquery.iosslider-57d0dc43e0189e29efd1ec4158fcc73e.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/scripts-16e12d5bc3dcbbe7e28936167dba2eea.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/jquery.lazyload-9532108b45939849efcf520edc269db4.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/jquery.infinitescroll-b3ebe6a1eac2341b2f81141e1cd10a0f.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/respond.min.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/stickyMojo-834210ae879c14211549d29ee2687311.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>  <script>function __cookie_policy_enable_all() {
                var i = 0;
                while(true) {
                    i++;
                    var funcName = '_cookie_block_f_' + i;
                    if(window[funcName]) 
					{ 
						try { window[funcName](); } catch(e) { upds_log('Error calling function block ' + funcName, e); }
					} else return;
                }
            }
            upds_log('===> ### Dynamic Cookie Blocker 3.2 is ACTIVE');
            upds_log('===> ### Manual/Wrapped Block: YES, AutoBlock = YES');
            upds_log('===> ### DCB Settings: PageClick = YES, PageScroll = YES, PageRefresh = YES');</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.sora24.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </div> <script data-minify="1" src="https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/menu/js/main-d5fee25b6f63689a3347037f0a6f5363.js"></script> <script>$(document).ready(function(){
    $(".immaginecopertina").hover(function(){
		$( ".riassuntoscomparsa" ).show(500);
    }, function(){
	$( ".riassuntoscomparsa" ).hide(1000);
    });
});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1591370424 -->