<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />






<link rel="shortcut icon" href="https://www.sora24.it/sora24-144x144.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.sora24.it/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.sora24.it/sora24-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.sora24.it/sora24-16x16.png">
<link rel="manifest" href="https://www.sora24.it/site.webmanifest">
<meta name="apple-mobile-web-app-title" content="Sora24">
<meta name="application-name" content="Sora24">



<meta name="title" content="Contributo per l’acquisto di materiale scolastico a favore degli studenti delle scuole secondarie del Lazio" />
<meta name="description"  content="Sono 5 i requisiti per poter inoltrare domanda. " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no">

<title>Contributo per l’acquisto di materiale scolastico a favore degli studenti delle scuole secondarie del Lazio</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C300%2C700%2C800%2C900%7CRoboto%20Slab%3A100%2C300%2C400%2C700%7CFira%20Sans%20Condensed%3A400%2C800&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=DM+Serif+Display&#038;family=Lora:ital,wght@0,400;0,700;1,400;1,700&#038;family=Merriweather:wght@300&#038;display=swap" />



 <style type="text/css">
#cn-notice-text p {
    font-size: 14px;
    line-height: 120%;
}
</style> 

<script
			  src="https://code.jquery.com/jquery-2.2.2.min.js"
			  integrity="sha256-36cp2Co+/62rEAAYHLmRCPIych47CvdM+uTBJwSzWjI="
			  crossorigin="anonymous"></script>



 


<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Contributo per l’acquisto di materiale scolastico a favore degli studenti delle scuole secondarie del Lazio" />
	<meta property="og:description" content="Sono 5 i requisiti per poter inoltrare domanda." />
	<meta property="og:url" content="https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html" />
	<meta property="og:site_name" content="Sora24" />
	<meta property="article:publisher" content="https://www.facebook.com/sora24" />
	<meta property="article:published_time" content="2022-10-06T11:21:07+00:00" />
	<meta property="og:image" content="https://www.sora24.it/wp-content/uploads/2022/10/COMUNE-DI-SORA-007.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Sora24" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sora24it" />
	<meta name="twitter:site" content="@Sora24it" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Sora24" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html#article","isPartOf":{"@id":"https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html"},"author":{"name":"Sora24","@id":"https://www.sora24.it/#/schema/person/e535f45afc56d8b423df1d5cbd18c398"},"headline":"Contributo per l’acquisto di materiale scolastico a favore degli studenti delle scuole secondarie del Lazio","datePublished":"2022-10-06T11:21:07+00:00","dateModified":"2022-10-06T11:21:07+00:00","mainEntityOfPage":{"@id":"https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html"},"wordCount":436,"commentCount":0,"publisher":{"@id":"https://www.sora24.it/#organization"},"image":{"@id":"https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html#primaryimage"},"thumbnailUrl":"https://www.sora24.it/wp-content/uploads/2022/10/COMUNE-DI-SORA-007.jpg","articleSection":["CRONACA"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html#respond"]}]},{"@type":"WebPage","@id":"https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html","url":"https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html","name":"Contributo per l’acquisto di materiale scolastico a favore degli studenti delle scuole secondarie del Lazio","isPartOf":{"@id":"https://www.sora24.it/#website"},"primaryImageOfPage":{"@id":"https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html#primaryimage"},"image":{"@id":"https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html#primaryimage"},"thumbnailUrl":"https://www.sora24.it/wp-content/uploads/2022/10/COMUNE-DI-SORA-007.jpg","datePublished":"2022-10-06T11:21:07+00:00","dateModified":"2022-10-06T11:21:07+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html#primaryimage","url":"https://www.sora24.it/wp-content/uploads/2022/10/COMUNE-DI-SORA-007.jpg","contentUrl":"https://www.sora24.it/wp-content/uploads/2022/10/COMUNE-DI-SORA-007.jpg","width":1200,"height":630},{"@type":"WebSite","@id":"https://www.sora24.it/#website","url":"https://www.sora24.it/","name":"Sora24","description":"Il Giornale di Sora","publisher":{"@id":"https://www.sora24.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sora24.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.sora24.it/#organization","name":"Sora24","url":"https://www.sora24.it/","sameAs":["https://www.youtube.com/c/Sora24","https://www.facebook.com/sora24","https://twitter.com/Sora24it"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.sora24.it/#/schema/logo/image/","url":"https://www.sora24.it/wp-content/uploads/2021/04/Sora24.png","contentUrl":"https://www.sora24.it/wp-content/uploads/2021/04/Sora24.png","width":1331,"height":300,"caption":"Sora24"},"image":{"@id":"https://www.sora24.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.sora24.it/#/schema/person/e535f45afc56d8b423df1d5cbd18c398","name":"Sora24"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.ciociaria24.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//forecast7.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Sora24 &raquo; Feed" href="https://www.sora24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Sora24 &raquo; Feed dei commenti" href="https://www.sora24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sora24 &raquo; Contributo per l’acquisto di materiale scolastico a favore degli studenti delle scuole secondarie del Lazio Feed dei commenti" href="https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sora24.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.sora24.it/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.sora24.it/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rp-public-styles-css'  href='https://www.sora24.it/wp-content/plugins/reading-progress-bar/public/css/rp-public.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.sora24.it/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.4.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.sora24.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.sora24.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='grw-public-main-css-css'  href='https://www.sora24.it/wp-content/plugins/widget-google-reviews/assets/css/public-main.css?ver=2.2.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.sora24.it/wp-content/themes/24network/css/iecss.css?ver=6.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='https://www.sora24.it/wp-content/themes/24network/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.sora24.it/wp-content/themes/24network/css/reset.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.sora24.it/wp-content/themes/24network/css/media-queries.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.sora24.it/wp-content/plugins/newsletter/style.css?ver=7.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.sora24.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
.addtoany_content {
   
   text-align: left;
margin-bottom: -20px;
margin-top: 30px;
}
</style>
<script type='text/javascript' src='https://www.sora24.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.sora24.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["fr","YSC","VISITOR_INFO1_LIVE","yt.innertube::requests","yt-remote-device-id","yt.innertube::nextId","yt-remote-connected-devices","__cf_bm"],"cookielist":[],"non_necessary_cookies":{"functional":["fr","YSC","VISITOR_INFO1_LIVE","yt.innertube::requests","yt-remote-device-id","yt.innertube::nextId","yt-remote-connected-devices","__cf_bm"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ff7d00","button_1_button_hover":"#cc6400","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#eeeeee","button_3_button_hover":"#bebebe","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#ff7d00","button_4_button_hover":"#cc6400","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#43af30","button_7_button_hover":"#368c26","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"1","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"20px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"right"};
var log_object = {"ajax_url":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/reading-progress-bar/public/js/rp-public.js?ver=6.0.2' id='rp-public-scripts-js'></script>
<script type='text/javascript' defer="defer" src='https://www.sora24.it/wp-content/plugins/widget-google-reviews/assets/js/public-main.js?ver=2.2.1' id='grw-public-main-js-js'></script>
<link rel="https://api.w.org/" href="https://www.sora24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sora24.it/wp-json/wp/v2/posts/149618" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sora24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sora24.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sora24.it/?p=149618' />
<link rel="alternate" type="application/json+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Fcontributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Fcontributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html&#038;format=xml" />
			<meta property="fb:pages" content="196509773707951" />
							<meta property="ia:markup_url_dev" content="https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html?ia_markup=1" />
				

<!-- This site is optimized with the Schema plugin v1.7.9.5 - https://schema.press -->
<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.sora24.it\/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html","headline":"Contributo per l’acquisto di materiale scolastico a favore degli studenti delle scuole secondarie del Lazio","description":"Sono 5 i requisiti per poter inoltrare domanda."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.sora24.it\/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html","headline":"Contributo per l’acquisto di materiale scolastico a favore degli studenti delle scuole secondarie del Lazio","description":"Sono 5 i requisiti per poter inoltrare domanda.","copyrightYear":"2022"}]</script>



<!-- This site is optimized with the Schema plugin v1.7.9.5 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sora24.it\/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html"},"url":"https:\/\/www.sora24.it\/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html","headline":"Contributo per l’acquisto di materiale scolastico a favore degli studenti delle scuole secondarie del Lazio","datePublished":"2022-10-06T13:21:07+02:00","dateModified":"2022-10-06T13:21:07+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.sora24.it\/#organization","name":"Sora24","logo":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2021\/04\/Sora24.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2022\/10\/COMUNE-DI-SORA-007.jpg","width":1200,"height":630},"articleSection":"CRONACA","description":"Sono 5 i requisiti per poter inoltrare domanda. ","author":{"@type":"Person","name":"Sora24","url":"https:\/\/www.sora24.it\/author\/lorenzomascolo","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/734fe5fb10dbb0d3f0c8366aca27c7ad?s=96&d=mm&r=g","height":96,"width":96}}}</script>



<style type='text/css'>




li.current-menu-item-lifestyle a {

	background: #58585a;
	color: #ffffff;

	}

a.lifestyle {

	
	color: #ffffff !important;

	}

#main-nav .menu li a:hover,

#main-nav .menu li.current-menu-item a,

#search-button:hover



 {

	background: #efefef;

	}
	
	
	
	span.post-tags-header,

.post-tags a:hover

 {

	background: #009de0;

	}

.tag-cloud a:hover {

	background: #C53C1C;

	}

#main-nav .menu-item-home a:hover {

	background: #efefef !important;

	}



#top-story-left h3,

#top-story-right h3 {

	border-bottom: 3px solid #efefef;

	}



a, a:visited,

ul.top-stories li:hover h2,

ul.top-stories li:hover h2,

#top-story-middle:hover h2,

ul.split-columns li:hover h2,

.home-widget ul.wide-widget li:hover h2,

.home-widget ul.home-list li:hover h2,



.sidebar-widget ul.home-list li:hover h2,

.sidebar-widget ul.wide-widget li:hover h2,

.sidebar-widget ul.split-columns li:hover h2,



.footer-widget ul.home-list li:hover h2,

.footer-widget ul.wide-widget li:hover h2,

.footer-widget ul.split-columns li:hover h2,

.prev,

.next {

	color: #121212;

	}









#main-nav .menu li a,

#main-nav .menu li:hover ul li a {

	font-family: 'Raleway', sans-serif;

	}



#top-story-left h2,

#top-story-right h2,

#middle-text h2,

ul.split-columns li h2,

.home-widget .wide-text h2,

.home-widget .home-list-content h2,

h1.story-title,

.sidebar-widget .wide-text h2,

.sidebar-widget ul.split-columns li h2,

.footer-widget .wide-text h2,

.footer-widget ul.split-columns li h2,

#post-404 h1 {

 font-family: 'Open Sans',sans-serif;
	}



#top-story-left h3,

#top-story-right h3,

#middle-text h3,

h3.home-widget-header,

h1.archive-header,


#content-area h1,



#content-area h3,

#content-area h4,

#content-area h5,

#content-area h6,

h4.post-header,

h3.sidebar-widget-header,

h3.footer-widget-header {

	font-family: 'Oswald', sans-serif;

	}



@media screen and (max-width: 767px) and (min-width: 480px) {



	.sidebar-widget .home-list-content h2 {

		font-family: 'Playfair Display', serif;

		}



	}



</style>

	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
<link rel="amphtml" href="https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html/amp"><link rel="icon" href="https://www.sora24.it/wp-content/uploads/2022/03/cropped-sora24-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sora24.it/wp-content/uploads/2022/03/cropped-sora24-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sora24.it/wp-content/uploads/2022/03/cropped-sora24-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sora24.it/wp-content/uploads/2022/03/cropped-sora24-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>






  
 
 
 
 
  
 
  
 
 
 <style type="text/css">
.logomobile {
    width: 175px !important;
    border-left: 0px !important;
    background-size: 187px 67px !important;

	 background-image: url(https://www.sora24.it/sora24-bianco-2x.png);
	
}
</style> 
 
 
 
<style type="text/css">
ul#menusito {
	margin-left:140px;
}
</style> 
 

    
 

<meta property="article:author" content="https://www.facebook.com/sora24" /> 


<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>


   
 
 
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
 






 

<link rel="stylesheet" href="https://www.sora24.it/wp-content/themes/24network/menu/css/style.css">  




    
  <script data-no-minify="1" async src="https://www.sora24.it/wp-content/cache/busting/1/gtm-8ff743e22327674358323c77f6cb578d.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
gtag('config', 'UA-1319635-38', { 'anonymize_ip': true });
</script> 
 




</head>
<body data-rsssl=1 class="post-template-default single single-post postid-149618 single-format-standard" >







<div id="fb-root"></div>

  







 
<div id="sb-site">


<div id="site">



  
    
    <div id="nav-wrapper">

 
		<div id="nav-inner">
        
        
       
        
                <div class="solomobile">
		        
<div class="logomobile">	
<a href="https://www.sora24.it" title="Sora"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20175%2054'%3E%3C/svg%3E" border="0" alt="Notizie Sora" width="175" height="54" data-lazy-src="https://www.sora24.it/trasparente.png" /><noscript><img src="https://www.sora24.it/trasparente.png" border="0" alt="Notizie Sora" width="175" height="54" /></noscript></a>
</div>

                </div>
		        
        
        
<ul id="menusito" class="nascondi">


 





     <li style="background-color: #ff7d00;"><a href="https://www.sora24.it/notizie" style="color:#fff;">Cronaca</a></li>
        
    
      
    
    
    
      <li><a href="https://www.sora24.it/politica">Politica</a></li>
        
    
   
    
    
    
          <li><a href="https://www.sora24.it/eventi">Eventi</a></li>
       
         <li><a href="https://www.sora24.it/sport">Sport</a></li>
             <li><a href="https://www.sora24.it/necrologi">Necrologi</a></li>
        
      <li><a href="https://www.sora24.it/annunci">Annunci</a></li>
        <li style="background-color: #43af30;"><a href="https://www.ciociaria24.net/promo" style="color:#fff;" target="_blank">PROMO</a></li>
   
  
</ul>
        

 <div id="cd-nav" class="solomobile">
<a href="#sora" class="cd-nav-trigger"> Sora <span></span></a>
<nav id="cd-main-nav">
<ul>



<li style="background-color:#ddd;"><a href="https://www.sora24.it/notizie" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: 'Fira Sans Condensed', sans-serif !important;">Cronaca</a></li>



<li style="background-color:#eee;"><a href="https://www.sora24.it/politica" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: 'Fira Sans Condensed', sans-serif !important;">Politica</a></li>



<li style="background-color:#ddd;"><a href="https://www.sora24.it/eventi" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: 'Fira Sans Condensed', sans-serif !important;">Eventi</a></li>

<li style="background-color:#eee;"><a href="https://www.sora24.it/sport" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: 'Fira Sans Condensed', sans-serif !important;">Sport</a></li>
<li style="background-color:#ddd;"><a href="https://www.sora24.it/necrologi" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: 'Fira Sans Condensed', sans-serif !important;">Necrologi</a></li>

<li style="background-color:#eee;"><a href="https://www.sora24.it/annunci" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: 'Fira Sans Condensed', sans-serif !important;" >Annunci</a></li>



<li style="background-color:#ddd;"><a href="https://www.ciociaria24.net/promo" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: 'Fira Sans Condensed', sans-serif !important;" target="_blank">PROMO</a></li>


</ul>
</nav>
</div>      
		
   
            
			<div id="search-button">

				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cerca"  data-lazy-src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" /><noscript><img src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" alt="Cerca"  /></noscript>

			</div>
            
            
           
           
            <div style="float: right; margin-right:-7px; margin-top: 14px; "> <a href="https://www.instagram.com/sora24.it/" target="_blank" title="Seguici su Instagram" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2041%2041'%3E%3C/svg%3E" alt="Seguici su Instagram" width="41" height="41" border="0" style="border-radius: 8px;" data-lazy-src="https://www.sora24.it/instagram.png"><noscript><img src="https://www.sora24.it/instagram.png" alt="Seguici su Instagram" width="41" height="41" border="0" style="border-radius: 8px;"></noscript></a></div>
            
             
               
                 
                  
            
           <div style="float: right; margin-right:3px;  margin-top: 14px;" class="nascondi320 nascondi360 nascondi414"> <a href="https://twitter.com/Sora24it" target="_blank" title="Seguici su Twitter" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2041%2041'%3E%3C/svg%3E" alt="Seguici su Twitter" width="41" height="41" border="0" style="border-radius: 8px;" data-lazy-src="https://www.sora24.it/twitter.png"><noscript><img src="https://www.sora24.it/twitter.png" alt="Seguici su Twitter" width="41" height="41" border="0" style="border-radius: 8px;"></noscript></a></div> 
              
             
            
             
              
              
              <div style="float: right; margin-right:3px; margin-top: 14px;" class="nascondi320"> <a href="https://www.facebook.com/sora24" target="_blank" title="Seguici su Facebook" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2041%2041'%3E%3C/svg%3E" alt="Seguici su Facebook" width="41" height="41" border="0" style="border-radius: 8px;" data-lazy-src="https://www.sora24.it/facebook.png"><noscript><img src="https://www.sora24.it/facebook.png" alt="Seguici su Facebook" width="41" height="41" border="0" style="border-radius: 8px;"></noscript></a></div>
                 
           
            

			<div id="search-bar">

				<form method="get" id="searchform" action="https://www.sora24.it/">
	<input type="text" name="s" id="s" value="Cerca..." onfocus='if (this.value == "Cerca...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca..."; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>
			</div>
            
              
             
     

		</div>
        
       

	</div>
  
    
    
    
   
    <div id="body-wrapper">	
		
		
        


   
       
  
    
  		<div id="wallpaper" style="background: url(https://www.sora24.it/sfondo-jolly-peugeot-09.gif) no-repeat 50% 0; background-color: #07263e;">
			<a href="https://www.gruppojollyautomobili.com/peugeot-exclusive-test-drive-prenota-la-tua-esperienza-su-misura-con-jolly-automobili/?sito=sora24" class="wallpaper-link" target="_blank"  rel="nofollow sponsored" title="Clicca qui"></a>
		</div>
  
	   

	         
           
            
    
    
        
    
    
    

  
<div id="main-wrapper">





 









 	



	<div id="content-wrapper">
    
    
    
    
    
   

		        
        
        
      


 
     
          <script type='text/javascript'>
              function printArticle() {
	var html = jQuery(".stampaarticolo").html();
	var htmlsottotitolo = jQuery(".sottotitolodue").html();
	var htmlautore = jQuery(".nome-autore").html();
	var htmlemailautore = jQuery(".email-autore").html();
	var htmltitle = jQuery("#content-main h1.story-title").html();
	if(jQuery(".fotocopertina img").size() > 0){var htmlphoto = "<img src='"+jQuery(".fotocopertina img").attr("src")+"' alt='' style='max-width: 100%;'/>";}else{var htmlphoto = "";}
	
	
	
	var htmldate = jQuery(".time").html();
	
	top.consoleRef=window.open('','articleprint',
		'width=680,height=800'
		+',menubar=0'
		+',toolbar=1'
		+',status=0'
		+',scrollbars=1'
		+',resizable=1');
	top.consoleRef.document.writeln(
		'<html><head><title>Contributo per l’acquisto di materiale scolastico a favore degli studenti delle scuole secondarie del Lazio</title></head>'
		+'<body data-rsssl=1 onLoad="self.focus(); window.print(); window.close();"><style type="text/css"> @import url("https://fonts.googleapis.com/css?family=DM+Serif+Display&display=swap"); @import url("https://fonts.googleapis.com/css2?family=Merriweather:wght@300&display=swap"); @import url("https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,700;1,400;1,700&display=swap"); @import url("https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,800&display=swap"); .addtoany_content, .extrarticolo, .soloiphone, .comunica, .approfondisci, #wpdcom .wpd-comment .wpd-comment-wrap .wpd-comment-author span.wpd-user-nicename, .wp-google-place, .wp-gr .wp-google-time, .wp-google-url { display: none;} .wp-gr .wp-google-review { margin-top: 20px } .wp-gr.wpac a.wp-google-name { font-weight: bold; } .wp-google-stars {     display: block; } .tipotrebbeinteressare { display: none;} .sottotitolo { font-family: "Merriweather", Georgia, serif; font-weight: 300; font-size: 16pt; line-height: 21pt; letter-spacing: -0.03em; color: #000000; padding-bottom: 0px; margin-top:20px;  } .article-main-content { font-family: "Lora", serif; font-size: 13pt; line-height: 18pt; } .pubblicitavideo { display:none; } .titolostampa { font-size:26pt; font-family: "DM Serif Display", serif;  font-weight:normal; line-height:26pt; padding-top: 0px; } body { background-color: #FFF;  color: #000000;} .smallinfo { font-family: "Fira Sans Condensed", sans-serif; font-weight: 800; font-size: 12pt; line-height: 17pt; margin-top:5pt; } .finetesto { font-family: "Fira Sans Condensed", sans-serif;  font-size: 12pt; line-height: 17pt; margin-top:50pt; color: #000000;   } a { color: #000000;    text-decoration: none; }  </style><div class="wrapper">'
		+'<div align="center"><img src="https://www.sora24.it/sora24-print.jpg" width="100"  /> <div class="smallinfo">'+htmldate+'</div></div><h1 class="titolostampa" >'+htmltitle+'</h1>'
		+'<div class="article-main-content shortcode-content">'+htmlphoto+' <div class="sottotitolo"> '+htmlsottotitolo+'</div> '+html+'</div>'
		
		+'<div align="center" class="finetesto"><strong>'+htmlautore+' Sora24</strong> - '+htmlemailautore+'</div></div></body></html>'
		);
	top.consoleRef.document.close();
}
</script>





        
        
      
        
    
<article itemscope itemtype="http://schema.org/NewsArticle"  data-id="149618" data-url="https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html">
        
        
        
      
  
   

		<div id="content-main">
        
        
        
       
        
        
        
        
                      
       
    
      

				          
         
         
         
         
         
         
         
         
                                        
                 
        
        

		  <div id="featured-image" >

         
                             
                             <div class="nascondi">
 <div  style="position: absolute; top: -95px; left: -35px; z-index:1;">
<a href="https://www.sora24.it" title="Sora"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20175%20175'%3E%3C/svg%3E" width="175" height="175" style="width: 175px;" alt="Sora" data-lazy-src="https://www.sora24.it/sora-home.png" /><noscript><img src="https://www.sora24.it/sora-home.png" width="175" height="175" style="width: 175px;" alt="Sora" /></noscript></a>
</div>
</div>
                              
                          
                             
                 
                   
              
                 
                 

     
                      <div class="fotocopertina">
<img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="Contributo per l’acquisto di materiale scolastico a favore degli studenti delle scuole secondarie del Lazio" width="100%"  data-lazy-src="https://www.sora24.it/wp-content/uploads/2022/10/COMUNE-DI-SORA-007-660x347.jpg" /><noscript><img  src="https://www.sora24.it/wp-content/uploads/2022/10/COMUNE-DI-SORA-007-660x347.jpg" alt="Contributo per l’acquisto di materiale scolastico a favore degli studenti delle scuole secondarie del Lazio" width="100%"  /></noscript>









</div>
  	 

  

			                
                                 
		 
         
         
         
         
          </div>

						

	
                 
            
            <div id="home-main" style="padding-bottom: 0px;     ">
            
            
            

            
            

			  <div id="post-area"  class="post-149618 post type-post status-publish format-standard has-post-thumbnail category-notizie">
              
              
             
              
    
              
                <div class="nascondi">
              <div class="stamparticolo">
              <a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i></a>
             </div>
              </div>
              
              
              
              

<div id="post-info"  >           
<div class="data">

 
<i class="icon calendar" style="float: left;"></i><span style="text-transform:uppercase; float: left; margin-top:1px; line-height: 19px;"><time class="time" datetime="2022-10-06T13:21:07+02:00" itemprop="datePublished" content="2022-10-06T13:21:07+02:00">6 Ottobre 2022</time> </span> 

<i class="icon ora nascondiiphoneverticale" style="float: left;"></i><span class="nascondiiphoneverticale" style="text-transform:uppercase; float: left; margin-top:1px; line-height: 19px;"><time class="time" datetime="2022-10-06T13:21:07+02:00" itemprop="datePublished" content="2022-10-06T13:21:07+02:00">13:21</time> </span> 
  


   
 <i class="icon lettura" style="float: left;"></i><span style="text-transform:uppercase; float: left; margin-top:1px; line-height: 19px;">1&#8217; <span class="nascondiiphoneverticale">di lettura</span> </span>
    

    


<meta itemprop="dateModified" content="2022-10-06T13:21:07+02:00">
<meta itemprop="image" content="https://www.sora24.it/wp-content/uploads/2022/10/COMUNE-DI-SORA-007-660x347.jpg">

	 
<meta itemprop="mainEntityOfPage" content="https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html">
<meta itemprop="author" content="Sora24">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Sora24">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.sora24.it/wp-content/uploads/2021/04/Sora24.png">


 


</div> 

</div>

 
   


 <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [ {
    "@type": "ListItem",
    "position": 1,
    "name": "Sora24",
    "item": "https://www.sora24.it/"
  }
	  , {
       "@type": "ListItem",
       "position": 2,
      
	   
	   	 
	 
		    
		 "item": "https://www.sora24.it/notizie",
        "name": "CRONACA"
		
		 
		
		
		
        } 
		
		
		,{
       "@type": "ListItem",
       "position": 3,
       "item": "https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html",
        "name": "Contributo per l’acquisto di materiale scolastico a favore degli studenti delle scuole secondarie del Lazio"
        }
		

		
		]
    }
    </script>
    
    
    
    
    
    

    
    
   
       


  
     
       

          
                
                
                    
                           
                           <h3 class="categoria">CRONACA</h3>
                                   
                            
     
     
     
    
    
    
    
    
    
    
    
    
      
	 
	 
	  
     
     
    

              <h1 class="story-title"  itemprop="headline">Contributo per l’acquisto di materiale scolastico a favore degli studenti delle scuole secondarie del Lazio</h1>  
                    
         
           
           
            <div class="slidingDiv">
  
  
  
 
    
  
                
                    <h2 class="sottotitolodue">Sono 5 i requisiti per poter inoltrare domanda. </h2>
                    
                    
               
                      
                               
        
             <a id="articolo"></a>  
                    
 
			</div>      
            
                 
                  
                     
 
 
<div class="boxautore">
        <div class="lineautore">
        
        
          <div class="autore">
      <figure class="fotoautore">
       <img class="avatar-autore" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Redazione Sora24" data-lazy-src="https://www.sora24.it/redazione-sora24.png"><noscript><img class="avatar-autore" src="https://www.sora24.it/redazione-sora24.png" alt="Redazione Sora24"></noscript>
      </figure>
      <span class="nome-autore"><a href="https://www.sora24.it/contatti" rel="nofollow">Redazione</a></span>
    </div>
          <span class="email-autore">
       <a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#115;&#111;&#114;&#97;&#50;&#52;&#46;&#105;&#116;">&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#115;&#111;&#114;&#97;&#50;&#52;&#46;&#105;&#116;</a>
       </span>
                
        </div>

        <div class="isconesocial">
<div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://www.sora24.it/contributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html" data-a2a-title="Contributo per l’acquisto di materiale scolastico a favore degli studenti delle scuole secondarie del Lazio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcontributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html&amp;linkname=Contributo%20per%20l%E2%80%99acquisto%20di%20materiale%20scolastico%20a%20favore%20degli%20studenti%20delle%20scuole%20secondarie%20del%20Lazio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcontributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html&amp;linkname=Contributo%20per%20l%E2%80%99acquisto%20di%20materiale%20scolastico%20a%20favore%20degli%20studenti%20delle%20scuole%20secondarie%20del%20Lazio" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcontributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html&amp;linkname=Contributo%20per%20l%E2%80%99acquisto%20di%20materiale%20scolastico%20a%20favore%20degli%20studenti%20delle%20scuole%20secondarie%20del%20Lazio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcontributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html&amp;linkname=Contributo%20per%20l%E2%80%99acquisto%20di%20materiale%20scolastico%20a%20favore%20degli%20studenti%20delle%20scuole%20secondarie%20del%20Lazio" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcontributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html&amp;linkname=Contributo%20per%20l%E2%80%99acquisto%20di%20materiale%20scolastico%20a%20favore%20degli%20studenti%20delle%20scuole%20secondarie%20del%20Lazio" title="Email" rel="nofollow noopener" target="_blank"></a></div>        </div>
      </div>
 


<div id="content-area">


  
<div class="slidingDiv">



 



  



<div  class="soloiphone">
<div align="center" class="videoinevidenza" style="line-height:0px; background-color:#f2f2f2;  padding-bottom:0px;  margin-top:0px; margin-bottom: 20px;  ">
<div class="bannermobile" >
<iframe src="https://www.sora24.it/banner/banner2.php" name="banner3" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" height="250" width="300"></iframe>
</div>
</div>
</div>


 
 


 




<div class="testoarticolo" itemprop="articleBody">




 <div class="stampaarticolo">

   <p><strong>Ammonta a 20 milioni di euro lo stanziamento destinato dalla Regione Lazio</strong> all’erogazione di un contributo economico una tantum destinato a genitori di figli in età scolare che frequentano la scuola secondaria di I grado e la scuola secondaria di II grado, statale e privata paritaria.</p>  <div  class="soloiphone">
<div align="center" class="videoinevidenza" style="line-height:0px; background-color:#f2f2f2;   padding-bottom:0px; margin-top:0px; margin-bottom:20px; ">
<div class="bannermobile">
<iframe src="https://www.sora24.it/banner/madeinsora-300x600fb.php" name="banner300x250bis" marginwidth="0" style="border-radius: 0px;" marginheight="0" scrolling="no" frameborder="0" height="600" width="300"></iframe>
 
</div>
</div>
</div>

<p><mark>La somma forfettaria riconosciuta è pari a 150 euro per singolo figlio/a frequentante la scuola secondaria di I grado e pari a 200 euro per singolo figlio/a frequentante la scuola secondaria di II grado</mark>. Il Sindaco Luca Di Stefano e la Consigliera Comunale delegata all’Istruzione Francesca Di Vito invitano le famiglie in possesso dei requisiti a presentare domanda.</p>
<p>Il contributo una tantum è da intendersi come somma forfettaria e, pertanto, le spese sostenute per gli acquisti del materiale scolastico non dovranno essere rendicontate. Inoltre, il contributo economico è cumulabile con i contributi erogati dai Comuni e con altri contributi statali, regionali o locali.</p>
<p>Destinatari dell’intervento e soggetti richiedenti sono i genitori di figli regolarmente iscritti nell’anno scolastico 2022/2023 presso una scuola secondaria di primo grado o secondo grado del sistema nazionale di istruzione pubblica e paritaria con sede in Regione Lazio che, al momento della richiesta di contributo, risultano in possesso dei seguenti requisiti:</p>
<ul>
<li>essere cittadino/a italiano/a o di uno Stato membro dell’Unione Europea o di uno Stato e extra UE e in possesso di regolare permesso di soggiorno (ai sensi del D.lgs 286/98 e ss.mm.ii.);</li>
<li>essere residente o domiciliato in uno dei comuni della Regione Lazio;</li>
<li>essere genitore, tutore o esercente la responsabilità genitoriale di studenti regolarmente iscritti nell’anno scolastico 2022/2023 presso una scuola secondaria di primo o secondo grado del sistema nazionale di istruzione pubblica e privata paritaria;</li>
<li>essere titolare o cointestatario di un conto corrente bancario o postale o di una carta prepagata collegata ad un codice IBAN IT;</li>
<li>possedere un indicatore ISEE in corso di validità del nucleo familiare dello studente non superiore a 30.000 euro.</li>
</ul>
<p>Le risorse impiegate sono disponibili ad accesso continuo con finanziamento “on demand” fino all’esaurimento dei fondi. I contributi potranno essere richiesti dalle ore 9.30 del 7 novembre 2022, fino ad esaurimento delle risorse. Ciascun genitore di figli regolarmente iscritti nell’anno scolastico 2022/2023 presso una scuola secondaria di primo grado o secondo grado del sistema nazionale di istruzione pubblica e paritaria con sede in Regione Lazio può presentare una sola domanda di contributo. Nel caso di più figli aventi i requisiti di accesso, la domanda dovrà contenere l’insieme delle singole richieste di contributo per ogni singolo figlio/a facente parte del nucleo familiare.</p>









</div>


  






 
 
 
  
 
</div>
















 

 
  
 




</div>

 
    
                         
      

</div>







 




 


        </div>
            </div>
            
            
            
         
          
           
<!-- INIZIO LOOP -->
 

   






<iframe src="https://www.sora24.it/pubbliredazionali-sito-sora24.php" id="myIframe" style="width:100%;"  marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe>
    
    <script>
    // Selecting the iframe element
    var iframe = document.getElementById("myIframe");
    
    // Adjusting the iframe height onload event
    iframe.onload = function(){
		altezza = iframe.contentWindow.document.body.scrollHeight + 0;
        iframe.style.height = altezza + 'px';
    }
    </script>
    
    
    
    
   
    
<!-- FINE LOOP -->











</div>











 <div id="bloccato" align="center">
 
 
 <div class="nascondimobile">
 
 
 
 
 
 
 
<!-- Banner 2 -->
<div class="sidebar-widget" style="background-color:#fff; height:250px;">			
<div class="textwidget"> 
 <iframe src="https://www.sora24.it/banner/banner2.php" name="banner300x250" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" height="250" width="300"></iframe>
</div>
</div>

 <div class="sidebar-widget" style="background-color:#fff; height:600px;">			
<div class="textwidget"> 
 <iframe src="https://www.sora24.it/banner/madeinsora-300x600fb.php" name="banner3" style="border-radius: 0px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" height="600" width="300"></iframe>
</div>
</div>









  <div class="sidebar-widget" style="background-color:#fff; height:264px;" >			
<div class="textwidget" style="background-color:#fff; height:264px;"> 
<a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/"  data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#f2f2f2" ></a>

</div>
</div>

 
 </div>
 



</div>


 <div class="solomobile">
  <div class="sidebar-widget" style="background-color:#fff; margin-bottom: 20px; margin-top:0px; " >			
<div class="textwidget" style="background-color:#fff; "> 
<a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/"  data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#f2f2f2" ></a>

</div>
</div>
</div>

</div>


		        
        

	</div>


</div>


      
         <div id="footer-wrapper">
         
        
   
         
   

         
 <div class="fine">
 

 
 
		<div class="box-general">
        
        
       
		

			<div class="ft-link-box ft-top">
            
            
            
            <a href="https://www.sora24.it/contatti" rel="nofollow">CONTATTI</a>
            
            <a href="https://www.sora24.it/pubblicita" rel="nofollow">PUBBLICITÀ</a>
            
           
				
           <a href="https://www.sora24.it/privacy-policy" rel="nofollow">PRIVACY POLICY</a>
           
				

				<span class="ft-icon nascondiiphoneverticale">
					<a href="https://www.facebook.com/sora24" class="fb" target="_blank" title="Sora24" rel="nofollow"></a>
					<a href="https://twitter.com/Sora24it" class="tw" target="_blank" title="Sora24" rel="nofollow"></a>
					<a href="https://www.instagram.com/sora24.it/" class="is" target="_blank" title="Sora24" rel="nofollow"></a>
                    <a href="https://www.youtube.com/c/Sora24" class="te" target="_blank" title="Sora24" rel="nofollow"></a>
				</span>

			</div>

			<hr>
            
            
            
            <div style="float:left; margin-right:20px; margin-bottom:10px;">
 <a href="https://www.sora24.it" title="Sora24"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="Sora24" width="100" data-lazy-src="https://www.sora24.it/sora24-logo2.png" ><noscript><img src="https://www.sora24.it/sora24-logo2.png" alt="Sora24" width="100" ></noscript></a>
 </div>
            
        

			<div>
            
            
            
           



        <strong>Sora24</strong> è una testata telematica indipendente, fonte di notizie sulla Città di Sora. Eccetto dove diversamente indicato, tutti i contenuti sono rilasciati sotto licenza "<a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow">Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License</a>". </div>

			<img class="creative-com" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Licenza Creative Commons" data-lazy-src="https://www.sora24.it/licenza.png"><noscript><img class="creative-com" src="https://www.sora24.it/licenza.png" alt="Licenza Creative Commons"></noscript>

			<div>
               Tutti i contenuti possono quindi essere utilizzati, a patto di citare sempre Sora24 come fonte e inserire un link o un
	            collegamento visibile alla pagina dell'articolo. In nessun caso i contenuti di Sora24 possono essere utilizzati
	            per scopi commerciali.
                
            
            
			</div>

		
		
            
            
            	<div>
           
                
                   
                      
                   
	           
            
         </div>
            
			<hr>

			<div class="creditsfinale">

				

				<div class="ft-link-box ft-btm-right">
					<strong><a href="https://www.verdana.it" target="_blank" rel="nofollow" style="padding-right:3px; margin-left: 5px;">VERDANA Srl</a></strong> &nbsp;-&nbsp; P.IVA 08164381009
				</div>
			</div>
               

		</div>
        
        
        
   
        
        
        
	</div>

        
      
      
        
        </div>
        
     
      
        
   
        
           

        
        

	</div>
    

</div>










	
	<div class="a2a_kit a2a_kit_size_50 a2a_floating_style a2a_default_style" style="bottom:0px;left:50%;transform:translateX(-50%);background-color:#ffffff"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcontributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html&amp;linkname=Contributo%20per%20l%E2%80%99acquisto%20di%20materiale%20scolastico%20a%20favore%20degli%20studenti%20delle%20scuole%20secondarie%20del%20Lazio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcontributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html&amp;linkname=Contributo%20per%20l%E2%80%99acquisto%20di%20materiale%20scolastico%20a%20favore%20degli%20studenti%20delle%20scuole%20secondarie%20del%20Lazio" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcontributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html&amp;linkname=Contributo%20per%20l%E2%80%99acquisto%20di%20materiale%20scolastico%20a%20favore%20degli%20studenti%20delle%20scuole%20secondarie%20del%20Lazio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcontributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html&amp;linkname=Contributo%20per%20l%E2%80%99acquisto%20di%20materiale%20scolastico%20a%20favore%20degli%20studenti%20delle%20scuole%20secondarie%20del%20Lazio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcontributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html&amp;linkname=Contributo%20per%20l%E2%80%99acquisto%20di%20materiale%20scolastico%20a%20favore%20degli%20studenti%20delle%20scuole%20secondarie%20del%20Lazio" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcontributo-per-lacquisto-di-materiale-scolastico-a-favore-degli-studenti-delle-scuole-secondarie-del-lazio-149618.html&amp;linkname=Contributo%20per%20l%E2%80%99acquisto%20di%20materiale%20scolastico%20a%20favore%20degli%20studenti%20delle%20scuole%20secondarie%20del%20Lazio" title="Email" rel="nofollow noopener" target="_blank"></a></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Questo sito usa cookie di Google Analytics con dati anonimizzati, in forma esclusivamente aggregata e non incrociati con altri dati, e cookie di terze parti per migliorare l'esperienza utente, così come specificato nella <a href="https://www.sora24.it/privacy-policy" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Cookie Policy</a>. Cliccando "accetta", autorizzi l'uso di tutti i cookie o <a role='button' class="cli_settings_button">clicca qui per personalizzare l&#039;uso dei cookie</a>.</div><div class="cli-bar-btn_container"><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">ACCETTA</a> <a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">RIFIUTA</a> </div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Gestisci il consenso Privacy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Impostazioni Privacy</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text"><span id="cookieconsent:desc" class="cc-message"><span class="cc-message-text">Questo sito usa cookie di analytics per raccogliere dati in forma aggregata e cookie di terze parti per migliorare l'esperienza utente</span></span>, così come specificato nella <a href="https://www.sora24.it/privacy-policy"><strong>Cookie Policy</strong></a>.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessari							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessari</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									I cookie necessari sono obbligatori (non possono essere deselezionati) perché aiutano a contribuire a rendere fruibile il nostro sito web abilitando le funzioni di base come la navigazione della pagina. Il nostro sito web non può funzionare correttamente senza questi cookie. Inoltre, questo sito usa Google Analytics con dati anonimizzati e in forma esclusivamente aggregata, non incrociati con altri dati dei servizi Google, come da specifiche istruzioni fornite a Google tramite le impostazioni del servizio.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Funzionali							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Funzionali</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									I cookie funzionali aiutano a svolgere determinate funzionalità come la condivisione del contenuto del sito web su piattaforme di social media, la raccolta di feedback e altre funzionalità di terze parti. Il presente sito non pubblica pubblicità di terze parti, tuttavia è possibile che alcuni servizi terzi raccolgano dati degli utenti utilizzati a fini di profilazione. 
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-3">3 mesi</td><td class="cookielawinfo-column-4">Facebook imposta questo cookie per mostrare annunci pubblicitari pertinenti agli utenti monitorando il comportamento degli utenti sul web, su siti che dispongono di pixel di Facebook o plug-in social di Facebook.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 mesi e 27 giorni</td><td class="cookielawinfo-column-4">Un cookie impostato da YouTube per misurare la larghezza di banda che determina se l'utente visualizzerà la nuova o la vecchia interfaccia del lettore.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">sessione</td><td class="cookielawinfo-column-4">Il cookie YSC è impostato da Youtube e viene utilizzato per tracciare le visualizzazioni dei video incorporati sulle pagine di Youtube.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">mai</td><td class="cookielawinfo-column-4">YouTube imposta questo cookie per memorizzare le preferenze video dell'utente utilizzando il video YouTube incorporato.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">mai</td><td class="cookielawinfo-column-4">YouTube imposta questo cookie per memorizzare le preferenze video dell'utente utilizzando il video YouTube incorporato.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::nextId</td><td class="cookielawinfo-column-3">mai</td><td class="cookielawinfo-column-4">Questo cookie, impostato da YouTube, registra un ID univoco per memorizzare dati su quali video di YouTube l'utente ha visto.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::requests</td><td class="cookielawinfo-column-3">mai</td><td class="cookielawinfo-column-4">Questo cookie, impostato da YouTube, registra un ID univoco per memorizzare dati su quali video di YouTube l'utente ha visto.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__cf_bm</td><td class="cookielawinfo-column-3">30 minuti</td><td class="cookielawinfo-column-4">Questo cookie, impostato da Cloudflare, viene utilizzato per supportare Cloudflare Bot Management.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
												<div class="wt-cli-ckyes-footer-section">
							<div class="wt-cli-ckyes-brand-logo">Powered by <a href="https://www.cookieyes.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CookieYes Logo" data-lazy-src="https://www.sora24.it/wp-content/plugins/cookie-law-info/legacy/public/images/logo-cookieyes.svg"><noscript><img src="https://www.sora24.it/wp-content/plugins/cookie-law-info/legacy/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></noscript></a></div>
						</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="functional" data-cli-block="true"  data-cli-element-position="body" async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=187175971321244&autoLogAppEvents=1" nonce="y9NQt8x8"></script>
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="functional" data-cli-block="true"  data-cli-element-position="body">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>



<script type="text/javascript">

//<![CDATA[

jQuery(document).ready(function($) {

"use strict";

$('.home-widget').infinitescroll({

	navSelector: ".nav-links",

	nextSelector: ".nav-links a:first",

	itemSelector: ".infinite-post",

	donetext: "No more posts" ,

});

});

//]]>

</script>








<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.sora24.it/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-table.css?ver=3.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1' id='auto_image_alt-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","post_id":"149618"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Lascia un tuo messaggio...",
        wc_comment_join_text: "Lascia un tuo messaggio...",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.4.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/feed|\/titoli|\/notizie\/feed|\/politica\/feed|\/feed\/instant-articles|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.sora24.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/jquery.iosslider.js?ver=6.0.2' id='iosslider-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/scripts.js?ver=6.0.2' id='braxton-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/jquery.lazyload.js?ver=6.0.2' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/jquery.infinitescroll.js?ver=6.0.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/respond.min.js?ver=6.0.2' id='respond-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#bloccato","mystickyside_content_string":"#content-main","mystickyside_margin_top_string":"0","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<progress class="readingProgressbar" 
							data-height="5" 
							data-position="top" 
							data-custom-position="" 
							data-foreground="#ff7d00" 
							data-background="#07263e" 
							value="0"></progress><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.sora24.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>


  
 <div class="nascondimobile">
<div id="fp-overlay" class="popupWrap" style="display:none;">
	<div class="popup-closing">
		<a id="overlay-exit" class="close-popup" href="#"></a>
		
		 <div class="greybox-wrapper">
           <div class="greybox-container clearfix">
           
           
            
           
           
           
           		           	
                            
                            
                            <div class="popup-box-correlato">
                    <a href="https://www.ciociaria24.net/nuova-mazda-cx-60-vip-test-drive-vieni-a-provarla-da-jolly-auto-173277.html"  title="Nuova Mazda CX-60 Vip Test Drive: vieni a provarla da Jolly Auto" target="_blank" rel="nofollow">
                    	<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%200'%3E%3C/svg%3E" width="230" alt="Nuova Mazda CX-60 Vip Test Drive: vieni a provarla da Jolly Auto" data-lazy-src="https://www.ciociaria24.net/wp-content/uploads/2022/09/MAZDA-CX-60-001-780x410.jpg" ><noscript><img src="https://www.ciociaria24.net/wp-content/uploads/2022/09/MAZDA-CX-60-001-780x410.jpg" width="230" alt="Nuova Mazda CX-60 Vip Test Drive: vieni a provarla da Jolly Auto" ></noscript>
                    </a>
                    <div class="popup-correlato-content clearfix">
                    <div class="popup-title-correlato">
                    	<a href="https://www.ciociaria24.net/nuova-mazda-cx-60-vip-test-drive-vieni-a-provarla-da-jolly-auto-173277.html"  target="_blank" rel="nofollow">
						
						
						<i class="icon promopopup"></i> Nuova Mazda CX-60 Vip Test Drive: vieni a provarla da Jolly Auto</a>
                    </div>
					 </div>
                </div>
           	           	
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                           
                        
                        
                        
                        
                        
                        
                        
           	           	
           			</div>
		</div>
	</div>
</div>
<script type='text/javascript' src='https://www.sora24.it/fp-overlay.js'></script>
</div>


 


</div>





 


<script src="https://www.sora24.it/wp-content/themes/24network/menu/js/main.js"></script>





				

<script>
$(document).ready(function(){
    $(".immaginecopertina").hover(function(){
		$( ".riassuntoscomparsa" ).show(500);
    }, function(){
	$( ".riassuntoscomparsa" ).hide(1000);
    });
});
   </script>    
   

    
</body>

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1665058778 -->