<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="144x144" href="https://www.sora24.it/favicon-144x144.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#141414"><meta name="apple-mobile-web-app-title" content="Sora24"><meta name="application-name" content="Sora24"><meta name="msapplication-TileColor" content="#141414"><meta name="theme-color" content="#ffffff"><meta name="title" content="Coronavirus: oggi nel Lazio 140 nuovi casi, 10 deceduti e 33 guariti. I dati aggiornati &#8211; Sora24" /><meta name="language" content="it" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="format-detection" content="telephone=no"><style type="text/css">#cn-notice-text p{font-size:14px;line-height:120%}</style> <script
			  src="https://code.jquery.com/jquery-2.2.2.min.js"
			  integrity="sha256-36cp2Co+/62rEAAYHLmRCPIych47CvdM+uTBJwSzWjI="
			  crossorigin="anonymous"></script> <title>Coronavirus: oggi nel Lazio 140 nuovi casi, 10 deceduti e 33 guariti. I dati aggiornati | Sora24</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C300%2C700%2C800%7CMerriweather%3A900%7CRoboto%20Slab%3A100%2C300%2C400%2C700%7CFira%20Sans%20Condensed%3A400%2C800&#038;display=swap" /><link rel="stylesheet" href="https://www.sora24.it/wp-content/cache/min/1/aa52737024a116261a81d4cff29d86a4.css" data-minify="1" /><meta name="description" content="Si è conclusa alla presenza dell&#039;assessore alla Sanità e l&#039;Integrazione Sociosanitaria della Regione Lazio Alessio D&#039;Amato l&#039;odierna videoconferenza della task" /><link rel="canonical" href="https://www.sora24.it/coronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html" /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.ciociaria24.net' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//forecast7.com' /><link rel="alternate" type="application/rss+xml" title="Sora24 &raquo; Feed" href="https://www.sora24.it/feed" /><link rel="alternate" type="application/rss+xml" title="Sora24 &raquo; Feed dei commenti" href="https://www.sora24.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Sora24 &raquo; Coronavirus: oggi nel Lazio 140 nuovi casi, 10 deceduti e 33 guariti. I dati aggiornati Feed dei commenti" href="https://www.sora24.it/coronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.sora24.it/wp-content/themes/24network/css/iecss.css?ver=5.4' type='text/css' media='all' />
<![endif]--><style id='addtoany-inline-css' type='text/css'>@media screen and (min-width:981px){.a2a_floating_style.a2a_default_style{display:none}}.addtoany_content{text-align:left;margin-bottom:-20px;margin-top:30px}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.sora24.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public-f96cb572920ebe71017cb7b3530347db.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form-57017fa7d33a7e08202afc6962eff82e.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ihc_site_url = "https:\/\/www.sora24.it";
var ihc_ajax_url = "https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}"; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/indeed-membership-pro/assets/js/functions-6f52ecc2842f335ec2164002d34076e9.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/indeed-membership-pro/assets/js/printThis-ee02cf7806926f9c6705cb9599f325c4.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc-df917e38c8859163d38fbe3e99319689.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min-5.3.5.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzAjaxObj = {"url":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.sora24.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Nascondi le repliche","wc_show_replies_text":"Mostra le repliche","wc_msg_required_fields":"Ti preghiamo di compilare i campi richiesti","wc_invalid_field":"Alcuni campi inseriti non sono validi","wc_error_empty_text":"campo vuoto","wc_error_url_text":"url non valida","wc_error_email_text":"email non valida","wc_invalid_captcha":"Codice non valido","wc_login_to_vote":"Devi essere loggato per poter votare","wc_deny_voting_from_same_ip":"Non puoi votare per questo commento","wc_self_vote":"Non puoi votare per il tuo stesso commento","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Errore nella votazione","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Spiacenti, non \u00e8 possibile modificare il commento","wc_comment_not_updated":"Spiacenti, il commento non \u00e8 stato aggiornato","wc_comment_not_edited":"Noi hai apportato alcuna modifica","wc_new_comment_button_text":"nuovo commento","wc_new_comments_button_text":"nuovi commenti","wc_new_reply_button_text":"nuova replica al tuo commento","wc_new_replies_button_text":"nuova replica ai tuoi commenti","wc_msg_input_min_length":"Il testo inserito \u00e8 troppo breve","wc_msg_input_max_length":"Il testo inserito \u00e8 troppo lungo","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"f38a338df8f4a1be2edd0c65239ad91c","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":128312,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-2b6fbd5b57164e5fdd6d0e247a4e9fd6.js'></script> <link rel='https://api.w.org/' href='https://www.sora24.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sora24.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sora24.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Emergenza Coronavirus: altre 73 multe dei Carabinieri. Il conto per gli indisciplinati diventa salatissimo' href='https://www.sora24.it/emergenza-coronavirus-altre-73-multe-dei-carabinieri-il-conto-per-gli-indisciplinati-diventa-salatissimo-128307.html' /><link rel='shortlink' href='https://www.sora24.it/?p=128312' /><link rel="alternate" type="application/json+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>window.dcb_cookie_yes = 'Cookie Consentiti: <font color=green>SI</font>';
			window.dcb_cookie_no  = 'Cookie Consentiti: <font color=red>NO</font>';
    		
			// Ensure window.console.log() is defined
			if(!window.console) window.console = {};
			if(!window.console.log) window.console.log = function() { };
    		    		
            function upds_log(m1, m2, m3, m4, m5) {
                if(console && console.log) 
					console.log('DCB: ' + m1, m2 || '', m3 || '', m4 || '', m5 || '');
            }

            function upds_getCookie(cname)  {
                var name = cname + '='; var ca = document.cookie.split(';');
                for(var i=0; i<ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
                }
                return '';
            }
    		
			function upds_deleteCookie(name) { document.cookie = name + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/;'; }</script> <style>span.upds_cookie_policy{width:0;height:0;margin:0!important;padding:0!important}.upds-no-cookie-placeholder{background-color:#eee;border:1px solid #aaa;display:none}.dcb_cookie_button{width:80px;border-radius:5px}</style><meta property="fb:pages" content="196509773707951" /><meta property="ia:markup_url_dev" content="https://www.sora24.it/coronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html?ia_markup=1" /><meta name='ump-token' content='ae6f0b16dd'>  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sora24.it\/coronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html"},"url":"https:\/\/www.sora24.it\/coronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html","headline":"Coronavirus: oggi nel Lazio 140 nuovi casi, 10 deceduti e 33 guariti. I dati aggiornati","datePublished":"2020-04-11T17:30:31+02:00","dateModified":"2020-04-11T17:30:31+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.sora24.it\/#organization","name":"Sora24","logo":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2019\/07\/sora24-ok.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2020\/03\/COVID-19-COLUMBUS-GEMELLI-3.jpg","width":960,"height":640},"articleSection":"CORONAVIRUS","keywords":"Coronavirus","description":"Il consueto bollettino dettagliato divulgato dalla Regione Lazio.","author":{"@type":"Person","name":"Sora24","url":"https:\/\/www.sora24.it\/author\/lorenzomascolo","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/734fe5fb10dbb0d3f0c8366aca27c7ad?s=96&d=mm&r=g","height":96,"width":96}}}</script> <style>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</style><style type='text/css'>li.current-menu-item-lifestyle a{background:#58585a;color:#fff}a.lifestyle{color:#ffffff!important}#main-nav .menu li a:hover,#main-nav .menu li.current-menu-item a,#search-button:hover{background:#efefef}span.post-tags-header,.post-tags a:hover{background:#009de0}.tag-cloud a:hover{background:#C53C1C}#main-nav .menu-item-home a:hover{background:#efefef!important}#top-story-left h3,#top-story-right h3{border-bottom:3px solid #efefef}a,a:visited,ul.top-stories li:hover h2,ul.top-stories li:hover h2,#top-story-middle:hover h2,ul.split-columns li:hover h2,.home-widget ul.wide-widget li:hover h2,.home-widget ul.home-list li:hover h2,.sidebar-widget ul.home-list li:hover h2,.sidebar-widget ul.wide-widget li:hover h2,.sidebar-widget ul.split-columns li:hover h2,.footer-widget ul.home-list li:hover h2,.footer-widget ul.wide-widget li:hover h2,.footer-widget ul.split-columns li:hover h2,.prev,.next{color:#121212}#wallpaper{background:url() no-repeat 50% 0}#main-nav .menu li a,#main-nav .menu li:hover ul li a{font-family:'Raleway',sans-serif}#top-story-left h2,#top-story-right h2,#middle-text h2,ul.split-columns li h2,.home-widget .wide-text h2,.home-widget .home-list-content h2,h1.story-title,.sidebar-widget .wide-text h2,.sidebar-widget ul.split-columns li h2,.footer-widget .wide-text h2,.footer-widget ul.split-columns li h2,#post-404 h1{font-family:'Open Sans',sans-serif}#top-story-left h3,#top-story-right h3,#middle-text h3,h3.home-widget-header,h1.archive-header,#content-area h1,#content-area h3,#content-area h4,#content-area h5,#content-area h6,h4.post-header,h3.sidebar-widget-header,h3.footer-widget-header{font-family:'Oswald',sans-serif}@media screen and (max-width:767px) and (min-width:480px){.sidebar-widget .home-list-content h2{font-family:'Playfair Display',serif}}</style><meta name="onesignal" content="wordpress-plugin"/> <script>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</script> <link rel="amphtml" href="https://www.sora24.it/coronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html/amp" /><style type="text/css">#wpadminbar,#wpadminbar .menupop .ab-sub-wrapper,.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu{background:#000}#wpadminbar a.ab-item,#wpadminbar>#wp-toolbar span.ab-label,#wpadminbar>#wp-toolbar span.noticon,#wpadminbar .ab-icon:before,#wpadminbar .ab-item:before{color:#fff}#wpadminbar .quicklinks .menupop ul li a,#wpadminbar .quicklinks .menupop ul li a strong,#wpadminbar .quicklinks .menupop.hover ul li a,#wpadminbar.nojs .quicklinks .menupop:hover ul li a{color:#fff;font-size:13px!important}#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label,#wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover{color:#eee}#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover,#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#eee}#wpadminbar .menupop .ab-sub-wrapper,#wpadminbar .shortlink-input{background:#f4f4f4}#wpadminbar .ab-submenu .ab-item,#wpadminbar .quicklinks .menupop ul.ab-submenu li a,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item{color:#666}#wpadminbar .ab-submenu .ab-item:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover{color:#333}.quicklinks li.wpshapere_site_title a{outline:none;border:none}.quicklinks li.wpshapere_site_title{width:180px!important}.quicklinks li.wpshapere_site_title a{outline:none;border:none}.quicklinks li.wpshapere_site_title a,.quicklinks li.wpshapere_site_title a:hover,.quicklinks li.wpshapere_site_title a:focus{background:url(https://www.sora24.it/wp-content/uploads/2020/01/sora24-1.png) 51px 1px no-repeat!important;text-indent:-9999px!important;width:auto;background-size:contain!important}#adminmenuwrap{-webkit-box-shadow:0 4px 16px 0 rgba(0,0,0,.3);-moz-box-shadow:0 4px 16px 0 rgba(0,0,0,.3);box-shadow:0 4px 16px 0 rgba(0,0,0,.3)}ul#adminmenu a.wp-has-current-submenu:after,ul#adminmenu>li.current>a.current:after{border-right-color:transparent}#wpadminbar * .ab-sub-wrapper{transition:all 280ms cubic-bezier(.4,0,.2,1)!important}#wp-toolbar>ul>li>.ab-sub-wrapper{-webkit-transform:scale(.25,0);transform:scale(.25,0);-webkit-transition:all 280ms cubic-bezier(.4,0,.2,1);transition:all 280ms cubic-bezier(.4,0,.2,1);-webkit-transform-origin:50% 0!important;transform-origin:50% 0!important;display:block!important;opacity:0!important}#wp-toolbar>ul>li.hover>.ab-sub-wrapper{-webkit-transform:scale(1,1);transform:scale(1,1);opacity:1!important}#wp-toolbar>ul>li>.ab-sub-wrapper:before{position:absolute;top:-8px;left:20%;content:"";display:block;border:6px solid transparent;border-bottom-color:transparent;border-bottom-color:#f4f4f4;transition:all 0.2s ease-in-out;-moz-transition:all 0.2s ease-in-out;-webkit-transition:all 0.2s ease-in-out}#wp-toolbar>ul>li.hover>.ab-sub-wrapper:before{top:-12px}#wp-toolbar>ul>li#wp-admin-bar-my-account>.ab-sub-wrapper:before{left:60%}#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#000;color:#fff}</style><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="Sora24"/><meta property="og:title" content="Coronavirus: oggi nel Lazio 140 nuovi casi, 10 deceduti e 33 guariti. I dati aggiornati"/><meta property="og:url" content="https://www.sora24.it/coronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html"/><meta property="og:type" content="article"/><meta property="og:description" content="Il consueto bollettino dettagliato divulgato dalla Regione Lazio."/><meta property="og:image" content="https://www.sora24.it/wp-content/uploads/2020/03/COVID-19-COLUMBUS-GEMELLI-3.jpg"/><meta property="og:image:url" content="https://www.sora24.it/wp-content/uploads/2020/03/COVID-19-COLUMBUS-GEMELLI-3.jpg"/><meta property="og:image:secure_url" content="https://www.sora24.it/wp-content/uploads/2020/03/COVID-19-COLUMBUS-GEMELLI-3.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="640"/><meta property="article:published_time" content="2020-04-11T17:30:31+02:00"/><meta property="article:modified_time" content="2020-04-11T17:30:31+02:00" /><meta property="og:updated_time" content="2020-04-11T17:30:31+02:00" /><meta property="article:section" content="CORONAVIRUS"/><meta property="article:publisher" content="https://www.facebook.com/sora24"/><meta property="fb:app_id" content="187175971321244"/><meta property="fb:admins" content="100001011822708"/><meta itemprop="name" content="Coronavirus: oggi nel Lazio 140 nuovi casi, 10 deceduti e 33 guariti. I dati aggiornati"/><meta itemprop="headline" content="Coronavirus: oggi nel Lazio 140 nuovi casi, 10 deceduti e 33 guariti. I dati aggiornati"/><meta itemprop="description" content="Il consueto bollettino dettagliato divulgato dalla Regione Lazio."/><meta itemprop="image" content="https://www.sora24.it/wp-content/uploads/2020/03/COVID-19-COLUMBUS-GEMELLI-3.jpg"/><meta itemprop="datePublished" content="2020-04-11"/><meta itemprop="dateModified" content="2020-04-11T17:30:31+02:00" /><meta itemprop="author" content="Sora24"/><link rel="publisher" href="https://plus.google.com/+Sora24"/><meta name="twitter:title" content="Coronavirus: oggi nel Lazio 140 nuovi casi, 10 deceduti e 33 guariti. I dati aggiornati"/><meta name="twitter:url" content="https://www.sora24.it/coronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html"/><meta name="twitter:description" content="Il consueto bollettino dettagliato divulgato dalla Regione Lazio."/><meta name="twitter:image" content="https://www.sora24.it/wp-content/uploads/2020/03/COVID-19-COLUMBUS-GEMELLI-3.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Sora24_it"/><meta name="author" content="Sora24"/><meta name="publisher" content="Sora24"/> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><style type="text/css">.logomobile{width:150px!important;border-left:0px!important;background-size:150px 54px!important;background-image:url(../../../sora24-2x.png)!important}</style><style type="text/css">ul#menusito{margin-left:130px}</style> <script type="application/ld+json">{
      "@context": "http://schema.org",
      "@type": "WebSite",
	   "name" : "Sora24",
	   "alternateName" : "Il Giornale di Sora",
      "url": "https://www.sora24.it",
	  "sameAs" : [ "https://www.facebook.com/sora24",
    "https://twitter.com/Sora24it"],
	   "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.sora24.it/?s={search_term_string}",
     "query-input": "required name=search_term_string"
   }

    }</script> <meta property="article:author" content="https://www.facebook.com/sora24" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css"> <span id='_cookie_block_1' class='upds_cookie_policy'></span> <script>function _cookie_block_f_1()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<script async='async' src='https:\/\/www.googletagservices.com\/tag\/js\/gpt.js'><\/script>\n<script>\n  var googletag = googletag || {};\n  googletag.cmd = googletag.cmd || [];\n<\/script>\n\n\n<!-- Banner 300x600 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Banner 300x600 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Banner 300x600 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-2').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n\n\n<!-- Banner 1 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner1', [300, 250], 'div-gpt-ad-1491747237740-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 2 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner2', [300, 250], 'div-gpt-ad-1491810894547-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 3 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner3', [300, 250], 'div-gpt-ad-1492176698377-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n\n\n\n\n\n<!-- Banner 1 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner1', [300, 250], 'div-gpt-ad-1491747237740-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 2 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner2', [300, 250], 'div-gpt-ad-1491810894547-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 3 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner3', [300, 250], 'div-gpt-ad-1492176698377-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n\n\n\n<!-- Video Spot -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Video_spot', [1, 1], 'div-gpt-ad-1507023573374-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Video Banner -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Video_banner', [250, 250], 'div-gpt-ad-1507043926743-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Video Banner -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Video_banner', [250, 250], 'div-gpt-ad-1507043926743-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_1, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_1').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_1, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_1();</script>  <script data-no-minify="1" async src="https://www.sora24.it/wp-content/cache/busting/1/gtm-a50ba7d28ea18e029a5101c49e3d7eff.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1319635-38');</script>  <span id='_cookie_block_2' class='upds_cookie_policy'></span> <script>function _cookie_block_f_2()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<!-- Global site tag (gtag.js) - Google Ads: 1052658070 -->\n<script async src=\"https:\/\/www.googletagmanager.com\/gtag\/js?id=AW-1052658070\"><\/script>\n<script>\n  window.dataLayer = window.dataLayer || [];\n  function gtag(){dataLayer.push(arguments);}\n  gtag('js', new Date());\n\n  gtag('config', 'AW-1052658070');\n<\/script>\n\n\n\n<!-- Facebook Pixel Code -->\n<script>\n  !function(f,b,e,v,n,t,s)\n  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?\n  n.callMethod.apply(n,arguments):n.queue.push(arguments)};\n  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';\n  n.queue=[];t=b.createElement(e);t.async=!0;\n  t.src=v;s=b.getElementsByTagName(e)[0];\n  s.parentNode.insertBefore(t,s)}(window, document,'script',\n  'https:\/\/connect.facebook.net\/en_US\/fbevents.js');\n  fbq('init', '368127156997377');\n  fbq('track', 'PageView');\n<\/script>\n<noscript><img height=\"1\" width=\"1\" style=\"display:none\"\n  src=\"https:\/\/www.facebook.com\/tr?id=368127156997377&ev=PageView&noscript=1\"\n\/><\/noscript>\n<!-- End Facebook Pixel Code -->\n\n\n\n\n\n\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_2, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_2').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_2, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_2();</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-128312 single-format-standard" > <script type="text/javascript">window.mobilecheck = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
};
if(window.mobilecheck()){
	 var check = "mobile";
 } else {
	  var check = "sito";
						};</script> <div id="fb-root"></div> <span id='_cookie_block_3' class='upds_cookie_policy'></span> <script>function _cookie_block_f_3()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n  <script>(function(d, s, id) {\n    var js, fjs = d.getElementsByTagName(s)[0];\n    if (d.getElementById(id)) return;\n    js = d.createElement(s); js.id = id;\n    js.src = \"https:\/\/connect.facebook.net\/it_IT\/sdk.js#xfbml=1&version=v3.3\";\n    fjs.parentNode.insertBefore(js, fjs);\n  }(document, 'script', 'facebook-jssdk'));<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_3, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_3').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_3, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_3();</script> <div id="sb-site"><div id="site"><div id="nav-wrapper"><div id="nav-inner"><div class="solomobile"><div class="logomobile"> <a href="https://www.sora24.it" title="Sora" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2054'%3E%3C/svg%3E" border="0" alt="Notizie Sora" width="150" height="54" data-lazy-src="https://www.sora24.it/trasparente.png" /><noscript><img src="https://www.sora24.it/trasparente.png" border="0" alt="Notizie Sora" width="150" height="54" /></noscript></a></div></div><ul id="menusito" class="nascondi"><li><a href="https://www.sora24.it/categoria/notizie" data-wpel-link="internal">Cronaca</a></li><li><a href="https://www.sora24.it/categoria/politica" data-wpel-link="internal">Politica</a></li><li><a href="https://www.sora24.it/categoria/eventi" data-wpel-link="internal">Eventi</a></li><li><a href="https://www.sora24.it/categoria/scuole" data-wpel-link="internal">Scuole</a></li><li><a href="https://www.sora24.it/categoria/sport" data-wpel-link="internal">Sport</a></li><li><a href="https://www.sora24.it/categoria/necrologi" data-wpel-link="internal">Necrologi</a></li><li><a href="https://www.sora24.it/video" data-wpel-link="internal">Video</a></li><li><a href="https://www.sora24.it/categoria/extra" data-wpel-link="internal">Extra</a></li></ul><div id="cd-nav" class="solomobile"> <a href="#sora" class="cd-nav-trigger"> Sora <span></span></a><nav id="cd-main-nav"><ul><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/notizie" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Cronaca</a></li><li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/politica" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Politica</a></li><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/eventi" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Eventi</a></li><li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/scuole" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Scuole</a></li><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/sport" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Sport</a></li><li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/necrologi" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Necrologi</a></li><li style="background-color:#eee;"><a href="https://www.sora24.it/video" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Video</a></li><li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/extra" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Extra</a></li></ul></nav></div><div id="search-button"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cerca" data-lazy-src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" /><noscript><img src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" alt="Cerca" /></noscript></div><div style="float: right; margin-right:-10px;"> <a href="https://www.instagram.com/sora24.it/" target="_blank" title="Seguici su Instagram" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Twitter" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/instagram.png"><noscript><img src="https://www.sora24.it/instagram.png" alt="Seguici su Twitter" width="54" height="54" border="0"></noscript></a></div><div style="float: right; margin-right:0px;" class="nascondi369"> <a href="https://t.me/sora24news" target="_blank" title="Seguici su Telegram" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Telegram" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/telegram.png"><noscript><img src="https://www.sora24.it/telegram.png" alt="Seguici su Telegram" width="54" height="54" border="0"></noscript></a></div><div style="float: right; margin-right:0px;"> <a href="https://www.facebook.com/sora24" target="_blank" title="Seguici su Facebook" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Facebook" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/facebook.png"><noscript><img src="https://www.sora24.it/facebook.png" alt="Seguici su Facebook" width="54" height="54" border="0"></noscript></a></div><div style="float: right; margin-right:0px;" class="nascondiiphoneverticale"> <a href="https://twitter.com/Sora24it" target="_blank" title="Seguici su Twitter" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Twitter" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/twitter.png"><noscript><img src="https://www.sora24.it/twitter.png" alt="Seguici su Twitter" width="54" height="54" border="0"></noscript></a></div><div id="search-bar"><form method="get" id="searchform" action="https://www.sora24.it/"> <input type="text" name="s" id="s" value="CERCA NEL GIORNALE" onfocus='if (this.value == "CERCA NEL GIORNALE") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CERCA NEL GIORNALE"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div></div><div id="body-wrapper"><div id="main-wrapper"><div id="content-wrapper"> <script type='text/javascript'>function printArticle() {
	var html = jQuery(".testoarticolo").html();
	var htmlsottotitolo = jQuery(".sottotitolodue").html();
	var htmlautore = jQuery(".nome-autore").html();
	var htmlemailautore = jQuery(".email-autore").html();
	var htmltitle = jQuery("#content-main h1.story-title").html();
	if(jQuery(".fotocopertina img").size() > 0){var htmlphoto = "<img src='"+jQuery(".fotocopertina img").attr("src")+"' alt='' style='max-width: 100%;'/>";}else{var htmlphoto = "";}
	
	
	
	var htmldate = jQuery(".time").html();
	
	top.consoleRef=window.open('','articleprint',
		'width=680,height=800'
		+',menubar=0'
		+',toolbar=1'
		+',status=0'
		+',scrollbars=1'
		+',resizable=1');
	top.consoleRef.document.writeln(
		'<html><!--- WPEL PLACEHOLDER 1 --->'
		+'<body data-rsssl=1 onLoad="self.focus(); window.print(); window.close();"><style type="text/css"> @import url("https://fonts.googleapis.com/css?family=Merriweather:900&display=swap"); .addtoany_content, .extrarticolo { display: none;} .sottotitolo { font-family: Georgia, "Times New Roman", Times, serif; font-size: 14pt; line-height: 17pt; font-weight: normal; font-style: italic; padding-bottom: 10px;  } .article-main-content { font-family:Arial, Helvetica, sans-serif; font-size: 11pt; line-height: 14pt; } .titolostampa { font-size:20pt; font-family: "Merriweather", serif;  font-weight:bold; line-height:22pt; } body { background-color: #FFF;  color: #000000;} .smallinfo { font-family:Arial, Helvetica, sans-serif; font-size: 9pt; line-height: 12pt; margin-bottom:5pt; } .finetesto { font-family:Arial, Helvetica, sans-serif; font-size: 9pt; line-height: 12pt; margin-top:25pt; color: #666666;   } a { color: #000000;    text-decoration: none; }  </style><div class="wrapper">'
		+'<h1 class="titolostampa" >'+htmltitle+'</h1>'
		+'<div class="smallinfo">'+htmldate+' - <strong> '+htmlautore+' </strong> ['+htmlemailautore+'] </div>'
		+'<div class="article-main-content shortcode-content">'+htmlphoto+' <div class="sottotitolo"> '+htmlsottotitolo+'</div> '+html+'</div>'
		
		+'<div class="finetesto"><strong>Sora24</strong> - www.sora24.it</div></div></body></html>'
		);
	top.consoleRef.document.close();
}</script> <article itemscope itemtype="http://schema.org/Article" data-id="128312" data-url="https://www.sora24.it/coronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html"><div id="content-main"><div id="featured-image" ><div class="nascondi"><div style="position: absolute; top: -69px; left: -24px; z-index:1;"> <a href="https://www.sora24.it" title="Sora" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" width="150" height="150" style="width: 150px;" alt="Sora" data-lazy-src="https://www.sora24.it/sora-home.png" /><noscript><img src="https://www.sora24.it/sora-home.png" width="150" height="150" style="width: 150px;" alt="Sora" /></noscript></a></div></div><div class="fotocopertina"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="Coronavirus: oggi nel Lazio 140 nuovi casi, 10 deceduti e 33 guariti. I dati aggiornati" width="100%" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/03/COVID-19-COLUMBUS-GEMELLI-3.jpg" /><noscript><img src="https://www.sora24.it/wp-content/uploads/2020/03/COVID-19-COLUMBUS-GEMELLI-3.jpg" alt="Coronavirus: oggi nel Lazio 140 nuovi casi, 10 deceduti e 33 guariti. I dati aggiornati" width="100%" /></noscript></div></div><div id="home-main" style="padding-bottom: 0px;"><div id="post-area" class="post-128312 post type-post status-publish format-standard has-post-thumbnail category-coronavirus tag-coronavirus"><div class="nascondi"><div class="stamparticolo"> <a href="javascript:printArticle();" class="icon-link" data-wpel-link="internal"><i class="fa fa-print"></i></a></div></div><div id="post-info"><div class="data"> <i class="icon calendar" style="float: left;"></i><span style="text-transform:uppercase; float: left; margin-top:1px; line-height: 19px;"><time class="time" datetime="2020-04-11T17:30:31+02:00" itemprop="datePublished" content="2020-04-11T17:30:31+02:00">11 Aprile 2020 17:30</time> </span><meta itemprop="dateModified" content="2020-04-11T17:30:31+02:00"><meta itemprop="image" content="https://www.sora24.it/wp-content/uploads/2020/03/COVID-19-COLUMBUS-GEMELLI-3.jpg"><meta itemprop="mainEntityOfPage" content="https://www.sora24.it/coronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html"><meta itemprop="author" content="Sora24"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Sora24"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sora24.it/wp-content/uploads/2019/07/sora24-ok.png"></div></div> <script type="application/ld+json">{
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [ {
    "@type": "ListItem",
    "position": 1,
    "name": "Sora24",
    "item": "https://www.sora24.it/"
  }
	  , {
       "@type": "ListItem",
       "position": 2,
      
	   
	   	 
	 
		    
		 
		"item": "https://www.sora24.it/?s=CORONAVIRUS ",
        "name": "CORONAVIRUS "
		 
		 
		
		
		
        } 
		
		
		,{
       "@type": "ListItem",
       "position": 3,
       "item": "https://www.sora24.it/coronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html",
        "name": "Coronavirus: oggi nel Lazio 140 nuovi casi, 10 deceduti e 33 guariti. I dati aggiornati"
        }
		

		
		]
    }</script> <div class="categoria"><a href="https://www.sora24.it/categoria/notizie/coronavirus" title="CORONAVIRUS" data-wpel-link="internal">CORONAVIRUS</a></div><h1 class="story-title" itemprop="headline">Coronavirus: oggi nel Lazio 140 nuovi casi, 10 deceduti e 33 guariti. I dati aggiornati</h1><div class="slidingDiv"><div class="sottotitolodue"><p>Il consueto bollettino dettagliato divulgato dalla Regione Lazio.</p></div></div><div class="boxautore"><div class="lineautore"><div class="autore"><figure class="fotoautore"> <img class="avatar-autore" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Redazione Sora24" data-lazy-src="https://www.sora24.it/redazione-sora24.png"><noscript><img class="avatar-autore" src="https://www.sora24.it/redazione-sora24.png" alt="Redazione Sora24"></noscript></figure> <span class="nome-autore"><a href="https://www.sora24.it/contatti" rel="nofollow" data-wpel-link="internal">Redazione</a></span></div> <span class="email-autore"> <a href="&#109;&#097;&#105;&#108;&#116;&#111;&#058;&#114;&#101;&#100;&#097;&#122;&#105;&#111;&#110;&#101;&#064;&#115;&#111;&#114;&#097;&#050;&#052;&#046;&#105;&#116;" data-wpel-link="internal">&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#115;&#111;&#114;&#97;&#50;&#52;&#46;&#105;&#116;</a> </span></div><div class="isconesocial"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://www.sora24.it/coronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html" data-a2a-title="Coronavirus: oggi nel Lazio 140 nuovi casi, 10 deceduti e 33 guariti. I dati aggiornati"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati" title="Facebook" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati" title="Facebook Messenger" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati" title="Twitter" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati" title="Telegram" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati" title="Email" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a></div></div></div><div id="content-area"><div class="slidingDiv"><div class="testoarticolo" itemprop="articleBody"><p>Si è conclusa alla presenza dell&#8217;assessore alla Sanità e l’Integrazione Sociosanitaria della Regione Lazio Alessio D’Amato l’odierna videoconferenza della task-force regionale per il COVID-19 con i direttori generali delle Asl e Aziende ospedaliere e Policlinici universitari e ospedale Pediatrico Bambino Gesù.</p><p>“Oggi &#8211; ha dichiarato D&#8217;Amato &#8211; registriamo un dato di 140 casi di positività e un trend al 3%, continua la forbice tra coloro che escono dalla sorveglianza domiciliare (15.531) e coloro che sono entrati in sorveglianza (12.902) oggi nella Asl Roma 1 il numero di chi esce dalla sorveglianza (1.800) è il doppio di chi entra (900). Rinnovo l’appello a mantenere alta l’attenzione nelle giornate di Pasqua e Pasquetta. Intanto proseguono i controlli a tappeto nelle case di riposo e nelle RSA su tutto il territorio. Tutte le organizzazioni sindacali hanno sottoscritto un accordo che prevede il riconoscimento di 1.000 euro agli operatori sanitari impegnati nel contrasto al Covid-19. E’ un elemento importante non solo dal punto di vista economico, ma un riconoscimento allo straordinario impegno degli operatori ai quali va il nostro più sincero ringraziamento. Al COVID Spoke Hospital di Palestrina abbiamo il secondo paziente guarito in 48h, si tratta di un uomo di 94 anni. Al Policlinico Umberto I sono in corso due trapianti di polmone in sicurezza nonostante l’emergenza COVID. Nella Asl Roma 4 è stato richiesto un audit clinico al SERESMI per la RSA Madonna del Rosario.</p><p>Per quanto riguarda i guariti salgono di 33 unità (22 al Policlinico Gemelli, 7 Umberto I e 5 a Tor Vergata) arrivando a 720 totali, mentre nelle ultime 24h i decessi sono stati 10 e sono stati eseguiti oltre 65 mila tamponi” commenta l’Assessore D’Amato.</p><p>La nuova app della Regione ‘LazioDrCovid’ in collaborazione con i medici di medicina generale e i pediatri di libera scelta, ha già registrato oltre 85 mila utenti che hanno scaricato l’applicazione e 2.300 medici di famiglia e 310 pediatri di libera scelta collegati. Per quanto riguarda infine i DPI – dispositivi di protezione individuale oggi sono in distribuzione presso le strutture sanitarie: 109.800 mascherine chirurgiche, 61.550 maschere FFP2, 550 maschere FFP3, 1.530 tute idrorepellenti, 36.500 calzari, 42.800 guanti, 62.200 cuffie.</p><p>Partito all’Istituto nazionale Tumori – IFO e sarà attivo durante le festività pasquali il servizio “InFO: Mi prendo cura di te” la linea di ascolto attiva per offrire il supporto telefonico e relazionale ai pazienti cronici, oncologici e con patologie rare e ai loro famigliari.</p><h3>La situazione nelle Asl e A.O:</h3><p><strong>Asl Roma 1</strong> – 25 nuovi casi positivi. 9 pazienti sono guariti. 1.801 le persone che sono uscite dalla vigilanza domiciliare. Si registra un trend positivo: le persone che entrano in sorveglianza domiciliare sono la metà di quelle che ne escono;</p><p><strong>Asl Roma 2</strong> – 38 nuovi casi positivi. 0 decessi. 5 pazienti sono guariti. 32 le persone che sono uscite dalla vigilanza domiciliare. Si registrano ulteriori 46 tamponi negativi al carcere di Rebibbia. 2 bambini positivi dal Selam Palace sono in trasferimento al COVID Center Bambino Gesù;</p><p><strong>Asl Roma 3</strong> – 11 nuovi casi positivi di cui 7 riferibili al cluster della casa di riposo delle suore cappuccine di Acilia che si stanno trasferendo all’Hotel Marriott. Deceduti 4 pazienti di 89, 94, 79 e 81 anni. 8 pazienti sono guariti. 1.907 le persone che sono uscite dalla sorveglianza domiciliare;</p><p><strong>Asl Roma 4</strong> – 4 nuovi casi positivi. Deceduto uomo di 88 anni. 6 pazienti sono guariti. 2.091 le persone che sono uscite dalla sorveglianza domiciliare. Richiesto audit su procedure RSA Madonna del Rosario di Civitavecchia;</p><p><strong>Asl Roma 5</strong> – 9 nuovi casi positivi. 0 decessi. Guarito un uomo di 94 anni, il secondo al COVID Spoke di Palestrina. 2.220 le persone che sono uscite dalla sorveglianza domiciliare. Al Nomentana Hospital in corso gli ultimi trasferimenti dei pazienti presso altre strutture di RSA COVID o ospedaliere in base alla disposizioni mediche;</p><p><strong>Asl Roma 6</strong> – 36 nuovi casi positivi. 10 pazienti sono guariti. 2 decessi: una donna di 94 anni e una donna di 87 anni, entrambe con patologie pregresse. 95 le persone che sono uscite dalla sorveglianza domiciliare. Attenzionate 2 case di riposo e 3 RSA;</p><p><strong>Asl di Latina</strong> &#8211; 3 nuovi casi positivi tutti in isolamento domiciliare. 0 decessi. 4.604 le persone che sono uscite dalla sorveglianza domiciliare;</p><p><strong>Asl di Frosinone</strong> – 8 nuovi casi positivi di cui 3 riferibili a cluster noti. 8 pazienti sono guariti. 351 le persone che sono uscite dalla sorveglianza domiciliare;</p><p><strong>Asl di Viterbo</strong> &#8211; 4 nuovi casi positivi. Decedute 2 persone, di cui 1 a Celleno. 16 pazienti sono guariti. 2.401 le persone che sono uscite dalla sorveglianza domiciliare. Proseguono le verifiche sulle case di riposo di Celleno;</p><p><strong>Asl di Rieti</strong> – 2 nuovi casi positivi. 0 decessi. 5 pazienti sono guariti. 28 le persone che sono uscite dalla sorveglianza domiciliare;</p><p><strong>Policlinico Umberto I</strong> – Al laboratorio del Policlinico Umberto I, nelle ultime 24 ore, si registra il numero più alto di tamponi eseguiti e il minor numero di nuovi positivi. Si stanno eseguendo, nonostante l’emergenza COVID, 2 trapianti di polmone in sicurezza. 7 pazienti guariti;</p><p><strong>Azienda Ospedaliera San Giovanni</strong> &#8211; Operativo il laboratorio per il test COVID H24;</p><p><strong>Azienda Ospedaliera Sant’Andrea</strong> &#8211; Per il terzo giorno consecutivo non si registrano casi positivi in accesso al Pronto Soccorso;</p><p><strong>Policlinico Gemelli</strong> &#8211; 188 pazienti ricoverati e 22 pazienti guariti. Al Marriott Hotel 113 persone in isolamento domiciliare;</p><p><strong>Policlinico Tor Vergata</strong> – 5 pazienti sono guariti;</p><p><strong>Azienda Ospedaliera San Camillo</strong> &#8211; Si lavora per attivare anche il turno notturno del laboratorio per test COVID;</p><p><strong>Ospedale Pediatrico Bambino Gesù</strong> &#8211; Ai 9 bambini e alle 6 mamme positive ricoverate nel Centro COVID di Palidoro, si aggiungeranno in giornata 3 minori stranieri;</p><p><strong>IFO</strong> &#8211; Operativo il servizio “InFO: Mi prendo cura di te” la linea di ascolto attiva per offrire il supporto telefonico e relazionale ai pazienti cronici, oncologici e con patologie rare e ai loro famigliari. La linea telefonica è attiva dalle ore 12:00 alle 18:00, sette giorni su sette e sarà attivata anche in video chat;</p><p><strong>Università Campus Bio-Medico</strong> – 23 pazienti ricoverati, di cui 12 in terapia intensiva al COVID Center Campus Bio-Medico.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://www.sora24.it/coronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html" data-a2a-title="Coronavirus: oggi nel Lazio 140 nuovi casi, 10 deceduti e 33 guariti. I dati aggiornati"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati" title="Facebook" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati" title="Facebook Messenger" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati" title="Twitter" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati" title="WhatsApp" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati" title="Telegram" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati" title="Email" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a></div></div><div class="extrarticolo"><h3 style='display: inline-block; font-size: 20px; line-height: 120%; margin-top:10px; margin-bottom: -10px; padding-top:0px; font-weight: 600;'>Altro su <a href="https://www.sora24.it/tag/coronavirus" rel="tag" data-wpel-link="internal">Coronavirus</a>:</h3><ul><li><a href="https://www.sora24.it/coronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html" rel="canonical" style="color:#111;" data-wpel-link="internal">Coronavirus: oggi nel Lazio 140 nuovi casi, 10 deceduti e 33 guariti. I dati aggiornati</a></li><li><a href="https://www.sora24.it/emergenza-coronavirus-altre-73-multe-dei-carabinieri-il-conto-per-gli-indisciplinati-diventa-salatissimo-128307.html" rel="canonical" style="color:#111;" data-wpel-link="internal">Emergenza Coronavirus: altre 73 multe dei Carabinieri. Il conto per gli indisciplinati diventa salatissimo</a></li><li><a href="https://www.sora24.it/sora-emergenza-coronavirus-sindaco-in-visita-ai-defunti-in-rappresentanza-di-tutti-i-cittadini-128302.html" rel="canonical" style="color:#111;" data-wpel-link="internal">SORA &#8211; Emergenza Coronavirus: Sindaco in visita ai defunti in rappresentanza di tutti i cittadini</a></li></ul></div></div><div class="box-comments" style="margin-bottom:0px;"><div class="box-bg"><div class="box-title"> <a href="#commenta" class="title"> Commenta </a></div><div id="commenta" class="box-comments-container"><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><div id="wpcomm" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Il tuo commento..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5e82e176724e8-wrapper wpd-required-group"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5e82e176724e8-1_0_0" type="checkbox" name="custom_field_5e82e176724e8" value="1" class="custom_field_5e82e176724e8 wpd-field wpd-agreement-checkbox wpd_agreement_hide " required> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5e82e176724e8-1_0_0">accetto le <a href="https://www.sora24.it/privacy-policy" target="_blank" data-wpel-link="internal">condizioni d'uso e privacy</a></label></div></div></div><div class="wc-field-submit"> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="INVIA COMMENTO"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Il tuo commento..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5e82e176724e8-wrapper wpd-required-group"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5e82e176724e8-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5e82e176724e8" value="1" class="custom_field_5e82e176724e8 wpd-field wpd-agreement-checkbox wpd_agreement_hide " required> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5e82e176724e8-1_wpdiscuzuniqueid">accetto le <a href="https://www.sora24.it/privacy-policy" target="_blank" data-wpel-link="internal">condizioni d'uso e privacy</a></label></div></div></div><div class="wc-field-submit"> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="INVIA COMMENTO"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div></div></div><div style="font-family: Helvetica, Arial, sans-serif; font-weight:normal; font-size: 14px; line-height:120%; color:#1c1e21; clear: both; margin-bottom: 10px; padding-top:10px; margin-top:0px; padding-left:20px; padding-right:20px; display: inline-block;"> <strong><a href="https://news.google.com/publications/CAAqBwgKMJr6ngkwh8lu?hl=it&amp;gl=IT&amp;ceid=IT:it" title="Seguici su Google News" rel="nofollow external noopener noreferrer" style="color:#385898; text-decoration:underline;" target="_blank" data-wpel-link="external">Clicca qui per seguirci su Google News</a></strong> o <strong><a href="https://t.me/sora24news" title="Seguici su Telegram" rel="nofollow external noopener noreferrer" style="color:#385898; text-decoration:underline;" target="_blank" data-wpel-link="external">clicca qui per seguirci su Telegram</a></strong> e ricevere sul tuo smartphone una notifica per ogni nuova notizia. <strong>Clicca qui sotto sul bottone "Mi piace" per seguirci su Facebook</strong>:</div><div class="fb-like" style="margin-bottom:20px; padding-left:20px;" data-href="https://www.facebook.com/sora24/" data-width="" data-layout="standard" data-action="like" data-size="large" data-share="false"></div><div id="post-area" style=" background-color:#000;" ><div id="featured-image" style="margin-bottom:0px; padding-bottom: 0px; background-color:#000;" ><div data-bg="url(https://www.sora24.it/loadingvideo.gif)" class="rocket-lazyload" id="videobloccato" style="width:100%; background-color:#000; background-repeat: no-repeat; background-size:contain;  background-position:center; border-bottom: none;"><div class="videofacebook" style="width:100%; background-color:#000; background-repeat: no-repeat; background-size:contain; background-position:center;"><div class="fb-video" data-href="https://www.facebook.com/54203027305/videos/1264102757119874/" data-width="660" data-show-text="false" data-autoplay="true" data-allowfullscreen="true"></div></div></div></div></div><div class="soloiphone"><div align="center" class="videoinevidenza" style="line-height:0px; background-color:#eee; border-top: 1px solid #eee; margin-top: 0px; margin-bottom:0px; padding-top:40px; padding-bottom:20px;"><div id='div-gpt-ad-1515593505461-0' style="margin-bottom:20px;"> <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "mobile") {
googletag.display("div-gpt-ad-1515593505461-0");
};	
 });</script> </div></div></div></div></div><div class="videoinevidenza" style=" background-color:#000; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> <a href="https://www.sora24.it/punto-fresco-vi-augura-buona-pasqua-ecco-il-nuovo-volantino-128106.html" title="Punto Fresco vi augura Buona Pasqua! Ecco il nuovo volantino" rel="nofollow" data-wpel-link="internal"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Punto Fresco vi augura Buona Pasqua! Ecco il nuovo volantino" style="border-bottom: 1px solid #ff7d00;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/04/Punto-Fresco-Copertina.jpg" /><noscript><img src="https://www.sora24.it/wp-content/uploads/2020/04/Punto-Fresco-Copertina.jpg" width="100%" border="0" alt="Punto Fresco vi augura Buona Pasqua! Ecco il nuovo volantino" style="border-bottom: 1px solid #ff7d00;" /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="color: #ff7d00 !important;">MESSAGGIO PROMOZIONALE</div><div class="titolopromo" style="font-family: 'Open Sans', serif; letter-spacing: -0.04em; "> <a href="https://www.sora24.it/punto-fresco-vi-augura-buona-pasqua-ecco-il-nuovo-volantino-128106.html" style="color:#FFF;" rel="nofollow" data-wpel-link="internal"> Punto Fresco vi augura Buona Pasqua! Ecco il nuovo volantino </a></div><p style="margin-bottom:0px; font-size:17px; line-height:20px; color:#ccc;"> Sarà una Pasqua diversa quella 2020: viviamola insieme con serenità e amore reciproco. Un abbraccio a tutti!</p><div class="soloiphoneverticale" style="width:100%; height:10px; line-height:0px;" ></div></div></div><div id="post-area" ><div id="slideshowdue" > <a href="https://www.verdana.it/scrivere-un-annuncio-pubblicitario-efficace" target="_blank" title="Come scrivere un annuncio pubblicitario efficace" data-wpel-link="external" rel="nofollow external noopener noreferrer"><div id="featured-image" > <img class="wide-shade" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Come scrivere un annuncio pubblicitario efficace" data-lazy-src="https://www.verdana.it/wp-content/uploads/2018/02/pubblicita.jpg"/><noscript><img class="wide-shade" src="https://www.verdana.it/wp-content/uploads/2018/02/pubblicita.jpg" width="100%" border="0" alt="Come scrivere un annuncio pubblicitario efficace"/></noscript><div style=" width:100%; background-color:#303030; padding-bottom:10px; "><div style="font-family: 'Open Sans', sans-serif; padding:20px; !important; line-height:110%; font-size:26px; color: #999999; letter-spacing: -0.04em;"><span style="font-weight: 900; color: #9dc31c;">Lorenzo Mascolo</span> <br /> <span style="font-weight: 300; color: #fff; ">Come scrivere un annuncio pubblicitario efficace</span></div></div></div> </a></div></div><div class="finearticolo"><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" > <a href="https://www.sora24.it/coronavirus-la-situazione-a-sora-due-nuovi-casi-e-65-persone-in-sorveglianza-domiciliare-128286.html" class="box" title="Coronavirus, la situazione a Sora: due nuovi casi e 65 persone in sorveglianza domiciliare" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Coronavirus, la situazione a Sora: due nuovi casi e 65 persone in sorveglianza domiciliare" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/04/Roberto-De-Donatis-11-04-20-660x375.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2020/04/Roberto-De-Donatis-11-04-20-660x375.jpg" width="100%" border="0" alt="Coronavirus, la situazione a Sora: due nuovi casi e 65 persone in sorveglianza domiciliare" style="margin-bottom:-1px;" /></noscript> </a><div class="video-button"> <a href="https://www.sora24.it/coronavirus-la-situazione-a-sora-due-nuovi-casi-e-65-persone-in-sorveglianza-domiciliare-128286.html" data-wpel-link="internal"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="GUARDA IL VIDEO" data-lazy-src="https://www.ciociaria24.net/videoplay.png" /><noscript><img src="https://www.ciociaria24.net/videoplay.png" alt="GUARDA IL VIDEO" /></noscript></a></div></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CORONAVIRUS</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/coronavirus-la-situazione-a-sora-due-nuovi-casi-e-65-persone-in-sorveglianza-domiciliare-128286.html" data-wpel-link="internal">Coronavirus, la situazione a Sora: due nuovi casi e 65 persone in sorveglianza domiciliare</a></h3><p style="font-size: 15px; line-height: 18px;"> La consueta diretta streaming del Sindaco Roberto De Donatis.</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" > <a href="https://www.sora24.it/coronavirus-oggi-8-nuovi-casi-e-8-guariti-in-provincia-di-frosinone-128295.html" class="box" title="Coronavirus: oggi 8 nuovi casi e 8 guariti in provincia di Frosinone" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Coronavirus: oggi 8 nuovi casi e 8 guariti in provincia di Frosinone" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/03/frosinone-ospedale-1205-660x375.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2020/03/frosinone-ospedale-1205-660x375.jpg" width="100%" border="0" alt="Coronavirus: oggi 8 nuovi casi e 8 guariti in provincia di Frosinone" style="margin-bottom:-1px;" /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CORONAVIRUS</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/coronavirus-oggi-8-nuovi-casi-e-8-guariti-in-provincia-di-frosinone-128295.html" data-wpel-link="internal">Coronavirus: oggi 8 nuovi casi e 8 guariti in provincia di Frosinone</a></h3><p style="font-size: 15px; line-height: 18px;"> Il consueto aggiornamento quotidiano sull'emergenza Coronavirus per quel che riguarda la nostra provincia.</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" > <a href="https://www.sora24.it/coronavirus-contagi-per-residenti-nelle-province-frosinone-al-72-posto-ecco-tutti-i-dati-128293.html" class="box" title="Coronavirus, contagi per residenti nelle province: Frosinone al 72° posto. Ecco tutti i dati" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Coronavirus, contagi per residenti nelle province: Frosinone al 72° posto. Ecco tutti i dati" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/04/006-COVID-19-660x375.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2020/04/006-COVID-19-660x375.jpg" width="100%" border="0" alt="Coronavirus, contagi per residenti nelle province: Frosinone al 72° posto. Ecco tutti i dati" style="margin-bottom:-1px;" /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CORONAVIRUS</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/coronavirus-contagi-per-residenti-nelle-province-frosinone-al-72-posto-ecco-tutti-i-dati-128293.html" data-wpel-link="internal">Coronavirus, contagi per residenti nelle province: Frosinone al 72° posto. Ecco tutti i dati</a></h3><p style="font-size: 15px; line-height: 18px;"> L'analisi condotta dall'Unione Nazionale Sindacale Imprenditori e Coltivatori.</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" > <a href="https://www.sora24.it/roma-coronavirus-il-consueto-bollettino-divulgato-dallospedale-spallanzani-128298.html" class="box" title="ROMA - Coronavirus: il consueto bollettino divulgato dall&#039;Ospedale Spallanzani" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="ROMA - Coronavirus: il consueto bollettino divulgato dall'Ospedale Spallanzani" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/03/Spallanzani-foto-facciata-1200-660x375.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2020/03/Spallanzani-foto-facciata-1200-660x375.jpg" width="100%" border="0" alt="ROMA - Coronavirus: il consueto bollettino divulgato dall'Ospedale Spallanzani" style="margin-bottom:-1px;" /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CORONAVIRUS</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/roma-coronavirus-il-consueto-bollettino-divulgato-dallospedale-spallanzani-128298.html" data-wpel-link="internal">ROMA - Coronavirus: il consueto bollettino divulgato dall'Ospedale Spallanzani</a></h3><p style="font-size: 15px; line-height: 18px;"> I pazienti dimessi e trasferiti a domicilio o presso altre strutture territoriali, sono a questa mattina 252.</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" > <a href="https://www.sora24.it/emergenza-coronavirus-a-pasqua-e-pasquetta-massiccio-impiego-di-polizia-stradale-la-nota-della-questura-di-frosinone-3-128280.html" class="box" title="Emergenza Coronavirus: a Pasqua e Pasquetta massiccio impiego di Polizia e Finanza. La nota della Questura di Frosinone" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Emergenza Coronavirus: a Pasqua e Pasquetta massiccio impiego di Polizia e Finanza. La nota della Questura di Frosinone" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/04/Polizia-Madonna-Neve-FR-660x375.png" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2020/04/Polizia-Madonna-Neve-FR-660x375.png" width="100%" border="0" alt="Emergenza Coronavirus: a Pasqua e Pasquetta massiccio impiego di Polizia e Finanza. La nota della Questura di Frosinone" style="margin-bottom:-1px;" /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CORONAVIRUS</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/emergenza-coronavirus-a-pasqua-e-pasquetta-massiccio-impiego-di-polizia-stradale-la-nota-della-questura-di-frosinone-3-128280.html" data-wpel-link="internal">Emergenza Coronavirus: a Pasqua e Pasquetta massiccio impiego di Polizia e Finanza. La nota della Questura di Frosinone</a></h3><p style="font-size: 15px; line-height: 18px;"> In tutta la provincia le pattuglie della Polizia di Stato, dell’Arma dei Carabinieri, della Guardia di Finanza e della ...</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" > <a href="https://www.sora24.it/emergenza-coronavirus-altre-73-multe-dei-carabinieri-il-conto-per-gli-indisciplinati-diventa-salatissimo-128307.html" class="box" title="Emergenza Coronavirus: altre 73 multe dei Carabinieri. Il conto per gli indisciplinati diventa salatissimo" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Emergenza Coronavirus: altre 73 multe dei Carabinieri. Il conto per gli indisciplinati diventa salatissimo" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/04/Carabinieri-660x375.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2020/04/Carabinieri-660x375.jpg" width="100%" border="0" alt="Emergenza Coronavirus: altre 73 multe dei Carabinieri. Il conto per gli indisciplinati diventa salatissimo" style="margin-bottom:-1px;" /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CORONAVIRUS</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/emergenza-coronavirus-altre-73-multe-dei-carabinieri-il-conto-per-gli-indisciplinati-diventa-salatissimo-128307.html" data-wpel-link="internal">Emergenza Coronavirus: altre 73 multe dei Carabinieri. Il conto per gli indisciplinati diventa salatissimo</a></h3><p style="font-size: 15px; line-height: 18px;"> A Frosinone, Alatri, Anagni, Pontecorvo e Cassino, i militari hanno multato cittadini a zonzo senza motivo, commercianti di alimentari senza ...</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" > <a href="https://www.sora24.it/emergenza-coronavirus-a-pasqua-e-pasquetta-strade-piene-di-pattuglie-la-nota-dei-carabinieri-di-frosinone-1-128273.html" class="box" title="Emergenza Coronavirus: a Pasqua e Pasquetta strade piene di pattuglie. La nota dei Carabinieri di Frosinone" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Emergenza Coronavirus: a Pasqua e Pasquetta strade piene di pattuglie. La nota dei Carabinieri di Frosinone" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/03/Comando-Provinciale-CC-Frosinone-foto-controlli-2-003-660x375.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2020/03/Comando-Provinciale-CC-Frosinone-foto-controlli-2-003-660x375.jpg" width="100%" border="0" alt="Emergenza Coronavirus: a Pasqua e Pasquetta strade piene di pattuglie. La nota dei Carabinieri di Frosinone" style="margin-bottom:-1px;" /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CORONAVIRUS</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/emergenza-coronavirus-a-pasqua-e-pasquetta-strade-piene-di-pattuglie-la-nota-dei-carabinieri-di-frosinone-1-128273.html" data-wpel-link="internal">Emergenza Coronavirus: a Pasqua e Pasquetta strade piene di pattuglie. La nota dei Carabinieri di Frosinone</a></h3><p style="font-size: 15px; line-height: 18px;"> Verranno effettuati ancora più controlli in tutta la Provincia.</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" > <a href="https://www.sora24.it/sora-emergenza-coronavirus-sindaco-in-visita-ai-defunti-in-rappresentanza-di-tutti-i-cittadini-128302.html" class="box" title="SORA - Emergenza Coronavirus: Sindaco in visita ai defunti in rappresentanza di tutti i cittadini" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="SORA - Emergenza Coronavirus: Sindaco in visita ai defunti in rappresentanza di tutti i cittadini" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/04/Sindaco-cimitero-Pasqua-660x375.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2020/04/Sindaco-cimitero-Pasqua-660x375.jpg" width="100%" border="0" alt="SORA - Emergenza Coronavirus: Sindaco in visita ai defunti in rappresentanza di tutti i cittadini" style="margin-bottom:-1px;" /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CORONAVIRUS</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/sora-emergenza-coronavirus-sindaco-in-visita-ai-defunti-in-rappresentanza-di-tutti-i-cittadini-128302.html" data-wpel-link="internal">SORA - Emergenza Coronavirus: Sindaco in visita ai defunti in rappresentanza di tutti i cittadini</a></h3><p style="font-size: 15px; line-height: 18px;"> Un gesto di vicinanza a tutti coloro che in questi giorni non possono visitare le tombe dei propri cari per ...</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" > <a href="https://www.sora24.it/roma-pasqua-di-gioia-al-bioparco-e-nato-un-magnifico-fenicottero-rosa-128289.html" class="box" title="ROMA - Pasqua di gioia al Bioparco: è nato un magnifico fenicottero rosa" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="ROMA - Pasqua di gioia al Bioparco: è nato un magnifico fenicottero rosa" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/04/Fenicottero-rosa-660x375.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2020/04/Fenicottero-rosa-660x375.jpg" width="100%" border="0" alt="ROMA - Pasqua di gioia al Bioparco: è nato un magnifico fenicottero rosa" style="margin-bottom:-1px;" /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">EVENTI</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/roma-pasqua-di-gioia-al-bioparco-e-nato-un-magnifico-fenicottero-rosa-128289.html" data-wpel-link="internal">ROMA - Pasqua di gioia al Bioparco: è nato un magnifico fenicottero rosa</a></h3><p style="font-size: 15px; line-height: 18px;"> Ecco la prima immagine con la sua mamma.</p></div></div></div></div></div></div><div class="nascondimobile"><div id="sidebar-wrapper"><div class="sidebar-widget" style="height:600px; background-color:#eeeeee;"><div class="textwidget"><div id='div-gpt-ad-1515593505461-1' style='height:600px; width:300px;'> <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "sito") {
googletag.display("div-gpt-ad-1515593505461-1");
};	
 });</script> </div></div></div></div></div><div id="bloccato" align="center"><div class="nascondimobile"><div class="sidebar-widget" style=" background-color:#eeeeee; height:650px;"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/sora24/" data-tabs="timeline" data-width="300" data-height="650" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"></div></div></div><div class="sidebar-widget" style="background-color:#eeeeee; height:264px;" ><div class="textwidget" style="background-color:#eeeeee; height:264px;"> <a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/" data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#eeeeee" data-wpel-link="external" rel="nofollow external noopener noreferrer">METEO</a> <span id='_cookie_block_4' class='upds_cookie_policy'></span> <script>function _cookie_block_f_4()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<script>\n!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https:\/\/weatherwidget.io\/js\/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');\n<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_4, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_4').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_4, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_4();</script> </div></div></div></div><div class="soloiphone" ><div class="sidebar-widget" style=" background-color:#eeeeee; height:400px; margin-bottom:0px; padding-top:20px; padding-bottom:20px;" align="center"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/sora24/" data-tabs="timeline" data-width="300" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"></div></div></div><div class="sidebar-widget" style="background-color:#eeeeee; height:264px; margin-bottom:0px; padding-bottom:20px;" align="center" ><div class="textwidget" style="background-color:#eeeeee; height:264px; width:300px;" align="center"> <a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/" data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#eeeeee" data-wpel-link="external" rel="nofollow external noopener noreferrer">METEO</a> <span id='_cookie_block_5' class='upds_cookie_policy'></span> <script>function _cookie_block_f_5()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<script>\n!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https:\/\/weatherwidget.io\/js\/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');\n<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_5, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_5').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_5, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_5();</script> </div></div></div></div></div><div id="footer-wrapper"><div class="fine"><div class="box-general"><div class="ft-link-box ft-top"> <a href="https://www.sora24.it/contatti" rel="nofollow" data-wpel-link="internal">CONTATTI</a> <a href="https://www.sora24.it/pubblicita" rel="nofollow" data-wpel-link="internal">PUBBLICITA'</a> <a href="https://www.sora24.it/privacy-policy" rel="nofollow" data-wpel-link="internal">PRIVACY</a> <span class="ft-icon nascondiiphoneverticale"> <a href="https://www.facebook.com/sora24" class="fb" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a> <a href="https://twitter.com/Sora24it" class="tw" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a> <a href="https://www.instagram.com/sora24.it/" class="is" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a> <a href="https://t.me/sora24news" class="te" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a> </span></div><hr><div style="float:left; margin-right:20px; margin-bottom:10px;"> <a href="https://www.sora24.it/contatti" title="Contattaci" rel="nofollow" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" alt="Contattaci" width="150" data-lazy-src="https://www.sora24.it/numeroverde.png" ><noscript><img src="https://www.sora24.it/numeroverde.png" alt="Contattaci" width="150" ></noscript></a></div><div>Sora24 è una testata telematica indipendente, fonte di notizie sulla Città di <a href="https://www.sora24.it/tag" data-wpel-link="internal">Sora</a>. Eccetto dove diversamente indicato, tutti i contenuti sono rilasciati sotto licenza "<a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow external noopener noreferrer" data-wpel-link="external">Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License</a>". <a href="https://www.sora24.it/condizioni-uso" rel="nofollow" data-wpel-link="internal">Clicca qui per leggere le condizioni d'uso dei nostri servizi in abbonamento.</a></div> <a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img class="creative-com" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Licenza Creative Commons" data-lazy-src="https://www.sora24.it/licenza.png"><noscript><img class="creative-com" src="https://www.sora24.it/licenza.png" alt="Licenza Creative Commons"></noscript></a><div></div><div></div><hr><div class="creditsfinale"><div class="ft-link-box ft-btm-right"> <span style="float:left">&copy;</span> <a href="https://www.verdana.it" target="_blank" style="padding-right:3px; margin-left: 5px;" data-wpel-link="external" rel="nofollow external noopener noreferrer">VERDANA</a> Srl - P.IVA 08164381009</div></div></div></div></div></div></div><div class="a2a_kit a2a_kit_size_50 a2a_floating_style a2a_default_style" style="bottom:0px;left:50%;transform:translateX(-50%);background-color:#000000;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati%20%7C%20Sora24" title="Facebook" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati%20%7C%20Sora24" title="Facebook Messenger" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati%20%7C%20Sora24" title="Twitter" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati%20%7C%20Sora24" title="WhatsApp" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati%20%7C%20Sora24" title="Telegram" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcoronavirus-oggi-nel-lazio-140-nuovi-casi-10-deceduti-e-33-guariti-i-dati-aggiornati-128312.html&amp;linkname=Coronavirus%3A%20oggi%20nel%20Lazio%20140%20nuovi%20casi%2C%2010%20deceduti%20e%2033%20guariti.%20I%20dati%20aggiornati%20%7C%20Sora24" title="Email" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a></div><style>dcb_banner_text,.dcb_banner_text A{color:#fff}</style><div id='cookie-notice' class='dcb_banner dcb_bar_bottom dcb_shadow' style='color: #fff; background-color: rgba(0, 0, 0, 0.9); font-size: 15px; border: 0px solid #fff; border-radius: 0px; '><div id='cn-close-icon' title='Chiudi' style='position: absolute; top: 0px; right: 0px; margin-right: 8px; margin-top: 6px; font-weight: bold; font-size: 20px; cursor: pointer;'>&times;</div><div class='cookie-notice-container'><span id='cn-notice-text' class='dcb_banner_text'><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="https://www.sora24.it/privacy-policy" data-wpel-link="internal">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p> </span> <a href="#" id="cn-accept-cookie" class="dcb_banner_button button wp-default">ACCETTA</a></div></div><style></style> <script>try { window.dcb_onload = function () {  }; }
				catch(e) { upds_log('error setting custom onload js', e);  }</script> <script>try { window.dcb_blocks_activated = function () {  }; }
				catch(e) { upds_log('error setting custom onCookieAccept js', e);  }</script> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[

jQuery(document).ready(function($) {

"use strict";

$('.home-widget').infinitescroll({

	navSelector: ".nav-links",

	nextSelector: ".nav-links a:first",

	itemSelector: ".infinite-post",

	donetext: "No more posts" ,

});

});

//]]> /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/auto-image-alt/js/auto_image_alt-61e37e988306bc333b40498d7bc77f82.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sora24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-296dcf45ec04e2738df6b78e2c9ca09f.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","upds_policy_link":"http:\/\/empty","upds_accept_on_scroll":"1","upds_accept_on_page_click":"1","upds_accept_force_refresh":"1","cookieName":"cookie_notice_accepted","cookieValue":"1","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/dynamic-cookie-blocker/js/front-2e00363cad2a30f713f80654c811be0a.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/datepicker.min-1.11.4.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","post_id":"128312"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/wp-postviews/postviews-cache-513579070adbfac115882ab564681d0a.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.form.min-4.2.1.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/jquery.iosslider-771f84e2196be68a33d5053caef7b5a2.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/scripts-ca28f5dbc9c62af57ac19d1de8302c3c.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/jquery.lazyload-497cdb15efd9437c265068d0286715e4.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/jquery.infinitescroll-b71ab7f6d1f4dab32fa8a5fa4848558d.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/respond.min.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/stickyMojo-96ff88febd291f945b7f659ecf08aae3.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>  <script>function __cookie_policy_enable_all() {
                var i = 0;
                while(true) {
                    i++;
                    var funcName = '_cookie_block_f_' + i;
                    if(window[funcName]) 
					{ 
						try { window[funcName](); } catch(e) { upds_log('Error calling function block ' + funcName, e); }
					} else return;
                }
            }
            upds_log('===> ### Dynamic Cookie Blocker 3.2 is ACTIVE');
            upds_log('===> ### Manual/Wrapped Block: YES, AutoBlock = YES');
            upds_log('===> ### DCB Settings: PageClick = YES, PageScroll = YES, PageRefresh = YES');</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.sora24.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </div> <script data-minify="1" src="https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/menu/js/main-cd57ce112ed200935e88581595f842e6.js"></script> <script>$(document).ready(function(){
    $(".immaginecopertina").hover(function(){
		$( ".riassuntoscomparsa" ).show(500);
    }, function(){
	$( ".riassuntoscomparsa" ).hide(1000);
    });
});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1586619035 -->