<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />






<link rel="shortcut icon" href="https://www.sora24.it/sora24-144.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.sora24.it/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.sora24.it/faviconsora24-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.sora24.it/faviconsora24-16x16.png">
<link rel="manifest" href="https://www.sora24.it/site.webmanifest">
<link rel="mask-icon" href="https://www.sora24.it/safari-pinned-tab.svg" color="#ff7d00">
<meta name="apple-mobile-web-app-title" content="Sora24">
<meta name="application-name" content="Sora24">
<meta name="msapplication-TileColor" content="#ff7d00">
<meta name="theme-color" content="#ff7d00">



<meta name="title" content="ALESSIO D'AMATO | Covid-19: il bollettino regionale dell&#039;11 Gennaio. I dati di Roma, Latina, Frosinone, Viterbo e Rieti" />
<meta name="description"  content="Alessio D'Amato - Ancora rilevante il numero di casi positivi rispetto ai tamponi effettuati. Buona anche la quota dei guariti. Purtroppo altri 45 decessi." />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no">

<title>ALESSIO D'AMATO | Covid-19: il bollettino regionale dell&#039;11 Gennaio. I dati di Roma, Latina, Frosinone, Viterbo e Rieti</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C300%2C700%2C800%7CRoboto%20Slab%3A100%2C300%2C400%2C700%7CFira%20Sans%20Condensed%3A400%2C800&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=DM+Serif+Display&#038;family=Lora:ital,wght@0,400;0,700;1,400;1,700&#038;display=swap" />



 <style type="text/css">
#cn-notice-text p {
    font-size: 14px;
    line-height: 120%;
}
</style> 

<script
			  src="https://code.jquery.com/jquery-2.2.2.min.js"
			  integrity="sha256-36cp2Co+/62rEAAYHLmRCPIych47CvdM+uTBJwSzWjI="
			  crossorigin="anonymous"></script>



 



	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ancora rilevante il numero di casi positivi rispetto ai tamponi effettuati. Buona anche la quota dei guariti. Purtroppo altri 45 decessi." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid-19: il bollettino regionale dell&#039;11 Gennaio. I dati di Roma, Latina, Frosinone, Viterbo e Rieti" />
	<meta property="og:description" content="Ancora rilevante il numero di casi positivi rispetto ai tamponi effettuati. Buona anche la quota dei guariti. Purtroppo altri 45 decessi." />
	<meta property="og:url" content="https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html" />
	<meta property="og:site_name" content="Sora24" />
	<meta property="article:publisher" content="https://www.facebook.com/sora24" />
	<meta property="article:published_time" content="2021-01-11T21:13:03+00:00" />
	<meta property="article:modified_time" content="2021-01-11T21:14:38+00:00" />
	<meta property="og:image" content="https://www.sora24.it/wp-content/uploads/2020/11/covid-19.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sora24it" />
	<meta name="twitter:site" content="@Sora24it" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Sora24">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sora24.it/#organization","name":"Sora24","url":"https://www.sora24.it/","sameAs":["https://www.facebook.com/sora24","https://www.youtube.com/c/Sora24","https://twitter.com/Sora24it"],"logo":{"@type":"ImageObject","@id":"https://www.sora24.it/#logo","inLanguage":"it-IT","url":"https://www.sora24.it/wp-content/uploads/2020/11/sora24-7.png","width":1305,"height":361,"caption":"Sora24"},"image":{"@id":"https://www.sora24.it/#logo"}},{"@type":"WebSite","@id":"https://www.sora24.it/#website","url":"https://www.sora24.it/","name":"Sora24","description":"Il Giornale di Sora","publisher":{"@id":"https://www.sora24.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sora24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html#primaryimage","inLanguage":"it-IT","url":"https://www.sora24.it/wp-content/uploads/2020/11/covid-19.jpg","width":1200,"height":630},{"@type":"WebPage","@id":"https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html#webpage","url":"https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html","name":"Covid-19: il bollettino regionale dell'11 Gennaio. I dati di Roma, Latina, Frosinone, Viterbo e Rieti","isPartOf":{"@id":"https://www.sora24.it/#website"},"primaryImageOfPage":{"@id":"https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html#primaryimage"},"datePublished":"2021-01-11T21:13:03+00:00","dateModified":"2021-01-11T21:14:38+00:00","description":"Ancora rilevante il numero di casi positivi rispetto ai tamponi effettuati. Buona anche la quota dei guariti. Purtroppo altri 45 decessi.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html#article","isPartOf":{"@id":"https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html#webpage"},"author":{"@id":"https://www.sora24.it/#/schema/person/e535f45afc56d8b423df1d5cbd18c398"},"headline":"Covid-19: il bollettino regionale dell&#8217;11 Gennaio. I dati di Roma, Latina, Frosinone, Viterbo e Rieti","datePublished":"2021-01-11T21:13:03+00:00","dateModified":"2021-01-11T21:14:38+00:00","mainEntityOfPage":{"@id":"https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html#webpage"},"commentCount":0,"publisher":{"@id":"https://www.sora24.it/#organization"},"image":{"@id":"https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html#primaryimage"},"keywords":"Alessio D'Amato,Coronavirus","articleSection":"CORONAVIRUS","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html#respond"]}]},{"@type":"Person","@id":"https://www.sora24.it/#/schema/person/e535f45afc56d8b423df1d5cbd18c398","name":"Sora24"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.ciociaria24.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//forecast7.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Sora24 &raquo; Feed" href="https://www.sora24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Sora24 &raquo; Feed dei commenti" href="https://www.sora24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sora24 &raquo; Covid-19: il bollettino regionale dell&#8217;11 Gennaio. I dati di Roma, Latina, Frosinone, Viterbo e Rieti Feed dei commenti" href="https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sora24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-a455bd1ac43e13bfd147e71953147fae.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/dynamic-cookie-blocker/css/front-fb4320915ca6929e254a1722c9d34825.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rp-public-styles-css'  href='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/reading-progress-bar/public/css/rp-public-198268948fd0aeb3b2e7501825f1f720.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style-bef0473fc4be89d8342b1a76a812dc13.css' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min-3b9c4513d57ebc70b4227287331509d3.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.sora24.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.sora24.it/wp-content/themes/24network/css/iecss.css?ver=5.6' type='text/css' media='all' />
<![endif]-->
<link data-minify="1" rel='stylesheet' id='mvp-style-css'  href='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/style-05827660495b53fba3f1ff16ecf5261e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='reset-css'  href='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/css/reset-cd07c1e26ee739de7fcc46dd0eff252d.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='media-queries-css'  href='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/css/media-queries-e564c3895ecdc2984753d04768c003f9.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.sora24.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
.addtoany_content {
   
   text-align: left;
margin-bottom: -20px;
margin-top: 30px;
}
</style>
<script type='text/javascript' src='https://www.sora24.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cegg-price-alert-js-extra'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","nonce":"75e862208c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/content-egg/res/js/price_alert.js?ver=5.6' id='cegg-price-alert-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/reading-progress-bar/public/js/rp-public.js?ver=5.6' id='rp-public-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.sora24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sora24.it/wp-json/wp/v2/posts/136978" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sora24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sora24.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sora24.it/?p=136978' />
<link rel="alternate" type="application/json+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Fcovid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Fcovid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

        <script>
			window.dcb_cookie_yes = 'Cookie Consentiti: <font color=green>SI</font>';
			window.dcb_cookie_no  = 'Cookie Consentiti: <font color=red>NO</font>';
    		
			// Ensure window.console.log() is defined
			if(!window.console) window.console = {};
			if(!window.console.log) window.console.log = function() { };
    		    		
            function upds_log(m1, m2, m3, m4, m5) {
                if(console && console.log) 
					console.log('DCB: ' + m1, m2 || '', m3 || '', m4 || '', m5 || '');
            }

            function upds_getCookie(cname)  {
                var name = cname + '='; var ca = document.cookie.split(';');
                for(var i=0; i<ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
                }
                return '';
            }
    		
			function upds_deleteCookie(name) { document.cookie = name + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/;'; }    		
        </script>
    		
        <style>
			span.upds_cookie_policy
			{ 
				width:0px; height: 0px;  margin: 0 !important; padding: 0 !important; 
			} 

			.upds-no-cookie-placeholder
			{
    			background-color: #eee;
    			border: 1px solid #aaa;
    			display: none;    
			}
    		
    		.dcb_cookie_button { width: 80px; border-radius: 5px; }
		</style>			<meta property="fb:pages" content="196509773707951" />
							<meta property="ia:markup_url_dev" content="https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html?ia_markup=1" />
				

<!-- This site is optimized with the Schema plugin v1.7.8.4 - https://schema.press -->
<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.sora24.it\/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html","headline":"Covid-19: il bollettino regionale dell&#8217;11 Gennaio. I dati di Roma, Latina, Frosinone, Viterbo e Rieti","description":"Ancora rilevante il numero di casi positivi rispetto ai tamponi effettuati. Buona anche la quota dei guariti. Purtroppo..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.sora24.it\/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html","headline":"Covid-19: il bollettino regionale dell&#8217;11 Gennaio. I dati di Roma, Latina, Frosinone, Viterbo e Rieti","description":"Ancora rilevante il numero di casi positivi rispetto ai tamponi effettuati. Buona anche la quota dei guariti. Purtroppo...","copyrightYear":"2021"}]</script>



<!-- This site is optimized with the Schema plugin v1.7.8.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sora24.it\/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html"},"url":"https:\/\/www.sora24.it\/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html","headline":"Covid-19: il bollettino regionale dell'11 Gennaio. I dati di Roma, Latina, Frosinone, Viterbo e...","datePublished":"2021-01-11T22:13:03+01:00","dateModified":"2021-01-11T22:14:38+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.sora24.it\/#organization","name":"Sora24","logo":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2020\/11\/sora24-7.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2020\/11\/covid-19.jpg","width":1200,"height":630},"articleSection":"CORONAVIRUS","description":"Ancora rilevante il numero di casi positivi rispetto ai tamponi effettuati. Buona anche la quota dei guariti. Purtroppo altri 45 decessi.","author":{"@type":"Person","name":"Sora24","url":"https:\/\/www.sora24.it\/author\/lorenzomascolo","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/734fe5fb10dbb0d3f0c8366aca27c7ad?s=96&d=mm&r=g","height":96,"width":96}},"commentCount":"0"}</script>



<style type='text/css'>




li.current-menu-item-lifestyle a {

	background: #58585a;
	color: #ffffff;

	}

a.lifestyle {

	
	color: #ffffff !important;

	}

#main-nav .menu li a:hover,

#main-nav .menu li.current-menu-item a,

#search-button:hover



 {

	background: #efefef;

	}
	
	
	
	span.post-tags-header,

.post-tags a:hover

 {

	background: #009de0;

	}

.tag-cloud a:hover {

	background: #C53C1C;

	}

#main-nav .menu-item-home a:hover {

	background: #efefef !important;

	}



#top-story-left h3,

#top-story-right h3 {

	border-bottom: 3px solid #efefef;

	}



a, a:visited,

ul.top-stories li:hover h2,

ul.top-stories li:hover h2,

#top-story-middle:hover h2,

ul.split-columns li:hover h2,

.home-widget ul.wide-widget li:hover h2,

.home-widget ul.home-list li:hover h2,



.sidebar-widget ul.home-list li:hover h2,

.sidebar-widget ul.wide-widget li:hover h2,

.sidebar-widget ul.split-columns li:hover h2,



.footer-widget ul.home-list li:hover h2,

.footer-widget ul.wide-widget li:hover h2,

.footer-widget ul.split-columns li:hover h2,

.prev,

.next {

	color: #121212;

	}









#main-nav .menu li a,

#main-nav .menu li:hover ul li a {

	font-family: 'Raleway', sans-serif;

	}



#top-story-left h2,

#top-story-right h2,

#middle-text h2,

ul.split-columns li h2,

.home-widget .wide-text h2,

.home-widget .home-list-content h2,

h1.story-title,

.sidebar-widget .wide-text h2,

.sidebar-widget ul.split-columns li h2,

.footer-widget .wide-text h2,

.footer-widget ul.split-columns li h2,

#post-404 h1 {

 font-family: 'Open Sans',sans-serif;
	}



#top-story-left h3,

#top-story-right h3,

#middle-text h3,

h3.home-widget-header,

h1.archive-header,


#content-area h1,



#content-area h3,

#content-area h4,

#content-area h5,

#content-area h6,

h4.post-header,

h3.sidebar-widget-header,

h3.footer-widget-header {

	font-family: 'Oswald', sans-serif;

	}



@media screen and (max-width: 767px) and (min-width: 480px) {



	.sidebar-widget .home-list-content h2 {

		font-family: 'Playfair Display', serif;

		}



	}



</style>

	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
<link rel="amphtml" href="https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html/amp"><link rel="icon" href="https://www.sora24.it/wp-content/uploads/2020/11/cropped-sora24-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sora24.it/wp-content/uploads/2020/11/cropped-sora24-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sora24.it/wp-content/uploads/2020/11/cropped-sora24-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sora24.it/wp-content/uploads/2020/11/cropped-sora24-3-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>








  
 
    <style type="text/css">
 .testoarticolo>p:first-of-type::first-letter {
 font-size:5.5rem;
 float:left;
 font-weight:normal;
 line-height:5.0rem;
 margin-right:.7rem;
 margin-top:0;
 font-family: Georgia, "Times New Roman", Times, serif !important;
}
</style>
  
 
  
 
  
 
 

  
 <style type="text/css">
.logomobile {
    width: 175px !important;
    border-left: 0px !important;
    background-size: 187px 67px !important;

	 background-image: url(https://www.sora24.it/sora24-2x.png);
	
}
</style> 
 
 
 
<style type="text/css">
ul#menusito {
	margin-left:140px;
}
</style> 
 
<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
	   "name" : "Sora24",
	   "alternateName" : "Il Giornale di Sora",
      "url": "https://www.sora24.it",
	  "sameAs" : [ "https://www.facebook.com/sora24",
    "https://twitter.com/Sora24it"],
	   "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.sora24.it/?s={search_term_string}",
     "query-input": "required name=search_term_string"
   }

    }
    </script>
    
 

<meta property="article:author" content="https://www.facebook.com/sora24" /> 


   
 
 
<link data-minify="1" rel="stylesheet" href="https://www.sora24.it/wp-content/cache/min/1/font-awesome/4.4.0/css/font-awesome.min-9d60f96c63293c59d41b552d3c726758.css">
 



<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://www.sora24.it/wp-content/cache/busting/1/gtm-004276d90b178ce11843531616a84336.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1319635-38');
</script>


 

<link data-minify="1" rel="stylesheet" href="https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/menu/css/style-8b5208a44598c4e1a2ff46c062e28c68.css">   

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://www.sora24.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.32.js');
fbq('init', '368127156997377');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=368127156997377&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


</head>
<body data-rsssl=1 class="post-template-default single single-post postid-136978 single-format-standard" >


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=187175971321244&autoLogAppEvents=1" nonce="y9NQt8x8"></script>

 
 
 













<!--COOKIE_POLICY_BEGIN-->
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://www.sora24.it/wp-content/cache/busting/facebook-tracking/fbsdk-it_IT.js#xfbml=1&version=v3.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<!--COOKIE_POLICY_END-->







 
<div id="sb-site">


<div id="site">



  
    
    <div id="nav-wrapper">

 
		<div id="nav-inner">
        
        
       
        
                <div class="solomobile">
		        
<div class="logomobile">	
<a href="https://www.sora24.it" title="Sora" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20175%2054'%3E%3C/svg%3E" border="0" alt="Notizie Sora" width="175" height="54" data-lazy-src="https://www.sora24.it/trasparente.png" /><noscript><img src="https://www.sora24.it/trasparente.png" border="0" alt="Notizie Sora" width="175" height="54" /></noscript></a>
</div>

                </div>
		        
        
        
<ul id="menusito" class="nascondi">

         <li><a href="https://www.sora24.it/categoria/politica/elezioni-comunali-sora-2021" data-wpel-link="internal">Elezioni 2021</a></li>
    

       <li><a href="https://www.sora24.it/categoria/interviste" data-wpel-link="internal">Interviste</a></li>
    

    <li style="background-color: #ff7d00;"><a href="https://www.sora24.it/categoria/notizie" style="color:#fff;" data-wpel-link="internal">Cronaca</a></li>
          <li><a href="https://www.sora24.it/categoria/politica" data-wpel-link="internal">Politica</a></li>
        
    
    
          <li><a href="https://www.sora24.it/categoria/eventi" data-wpel-link="internal">Cultura</a></li>
       
         <li><a href="https://www.sora24.it/categoria/sport" data-wpel-link="internal">Sport</a></li>
             <li><a href="https://www.sora24.it/categoria/necrologi" data-wpel-link="internal">Necrologi</a></li>
     
         <li><a href="https://www.sora24.it/categoria/extra" data-wpel-link="internal">Extra</a></li>
        
    
  
</ul>
        

 <div id="cd-nav" class="solomobile">
<a href="#sora" class="cd-nav-trigger"> Sora <span></span></a>
<nav id="cd-main-nav">
<ul>
<li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/politica/elezioni-comunali-sora-2021" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Elezioni Sora 2021</a></li>
<li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/interviste" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Interviste</a></li>
<li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/notizie" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Cronaca</a></li>

<li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/politica" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Politica</a></li>

<li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/eventi" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Eventi e Cultura</a></li>

<li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/sport" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Sport</a></li>
<li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/necrologi" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Necrologi</a></li>

<li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/extra" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Extra</a></li>




</ul>
</nav>
</div>      
		
   
            
			<div id="search-button">

				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cerca" data-lazy-src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" /><noscript><img src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" alt="Cerca" /></noscript>

			</div>
            
            
           
           
            <div style="float: right; margin-right:-7px; "> <a href="https://www.instagram.com/sora24.it/" target="_blank" title="Seguici su Instagram" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Instagram" width="54" height="54" border="0" style="border-radius: 8px;" data-lazy-src="https://www.sora24.it/instagram.png"><noscript><img src="https://www.sora24.it/instagram.png" alt="Seguici su Instagram" width="54" height="54" border="0" style="border-radius: 8px;"></noscript></a></div>
            
             
               
                 <div style="float: right; margin-right:3px;" class="nascondi320"> <a href="https://www.facebook.com/sora24" target="_blank" title="Seguici su Facebook" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Facebook" width="54" height="54" border="0" style="border-radius: 8px;" data-lazy-src="https://www.sora24.it/facebook.png"><noscript><img src="https://www.sora24.it/facebook.png" alt="Seguici su Facebook" width="54" height="54" border="0" style="border-radius: 8px;"></noscript></a></div>
                 
                  
            
            
              
             
            
              
           
            

			<div id="search-bar">

				<form method="get" id="searchform" action="https://www.sora24.it/">
	<input type="text" name="s" id="s" value="Cerca..." onfocus='if (this.value == "Cerca...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca..."; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>
			</div>
            
              
             
     

		</div>
        
       

	</div>
  
    
    
    
   
    <div id="body-wrapper">	
		
		
        


    

		<div id="wallpaper" style="background: url(https://www.sora24.it/sfondo-jolly.gif) no-repeat 50% 0; background-color: #f2f2f2 !important;">
			<a href="https://www.gruppojollyautomobili.com" class="wallpaper-link" target="_blank" rel="sponsored nofollow external noopener noreferrer" title="Clicca qui per scoprire tutte le novità di Jolly Group Automobili" data-wpel-link="external"></a>
		</div>
 

 

	 
  
   
    
  
<div id="main-wrapper">





 
 



 	



	<div id="content-wrapper">
    
    
    
    
    
   

		        
        
        
      


 
     
        
        
        
        <script type='text/javascript'>
              function printArticle() {
	var html = jQuery(".testoarticolo").html();
	var htmlsottotitolo = jQuery(".sottotitolodue").html();
	var htmlautore = jQuery(".nome-autore").html();
	var htmlemailautore = jQuery(".email-autore").html();
	var htmltitle = jQuery("#content-main h1.story-title").html();
	if(jQuery(".fotocopertina img").size() > 0){var htmlphoto = "<img src='"+jQuery(".fotocopertina img").attr("src")+"' alt='' style='max-width: 100%;'/>";}else{var htmlphoto = "";}
	
	
	
	var htmldate = jQuery(".time").html();
	
	top.consoleRef=window.open('','articleprint',
		'width=680,height=800'
		+',menubar=0'
		+',toolbar=1'
		+',status=0'
		+',scrollbars=1'
		+',resizable=1');
	top.consoleRef.document.writeln(
		'<html><!--- WPEL PLACEHOLDER 1 --->'
		+'<body data-rsssl=1 onLoad="self.focus(); window.print(); window.close();"><style type="text/css"> @import url("https://fonts.googleapis.com/css?family=DM+Serif+Display&display=swap"); .addtoany_content, .extrarticolo, .soloiphone { display: none;} .sottotitolo { font-family: Georgia, "Times New Roman", Times, serif; font-size: 14pt; line-height: 17pt; font-weight: normal; font-style: italic; padding-bottom: 0px;  } .article-main-content { font-family:Georgia, "Times New Roman", Times, serif; font-size: 13pt; line-height: 18pt; } .pubblicitavideo { display:none; } .titolostampa { font-size:26pt; font-family: "DM Serif Display", serif;  font-weight:normal; line-height:26pt; padding-top: 0px; } body { background-color: #FFF;  color: #000000;} .smallinfo { font-family:Arial, Helvetica, sans-serif; font-size: 9pt; line-height: 12pt; margin-bottom:5pt; } .finetesto { font-family:Arial, Helvetica, sans-serif; font-size: 9pt; line-height: 12pt; margin-top:25pt; color: #666666;   } a { color: #000000;    text-decoration: none; }  </style><div class="wrapper">'
		+'<img src="https://www.sora24.it/sora24-print.png" /><h1 class="titolostampa" >'+htmltitle+'</h1>'
		+'<div class="smallinfo">'+htmldate+' - <strong> '+htmlautore+' </strong> ['+htmlemailautore+'] </div>'
		+'<div class="article-main-content shortcode-content">'+htmlphoto+' <div class="sottotitolo"> '+htmlsottotitolo+'</div> '+html+'</div>'
		
		+'<div class="finetesto"><strong>Sora24</strong> - www.sora24.it</div></div></body></html>'
		);
	top.consoleRef.document.close();
}
</script>
        
    
<article itemscope itemtype="http://schema.org/Article"  data-id="136978" data-url="https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html">
        
        
        
        

		<div id="content-main">
        
        
        
        
        
        
        
                      
       
    
      

				          
         
         
         
         
         
         
         
         
         
         
		  <div id="featured-image" >

         
                             
                             <div class="nascondi">
 <div  style="position: absolute; top: -95px; left: -35px; z-index:1;">
<a href="https://www.sora24.it" title="Sora" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20175%20175'%3E%3C/svg%3E" width="175" height="175" style="width: 175px;" alt="Sora" data-lazy-src="https://www.sora24.it/sora-home.png" /><noscript><img src="https://www.sora24.it/sora-home.png" width="175" height="175" style="width: 175px;" alt="Sora" /></noscript></a>
</div>
</div>
                              
                          
                            
                 
                            
                      
                 

  <div class="fotocopertina">
<img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="Covid-19: il bollettino regionale dell&#8217;11 Gennaio. I dati di Roma, Latina, Frosinone, Viterbo e Rieti" width="100%"  data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/11/covid-19-1200x630.jpg" /><noscript><img  src="https://www.sora24.it/wp-content/uploads/2020/11/covid-19-1200x630.jpg" alt="Covid-19: il bollettino regionale dell&#8217;11 Gennaio. I dati di Roma, Latina, Frosinone, Viterbo e Rieti" width="100%"  /></noscript>
</div>
	 



			                
                                 
		 
         
         
         
         
          </div>

						


                 
            
            <div id="home-main" style="padding-bottom: 0px;     ">
            
            
            

            
            

			  <div id="post-area"  class="post-136978 post type-post status-publish format-standard has-post-thumbnail category-coronavirus tag-alessio-damato tag-coronavirus">
              
              
             
              
    
              
                <div class="nascondi">
              <div class="stamparticolo">
              <a href="javascript:printArticle();" class="icon-link" data-wpel-link="internal"><i class="fa fa-print"></i></a>
             </div>
              </div>
              
              
              
              

<div id="post-info">           
<div class="data">

 
<i class="icon calendar" style="float: left;"></i><span style="text-transform:uppercase; float: left; margin-top:1px; line-height: 19px;"><time class="time" datetime="2021-01-11T22:13:03+01:00" itemprop="datePublished" content="2021-01-11T22:13:03+01:00">11 Gennaio 2021</time> </span> 


<i class="icon ora nascondiiphoneverticale" style="float: left;"></i><span class="nascondiiphoneverticale" style="text-transform:uppercase; float: left; margin-top:1px; line-height: 19px;"><time class="time" datetime="2021-01-11T22:13:03+01:00" itemprop="datePublished" content="2021-01-11T22:13:03+01:00">22:13</time> </span> 


<i class="icon lettura" style="float: left;"></i><span style="text-transform:uppercase; float: left; margin-top:1px; line-height: 19px;">2&#8217; <span class="nascondiiphoneverticale">di lettura</span> </span>



    


<meta itemprop="dateModified" content="2021-01-11T22:14:38+01:00">
<meta itemprop="image" content="https://www.sora24.it/wp-content/uploads/2020/11/covid-19-1200x630.jpg">

	 
<meta itemprop="mainEntityOfPage" content="https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html">
<meta itemprop="author" content="Sora24">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Sora24">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.sora24.it/wp-content/uploads/2020/11/sora24-3.png">


 


</div> 

</div>

 
   


 <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [ {
    "@type": "ListItem",
    "position": 1,
    "name": "Sora24",
    "item": "https://www.sora24.it/"
  }
	  , {
       "@type": "ListItem",
       "position": 2,
      
	   
	   	 
	 
		    
		 
		"item": "https://www.sora24.it/?s=ALESSIO D'AMATO CORONAVIRUS ",
        "name": "ALESSIO D'AMATO CORONAVIRUS "
		 
		 
		
		
		
        } 
		
		
		,{
       "@type": "ListItem",
       "position": 3,
       "item": "https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html",
        "name": "Covid-19: il bollettino regionale dell&#8217;11 Gennaio. I dati di Roma, Latina, Frosinone, Viterbo e Rieti"
        }
		

		
		]
    }
    </script>
    
     


  
     
       

  
               <div class="categoria"><a href="https://www.sora24.it/tag/alessio-d&#039;amato" title="Alessio D&#039;Amato" data-wpel-link="internal">Alessio D'Amato</a></div>
             
                 
     
     
     
    
    
    
    
    
    
    
    
    
      
	 
	 
	  
     
     
    

           <h1 class="story-title"  itemprop="headline">Covid-19: il bollettino regionale dell&#8217;11 Gennaio. I dati di Roma, Latina, Frosinone, Viterbo e Rieti</h1> 

                    
         
           
           
            <div class="slidingDiv">
  
  
  
 
  
  
                
                    <div class="sottotitolodue">
                <p>Ancora rilevante il numero di casi positivi rispetto ai tamponi effettuati. Buona anche la quota dei guariti. Purtroppo altri 45 decessi.</p>
                    </div>
               
                      
               
               
        
               
                    
 
			</div>      
            
                 
                  
                     
 
 
<div class="boxautore">
        <div class="lineautore">
        
        
          <div class="autore">
      <figure class="fotoautore">
       <img class="avatar-autore" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Redazione Sora24" data-lazy-src="https://www.sora24.it/redazione-sora24.png"><noscript><img class="avatar-autore" src="https://www.sora24.it/redazione-sora24.png" alt="Redazione Sora24"></noscript>
      </figure>
      <span class="nome-autore"><a href="https://www.sora24.it/contatti" rel="nofollow" data-wpel-link="internal">Redazione</a></span>
    </div>
          <span class="email-autore">
       <a href="&#109;&#097;&#105;&#108;&#116;&#111;&#058;&#114;&#101;&#100;&#097;&#122;&#105;&#111;&#110;&#101;&#064;&#115;&#111;&#114;&#097;&#050;&#052;&#046;&#105;&#116;" data-wpel-link="internal">&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#115;&#111;&#114;&#97;&#50;&#52;&#46;&#105;&#116;</a>
       </span>
                
        </div>

        <div class="isconesocial">
<div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://www.sora24.it/covid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html" data-a2a-title="Covid-19: il bollettino regionale dell’11 Gennaio. I dati di Roma, Latina, Frosinone, Viterbo e Rieti"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcovid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html&amp;linkname=Covid-19%3A%20il%20bollettino%20regionale%20dell%E2%80%9911%20Gennaio.%20I%20dati%20di%20Roma%2C%20Latina%2C%20Frosinone%2C%20Viterbo%20e%20Rieti" title="Facebook" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcovid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html&amp;linkname=Covid-19%3A%20il%20bollettino%20regionale%20dell%E2%80%9911%20Gennaio.%20I%20dati%20di%20Roma%2C%20Latina%2C%20Frosinone%2C%20Viterbo%20e%20Rieti" title="Facebook Messenger" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcovid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html&amp;linkname=Covid-19%3A%20il%20bollettino%20regionale%20dell%E2%80%9911%20Gennaio.%20I%20dati%20di%20Roma%2C%20Latina%2C%20Frosinone%2C%20Viterbo%20e%20Rieti" title="Twitter" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcovid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html&amp;linkname=Covid-19%3A%20il%20bollettino%20regionale%20dell%E2%80%9911%20Gennaio.%20I%20dati%20di%20Roma%2C%20Latina%2C%20Frosinone%2C%20Viterbo%20e%20Rieti" title="Telegram" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcovid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html&amp;linkname=Covid-19%3A%20il%20bollettino%20regionale%20dell%E2%80%9911%20Gennaio.%20I%20dati%20di%20Roma%2C%20Latina%2C%20Frosinone%2C%20Viterbo%20e%20Rieti" title="Email" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a></div>        </div>
      </div>
 


<div id="content-area" >


  
<div class="slidingDiv">



 






 




<div class="testoarticolo" itemprop="articleBody">




 <div class="pubblicitavideo nascondiiphone" >
 <iframe src="https://www.sora24.it/banner/banner1.php" name="banner300x250" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" height="250" width="300"></iframe>
</div>
<div  class="soloiphone">
<div align="center" class="videoinevidenza" style="line-height:0px; background-color:#f2f2f2;   padding-bottom:0px; margin-top:0px; margin-bottom:20px; ">
<div class="bannermobile">
<iframe src="https://www.sora24.it/banner/banner1.php" name="banner300x250bis" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" height="250" width="300"></iframe>
</div>
</div>
</div>

 

   <p><strong>Alessio D&#8217;Amato</strong> ha divulgato il consueto bollettino sulla situazione <a href="https://www.sora24.it/tag/coronavirus" class="st_tag internal_tag" rel="tag" title="Coronavirus" data-wpel-link="internal">Coronavirus</a> nel Lazio. Oggi su oltre 10 mila tamponi (-1.205) si registrano 1.254 casi positivi (-492). I decessi sono stati 45 (+28) mentre i guariti sono aumentati di 1.113 unità.</p>
<p><strong>L&#8217;Assessore Regionale alla Sanità</strong>: Diminuiscono i casi e le terapie intensive, mentre aumentano i decessi e i ricoveri. Il rapporto tra positivi e tamponi è all&#8217;11%. I casi a Roma città scendono a quota 500.</p>
<h3>Coronavirus: la sintesi dei dati di oggi a Roma e Area Metropolitana</h3>
<ul>
<li>Nella Asl Roma 1 sono 182 i casi nelle ultime 24h e si tratta di casi isolati a domicilio o con link familiare o contatto di un caso già noto. Un caso è un ricovero. Si registrano cinque decessi di 79, 81, 81, 85 e 91 anni con patologie.</li>
<li>Nella Asl Roma 2 sono 286 i casi nelle ultime 24h e si tratta di casi isolati a domicilio o con link familiare o contatto di un caso già noto. Centouno sono i casi su segnalazione del medico di medicina generale. Si registrano undici decessi di 74, 76, 77, 79, 86, 86, 87, 87, 88, 90, 93 anni con patologie.</li>
<li>Nella Asl Roma 3 sono 96 i casi nelle ultime 24h e si tratta di casi isolati a domicilio o con link familiare o contatto di un caso già noto. Si registrano sei decessi di 67, 70, 77, 79, 84 e 87 anni con patologie.</li>
<li>Nella Asl Roma 4 sono 58 i casi nelle ultime 24h e si tratta di casi isolati a domicilio o con link familiare o contatto di un caso già noto. Si registrano sette decessi di 61, 63, 65, 73, 79, 90 e 96 anni con patologie.</li>
<li>Nella Asl Roma 5 sono 180 i casi nelle ultime 24h e si tratta di casi isolati a domicilio o con link familiare o contatto di un caso già noto. Si registrano sei decessi di 69, 73, 74, 84, 88 e 89 anni con patologie.</li>
<li>Nella Asl Roma 6 sono 189 i casi nelle ultime 24h e si tratta di casi isolati a domicilio o con link familiare o contatto di un caso già noto. Si registrano tre decessi di 79, 88 e 89 anni con patologie.</li>
</ul>
<h3>Coronavirus: Nelle province si registrano 263 casi e 7 decessi nelle ultime 24h. La sintesi dei dati di oggi a nelle province di Latina, Frosinone, Viterbo e Rieti.</h3>
<ul>
<li>Nella Asl di Latina sono 119 i nuovi casi e si tratta di casi isolati a domicilio o con link familiare o contatto di un caso già noto. Si registra un decesso di 88 anni con patologie.</li>
<li>Nella Asl di Frosinone si registrano 45 nuovi casi e si tratta di casi isolati a domicilio, contatti di un caso già noto o con link familiare. Si registrano tre decessi di 67, 77 e 93 anni con patologie.</li>
<li>Nella Asl di Viterbo si registrano 51 nuovi casi e si tratta di casi isolati a domicilio o con link familiare o contatto di un caso già noto. Si registrano tre decessi di 66, 75 e 93 anni con patologie.</li>
<li>Nella Asl di Rieti si registrano 48 casi e si tratta di casi isolati a domicilio o con link familiare o contatto di un caso già noto.</li>
</ul>
<p><img class="alignnone size-large wp-image-136979" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20620'%3E%3C/svg%3E" alt="" width="620" height="620" data-lazy-src="https://www.sora24.it/wp-content/uploads/2021/01/Positivi-Coronavirus-Lazio-al-11-Gennaio-2021-620x620.jpg" /><noscript><img class="alignnone size-large wp-image-136979" src="https://www.sora24.it/wp-content/uploads/2021/01/Positivi-Coronavirus-Lazio-al-11-Gennaio-2021-620x620.jpg" alt="" width="620" height="620" /></noscript></p>










 
</div>


  
  
<!-- COMMENTI -->
    <div class="box-comments" style="margin-bottom:20px; ">
      <div class="box-bg">
        <div class="box-title">
          <a href="#commenta" class="title">
           <i class="icon commenti" style="float: left;"></i> 
                         Commenti:
                       </a>
        </div>
        <div id="commenta" class="box-comments-container">
        
        
     <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Allega immagine' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nome*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5e82e176724e8-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5e82e176724e8-1_0_0" type="checkbox" name="custom_field_5e82e176724e8" value="1" class="custom_field_5e82e176724e8 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5e82e176724e8-1_0_0"><a href="https://www.sora24.it/privacy-policy" target="_blank" data-wpel-link="internal">accetto la <strong>Privacy Policy</strong></a></label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="INVIA COMMENTO" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Allega immagine' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nome*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5e82e176724e8-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5e82e176724e8-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5e82e176724e8" value="1" class="custom_field_5e82e176724e8 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5e82e176724e8-1_wpdiscuzuniqueid"><a href="https://www.sora24.it/privacy-policy" target="_blank" data-wpel-link="internal">accetto la <strong>Privacy Policy</strong></a></label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="INVIA COMMENTO" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc' title='0'>0</span> Commenti                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                    </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">Vedi tutti i commenti</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
        </div>
      </div>
    </div>

 
 
  
 
 
  
 




 










    


    
 
         
 
   
   
 
  
 
 
 
 




  
  
 








</div>

 
    
                         
      

</div>



 
 





 




 


 

        </div>
            </div>
		  
          
           
<!-- INIZIO LOOP -->
 

<!-- INIZIO VIDEO -->    

<!-- FINE VIDEO -->  


<iframe src="https://www.sora24.it/pubbliredazionali-sora24.php" id="myIframe" style="width:100%;"  marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe>
    
    <script>
    // Selecting the iframe element
    var iframe = document.getElementById("myIframe");
    
    // Adjusting the iframe height onload event
    iframe.onload = function(){
		altezza = iframe.contentWindow.document.body.scrollHeight + 0;
        iframe.style.height = altezza + 'px';
    }
    </script>
<!-- FINE LOOP -->

</div>

 




 <div id="bloccato" align="center">
 
 
 <div class="nascondimobile">
 
 
 
 
 
 
  

  

  

 
 
    <div class="sidebar-widget" style="background-color:#fff; height:264px;" >			
<div class="textwidget" style="background-color:#fff; height:264px;"> 
<a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/" data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#f2f2f2" data-wpel-link="external" rel="nofollow external noopener noreferrer">METEO</a>
<!--COOKIE_POLICY_BEGIN-->
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>
<!--COOKIE_POLICY_END-->
</div>
</div>
  
 
 
  <div class="sidebar-widget" style="background-color:#fff; height:500px;" >			
<div class="textwidget" style="background-color:#fff; height:500px;"> 
<div class="fb-page" data-href="https://www.facebook.com/sora24" data-tabs="timeline" data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
</div>
</div>
  
 </div>
 



</div>



 <div class="solomobile">
  <div class="sidebar-widget" style="background-color:#fff; margin-bottom: 20px; margin-top:0px; " >			
<div class="textwidget" style="background-color:#fff; "> 
<a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/" data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#f2f2f2" data-wpel-link="external" rel="nofollow external noopener noreferrer">METEO</a>
<!--COOKIE_POLICY_BEGIN-->
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>
<!--COOKIE_POLICY_END-->
</div>
</div>
</div>


</div>


		        
        

	</div>


</div>


      
         <div id="footer-wrapper">
         
        
   
<!-- INIZIO SPONSOR  -->  

         
     <div class="nascondimobile">
     <div class="slidetop ">
    <div id="featured-wrapper" class="iossliderdue" style="background-color:#eee;">
		<ul class="featured-items slider" >
  

			
            
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png"/><noscript><img src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
               <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png"/><noscript><img src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png"/><noscript><img src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png"/><noscript><img src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png"/><noscript><img src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png"/><noscript><img src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png"/><noscript><img src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png"/><noscript><img src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png"/><noscript><img src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="sponsored nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png"/><noscript><img src="https://www.sora24.it/wp-content/uploads/2020/10/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            

	</ul>
	</div>
    </div>
      </div>
        
        
<!-- FINE SPONSOR  -->  
	  
         
  


         
 <div class="fine">
 

 
 
		<div class="box-general">
        
        
       
		

			<div class="ft-link-box ft-top">
            
            
            
            <a href="https://www.sora24.it/contatti" rel="nofollow" data-wpel-link="internal">CONTATTI</a>
            
            <a href="https://www.sora24.it/pubblicita" rel="nofollow" data-wpel-link="internal">PUBBLICITA'</a>
				
           <a href="https://www.sora24.it/privacy-policy" rel="nofollow" data-wpel-link="internal">PRIVACY</a>
           
				

				<span class="ft-icon nascondiiphoneverticale">
					<a href="https://www.facebook.com/sora24" class="fb" target="_blank" title="Sora24" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a>
					<a href="https://twitter.com/Sora24it" class="tw" target="_blank" title="Sora24" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a>
					<a href="https://www.instagram.com/sora24.it/" class="is" target="_blank" title="Sora24" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a>
                    <a href="https://www.youtube.com/c/Sora24" class="te" target="_blank" title="Sora24" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a>
				</span>

			</div>

			<hr>
            
            
            
           <div style="float:left; margin-right:20px; margin-bottom:10px;">
 <a href="https://www.sora24.it/contatti" title="Contattaci" rel="nofollow" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" alt="Contattaci" width="150" data-lazy-src="https://www.sora24.it/numeroverde.png" ><noscript><img src="https://www.sora24.it/numeroverde.png" alt="Contattaci" width="150" ></noscript></a>
 </div>
 
 
            
        

			<div>Sora24 è una testata telematica indipendente, fonte di notizie sulla Città di Sora. Eccetto dove diversamente indicato, tutti i contenuti sono rilasciati sotto licenza "<a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow external noopener noreferrer" data-wpel-link="external">Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License</a>". 
            
            
            
            
            
            
            
            
            
			</div>

			<a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img class="creative-com" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Licenza Creative Commons" data-lazy-src="https://www.sora24.it/licenza.png"><noscript><img class="creative-com" src="https://www.sora24.it/licenza.png" alt="Licenza Creative Commons"></noscript></a>

		
			
            
         
            
			<hr>

			<div class="creditsfinale">

				

				<div class="ft-link-box ft-btm-right">
					<span style="float:left">&copy;</span> <a href="https://www.verdana.it" target="_blank" rel="nofollow external noopener noreferrer" style="padding-right:3px; margin-left: 5px;" data-wpel-link="external">VERDANA</a> Srl - P.IVA 08164381009
				</div>
			</div>
               

		</div>
        
        
        
   
        
        
        
	</div>

        
      
      
        
        </div>
        
     
      
        
   
        
           

        
        

	</div>
    

</div>










	
	

<div class="a2a_kit a2a_kit_size_50 a2a_floating_style a2a_default_style" style="bottom:0px;left:50%;transform:translateX(-50%);background-color:#ffffff;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcovid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html&amp;linkname=Covid-19%3A%20il%20bollettino%20regionale%20dell%26%23039%3B11%20Gennaio.%20I%20dati%20di%20Roma%2C%20Latina%2C%20Frosinone%2C%20Viterbo%20e%20Rieti" title="Facebook" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcovid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html&amp;linkname=Covid-19%3A%20il%20bollettino%20regionale%20dell%26%23039%3B11%20Gennaio.%20I%20dati%20di%20Roma%2C%20Latina%2C%20Frosinone%2C%20Viterbo%20e%20Rieti" title="Facebook Messenger" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcovid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html&amp;linkname=Covid-19%3A%20il%20bollettino%20regionale%20dell%26%23039%3B11%20Gennaio.%20I%20dati%20di%20Roma%2C%20Latina%2C%20Frosinone%2C%20Viterbo%20e%20Rieti" title="Twitter" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcovid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html&amp;linkname=Covid-19%3A%20il%20bollettino%20regionale%20dell%26%23039%3B11%20Gennaio.%20I%20dati%20di%20Roma%2C%20Latina%2C%20Frosinone%2C%20Viterbo%20e%20Rieti" title="WhatsApp" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcovid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html&amp;linkname=Covid-19%3A%20il%20bollettino%20regionale%20dell%26%23039%3B11%20Gennaio.%20I%20dati%20di%20Roma%2C%20Latina%2C%20Frosinone%2C%20Viterbo%20e%20Rieti" title="Telegram" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.sora24.it%2Fcovid-19-il-bollettino-regionale-dell11-gennaio-i-dati-di-roma-latina-frosinone-viterbo-e-rieti-136978.html&amp;linkname=Covid-19%3A%20il%20bollettino%20regionale%20dell%26%23039%3B11%20Gennaio.%20I%20dati%20di%20Roma%2C%20Latina%2C%20Frosinone%2C%20Viterbo%20e%20Rieti" title="Email" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a></div>
			
			<style>dcb_banner_text, .dcb_banner_text A  { color: #fff; }</style>
			<div id='cookie-notice' class='dcb_banner dcb_bar_bottom dcb_shadow' style='color: #fff; background-color: rgba(0, 0, 0, 0.9);  font-size: 15px; border: 0px solid #fff; border-radius: 0px; '><div id='cn-close-icon' title='Chiudi' style='position: absolute; top: 0px; right: 0px; margin-right: 8px; margin-top: 6px; font-weight: bold; font-size: 20px; cursor: pointer;'>&times;</div> 		    
				<div class='cookie-notice-container'><span id='cn-notice-text' class='dcb_banner_text'><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="https://www.sora24.it/privacy-policy" data-wpel-link="internal">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p>

</span>
				  <a href="#" id="cn-accept-cookie" class="dcb_banner_button button wp-default">ACCETTA</a>  
				</div>
			</div><style></style>
		    
			<script>
				try { window.dcb_onload = function () {  }; }
				catch(e) { upds_log('error setting custom onload js', e);  }
			</script>
		    
			<script> 
				try { window.dcb_blocks_activated = function () {  }; }
				catch(e) { upds_log('error setting custom onCookieAccept js', e);  }
			</script><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>



<script type="text/javascript">

//<![CDATA[

jQuery(document).ready(function($) {

"use strict";

$('.home-widget').infinitescroll({

	navSelector: ".nav-links",

	nextSelector: ".nav-links a:first",

	itemSelector: ".infinite-post",

	donetext: "No more posts" ,

});

});

//]]>

</script>








<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1' id='auto_image_alt-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sora24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","upds_policy_link":"http:\/\/empty","upds_accept_on_scroll":"1","upds_accept_on_page_click":"1","upds_accept_force_refresh":"1","cookieName":"cookie_notice_accepted","cookieValue":"1","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/dynamic-cookie-blocker/js/front.js?ver=3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","post_id":"136978"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Nascondi le repliche","wc_show_replies_text":"Mostra le repliche","wc_msg_required_fields":"Ti preghiamo di compilare i campi richiesti","wc_invalid_field":"Alcuni campi inseriti non sono validi","wc_error_empty_text":"campo vuoto","wc_error_url_text":"url non valida","wc_error_email_text":"email non valida","wc_invalid_captcha":"Codice non valido","wc_login_to_vote":"Devi essere loggato per poter votare","wc_deny_voting_from_same_ip":"Non puoi votare per questo commento","wc_self_vote":"Non puoi votare per il tuo stesso commento","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Errore nella votazione","wc_comment_edit_not_possible":"Spiacenti, non \u00e8 possibile modificare il commento","wc_comment_not_updated":"Spiacenti, il commento non \u00e8 stato aggiornato","wc_comment_not_edited":"Noi hai apportato alcuna modifica","wc_msg_input_min_length":"Il testo inserito \u00e8 troppo breve","wc_msg_input_max_length":"Il testo inserito \u00e8 troppo lungo","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"Non puoi votare nuovamente","wc_not_allowed_to_rate":"Ci dispiace, ma non puoi votare","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"f38a338df8f4a1be2edd0c65239ad91c","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copiato!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"8388608","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Sei sicuro di voler eliminare questo allegato?","wmuPhraseNotAllowedFile":"Tipologia di file non consentita","wmuPhraseMaxFileCount":"Hai superato il numero massimo di file caricabili 1","wmuPhraseMaxFileSize":"Il file \u00e8 troppo pesante 2MB","wmuPhrasePostMaxSize":"Il tuo commento \u00e8 troppo lungo 8MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"d47b8efae3","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.1.0","wc_post_id":"136978","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.sora24.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.sora24.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"7c4163269b"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
		        },
        placeholder: "Commenta per primo!",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.1.0' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/jquery.iosslider.js?ver=5.6' id='iosslider-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/scripts.js?ver=5.6' id='braxton-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/jquery.lazyload.js?ver=5.6' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/jquery.infinitescroll.js?ver=5.6' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/respond.min.js?ver=5.6' id='respond-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#bloccato","mystickyside_content_string":"#content-main","mystickyside_margin_top_string":"0","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<progress class="readingProgressbar" 
							data-height="5" 
							data-position="top" 
							data-custom-position="" 
							data-foreground="#ff7d00" 
							data-background="#ffffff" 
							value="0"></progress><!-- ### Dynamic Cookie Blocking 3.2 - PROCESSING ### -->
         <script>
            function __cookie_policy_enable_all() {
                var i = 0;
                while(true) {
                    i++;
                    var funcName = '_cookie_block_f_' + i;
                    if(window[funcName]) 
					{ 
						try { window[funcName](); } catch(e) { upds_log('Error calling function block ' + funcName, e); }
					} else return;
                }
            }
            upds_log('===> ### Dynamic Cookie Blocker 3.2 is ACTIVE');
            upds_log('===> ### Manual/Wrapped Block: NO, AutoBlock = NO');
            upds_log('===> ### DCB Settings: PageClick = YES, PageScroll = YES, PageRefresh = YES');
          </script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.sora24.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>

 
 

   
 <div class="nascondimobile">
<div id="fp-overlay" class="popupWrap" style="display:none;">
	<div class="popup-closing">
		<a id="overlay-exit" class="close-popup" href="#"></a>
		
		 <div class="greybox-wrapper">
           <div class="greybox-container clearfix">
           
           
              
  
           
           
           
           		           	
                            
                            
                            <div class="popup-box-correlato">
                    <a href="https://www.sora24.it/punto-fresco-sconti-fino-al-40-sulle-grandi-marche-il-nuovo-volantino-136936.html" rel="nofollow sponsored" title="Punto Fresco: sconti fino al 40% sulle grandi marche. Il nuovo volantino" data-wpel-link="internal">
                    	<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%200'%3E%3C/svg%3E" width="230" alt="Punto Fresco: sconti fino al 40% sulle grandi marche. Il nuovo volantino" data-lazy-src="https://www.sora24.it/wp-content/uploads/2021/01/Punto-Fresco-CRAI.jpg" ><noscript><img src="https://www.sora24.it/wp-content/uploads/2021/01/Punto-Fresco-CRAI.jpg" width="230" alt="Punto Fresco: sconti fino al 40% sulle grandi marche. Il nuovo volantino" ></noscript>
                    </a>
                    <div class="popup-correlato-content clearfix">
                    <div class="popup-title-correlato">
                    	<a href="https://www.sora24.it/punto-fresco-sconti-fino-al-40-sulle-grandi-marche-il-nuovo-volantino-136936.html" rel="nofollow sponsored" data-wpel-link="internal">
						
						
						<i class="icon promopopup"></i> Punto Fresco: sconti fino al 40% sulle grandi marche. Il nuovo volantino</a>
                    </div>
					 </div>
                </div>
           	           	
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                           
                        
                        
                        
                        
                        
                        
                        
           	           	
           			</div>
		</div>
	</div>
</div>
<script type='text/javascript' src='https://www.sora24.it/fp-overlay.js'></script>
</div>


 
 

</div>





 


<script src="https://www.sora24.it/wp-content/themes/24network/menu/js/main.js"></script>





				

<script>
$(document).ready(function(){
    $(".immaginecopertina").hover(function(){
		$( ".riassuntoscomparsa" ).show(500);
    }, function(){
	$( ".riassuntoscomparsa" ).hide(1000);
    });
});
   </script>    
   



    
</body>

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1610401479 -->