<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta id="smartapp-banner" name="apple-itunes-app" content="app-id=929564652"><meta name="apple-mobile-web-app-title" content="Sora24"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#141414"><meta name="apple-mobile-web-app-title" content="Sora24"><meta name="application-name" content="Sora24"><meta name="msapplication-TileColor" content="#141414"><meta name="theme-color" content="#ffffff"><meta name="title" content="Ferrovia Roccasecca-Sora-Avezzano: Loreto Marcelli chiede interventi &#8211; Sora24" /><meta name="language" content="it" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="format-detection" content="telephone=no"> <script
			  src="https://code.jquery.com/jquery-2.2.2.min.js"
			  integrity="sha256-36cp2Co+/62rEAAYHLmRCPIych47CvdM+uTBJwSzWjI="
			  crossorigin="anonymous"></script> <title>Ferrovia Roccasecca-Sora-Avezzano: Loreto Marcelli chiede interventi | Sora24</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C300%2C700%2C800%7CMerriweather%3A900%7CRoboto%20Slab%3A100%2C300%2C400%2C700%7CFira%20Sans%20Condensed%3A800&display=swap" /><link rel="stylesheet" href="https://www.sora24.it/wp-content/cache/min/1/516823697dc4739b67bb595a4a17d9c8.css" data-minify="1" /><meta name="description" content="Il vice Presidente della Commissione Sanità, politiche sociali, integrazione sociosanitaria, welfare, Loreto Marcelli e il vice Presidente del Consiglio della" /><link rel="canonical" href="https://www.sora24.it/ferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html" /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.ciociaria24.net' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//forecast7.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.sora24.it/wp-content/themes/24network/css/iecss.css?ver=5.3' type='text/css' media='all' />
<![endif]--><style id='addtoany-inline-css' type='text/css'>@media screen and (min-width:981px){.a2a_floating_style.a2a_default_style{display:none}}.addtoany_content{text-align:center;margin-bottom:-30px}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.sora24.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type="text/javascript">var addToHomeConfig = {message:'Installa Sora24 sul tuo %device: clicca su %icon e poi su \"Aggiungi a Home\".',returningVisitor: 'true',animationIn:'bubble',animationOut:'bubble',startdelay:2000,lifespan:40000,expire:43200,touchIcon:true}</script><script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js'></script> <link rel='https://api.w.org/' href='https://www.sora24.it/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Fferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Fferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>window.dcb_cookie_yes = 'Cookie Consentiti: <font color=green>SI</font>';
			window.dcb_cookie_no  = 'Cookie Consentiti: <font color=red>NO</font>';
    		
			// Ensure window.console.log() is defined
			if(!window.console) window.console = {};
			if(!window.console.log) window.console.log = function() { };
    		    		
            function upds_log(m1, m2, m3, m4, m5) {
                if(console && console.log) 
					console.log('DCB: ' + m1, m2 || '', m3 || '', m4 || '', m5 || '');
            }

            function upds_getCookie(cname)  {
                var name = cname + '='; var ca = document.cookie.split(';');
                for(var i=0; i<ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
                }
                return '';
            }
    		
			function upds_deleteCookie(name) { document.cookie = name + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/;'; }</script> <style>span.upds_cookie_policy{width:0;height:0;margin:0!important;padding:0!important}.upds-no-cookie-placeholder{background-color:#eee;border:1px solid #aaa;display:none}.dcb_cookie_button{width:80px;border-radius:5px}</style><meta property="fb:pages" content="196509773707951" /><meta property="ia:markup_url_dev" content="https://www.sora24.it/ferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html?ia_markup=1" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sora24.it\/ferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html"},"url":"https:\/\/www.sora24.it\/ferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html","headline":"Ferrovia Roccasecca-Sora-Avezzano: Loreto Marcelli chiede interventi","datePublished":"2019-12-06T19:48:15+01:00","dateModified":"2019-12-06T19:48:15+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.sora24.it\/#organization","name":"Sora24","logo":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2019\/07\/sora24-ok.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2019\/11\/FERROVIA-1200.jpg","width":1200,"height":682},"articleSection":"POLITICA","description":"Il consigliere regionale sorano «Trovo assurdo che sulla linea siano utilizzate le locomotrici risalenti ai primi anni ’80. E ringrazio in particolare l'avvocato Emilio Cancelli per la preziosa collaborazione sulla vicenda». ","author":{"@type":"Person","name":"Sora24","url":"https:\/\/www.sora24.it\/author\/lorenzomascolo","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ffcb5fc4a6ba14ac7c3cb70e6446087e?s=96&d=mm&r=g","height":96,"width":96}}}</script> <style type='text/css'>li.current-menu-item-lifestyle a{background:#58585a;color:#fff}a.lifestyle{color:#ffffff!important}#main-nav .menu li a:hover,#main-nav .menu li.current-menu-item a,#search-button:hover{background:#efefef}span.post-tags-header,.post-tags a:hover{background:#009de0}.tag-cloud a:hover{background:#C53C1C}#main-nav .menu-item-home a:hover{background:#efefef!important}#top-story-left h3,#top-story-right h3{border-bottom:3px solid #efefef}a,a:visited,ul.top-stories li:hover h2,ul.top-stories li:hover h2,#top-story-middle:hover h2,ul.split-columns li:hover h2,.home-widget ul.wide-widget li:hover h2,.home-widget ul.home-list li:hover h2,.sidebar-widget ul.home-list li:hover h2,.sidebar-widget ul.wide-widget li:hover h2,.sidebar-widget ul.split-columns li:hover h2,.footer-widget ul.home-list li:hover h2,.footer-widget ul.wide-widget li:hover h2,.footer-widget ul.split-columns li:hover h2,.prev,.next{color:#121212}#wallpaper{background:url() no-repeat 50% 0}#main-nav .menu li a,#main-nav .menu li:hover ul li a{font-family:'Raleway',sans-serif}#top-story-left h2,#top-story-right h2,#middle-text h2,ul.split-columns li h2,.home-widget .wide-text h2,.home-widget .home-list-content h2,h1.story-title,.sidebar-widget .wide-text h2,.sidebar-widget ul.split-columns li h2,.footer-widget .wide-text h2,.footer-widget ul.split-columns li h2,#post-404 h1{font-family:'Open Sans',sans-serif}#top-story-left h3,#top-story-right h3,#middle-text h3,h3.home-widget-header,h1.archive-header,#content-area h1,#content-area h3,#content-area h4,#content-area h5,#content-area h6,h4.post-header,h3.sidebar-widget-header,h3.footer-widget-header{font-family:'Oswald',sans-serif}@media screen and (max-width:767px) and (min-width:480px){.sidebar-widget .home-list-content h2{font-family:'Playfair Display',serif}}</style><meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script> <link rel="amphtml" href="https://www.sora24.it/ferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html/amp" /><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="Sora24"/><meta property="og:title" content="Ferrovia Roccasecca-Sora-Avezzano: Loreto Marcelli chiede interventi"/><meta property="og:url" content="https://www.sora24.it/ferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html"/><meta property="og:type" content="article"/><meta property="og:description" content="Il consigliere regionale sorano «Trovo assurdo che sulla linea siano utilizzate le locomotrici risalenti ai primi anni ’80. E ringrazio in particolare l&#039;avvocato Emilio Cancelli per la preziosa collaborazione sulla vicenda»."/><meta property="og:image" content="https://www.sora24.it/wp-content/uploads/2019/11/FERROVIA-1200.jpg"/><meta property="og:image:url" content="https://www.sora24.it/wp-content/uploads/2019/11/FERROVIA-1200.jpg"/><meta property="og:image:secure_url" content="https://www.sora24.it/wp-content/uploads/2019/11/FERROVIA-1200.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="682"/><meta property="article:published_time" content="2019-12-06T19:48:15+01:00"/><meta property="article:modified_time" content="2019-12-06T19:48:15+01:00" /><meta property="og:updated_time" content="2019-12-06T19:48:15+01:00" /><meta property="article:section" content="POLITICA"/><meta property="article:publisher" content="https://www.facebook.com/sora24"/><meta property="fb:app_id" content="187175971321244"/><meta property="fb:admins" content="100001011822708"/><meta itemprop="name" content="Ferrovia Roccasecca-Sora-Avezzano: Loreto Marcelli chiede interventi"/><meta itemprop="headline" content="Ferrovia Roccasecca-Sora-Avezzano: Loreto Marcelli chiede interventi"/><meta itemprop="description" content="Il consigliere regionale sorano «Trovo assurdo che sulla linea siano utilizzate le locomotrici risalenti ai primi anni ’80. E ringrazio in particolare l&#039;avvocato Emilio Cancelli per la preziosa collaborazione sulla vicenda»."/><meta itemprop="image" content="https://www.sora24.it/wp-content/uploads/2019/11/FERROVIA-1200.jpg"/><meta itemprop="datePublished" content="2019-12-06"/><meta itemprop="dateModified" content="2019-12-06T19:48:15+01:00" /><meta itemprop="author" content="Sora24"/><link rel="publisher" href="https://plus.google.com/+Sora24"/><meta name="twitter:title" content="Ferrovia Roccasecca-Sora-Avezzano: Loreto Marcelli chiede interventi"/><meta name="twitter:url" content="https://www.sora24.it/ferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html"/><meta name="twitter:description" content="Il consigliere regionale sorano «Trovo assurdo che sulla linea siano utilizzate le locomotrici risalenti ai primi anni ’80. E ringrazio in particolare l&#039;avvocato Emilio Cancelli per la preziosa collaborazione sulla vicenda»."/><meta name="twitter:image" content="https://www.sora24.it/wp-content/uploads/2019/11/FERROVIA-1200.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Sora24_it"/><meta name="author" content="Sora24"/><meta name="publisher" content="Sora24"/> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><style type="text/css">.logomobile{width:150px!important;border-left:0px!important;background-size:150px 54px!important;background-image:url(../../../sora24-2x.png)!important}</style> <script type="application/ld+json">{
      "@context": "http://schema.org",
      "@type": "WebSite",
	   "name" : "Sora24",
	   "alternateName" : "Il Giornale di Sora",
      "url": "https://www.sora24.it",
	  "sameAs" : [ "https://www.facebook.com/sora24",
    "https://twitter.com/sora24_it",
    "https://plus.google.com/+Sora24"],
	   "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.sora24.it/?s={search_term_string}",
     "query-input": "required name=search_term_string"
   }

    }</script> <meta property="article:author" content="https://www.facebook.com/sora24" /><link href="https://plus.google.com/+Ciociaria24Network" rel="publisher" /> <span id='_cookie_block_1' class='upds_cookie_policy'></span> <script>function _cookie_block_f_1()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<script async='async' src='https:\/\/www.googletagservices.com\/tag\/js\/gpt.js'><\/script>\n<script>\n  var googletag = googletag || {};\n  googletag.cmd = googletag.cmd || [];\n<\/script>\n\n\n<!-- Banner 300x600 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Banner 300x600 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Banner 300x600 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-2').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n\n\n<!-- Banner 1 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner1', [300, 250], 'div-gpt-ad-1491747237740-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 2 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner2', [300, 250], 'div-gpt-ad-1491810894547-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 3 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner3', [300, 250], 'div-gpt-ad-1492176698377-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n\n\n\n\n\n<!-- Banner 1 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner1', [300, 250], 'div-gpt-ad-1491747237740-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 2 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner2', [300, 250], 'div-gpt-ad-1491810894547-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 3 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner3', [300, 250], 'div-gpt-ad-1492176698377-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n\n\n\n<!-- Video Spot -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Video_spot', [1, 1], 'div-gpt-ad-1507023573374-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Video Banner -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Video_banner', [250, 250], 'div-gpt-ad-1507043926743-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Video Banner -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Video_banner', [250, 250], 'div-gpt-ad-1507043926743-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_1, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_1').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_1, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_1();</script>  <script data-no-minify="1" async src="https://www.sora24.it/wp-content/cache/busting/1/gtm-728c49faf42f9e90fd8131eb5856a91a.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1319635-38');</script> <link rel="stylesheet" href="https://www.ciociaria24.net/wp-content/themes/24network/menu/css/style.css"> <span id='_cookie_block_2' class='upds_cookie_policy'></span> <script>function _cookie_block_f_2()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<!-- Global site tag (gtag.js) - Google Ads: 1052658070 -->\n<script async src=\"https:\/\/www.googletagmanager.com\/gtag\/js?id=AW-1052658070\"><\/script>\n<script>\n  window.dataLayer = window.dataLayer || [];\n  function gtag(){dataLayer.push(arguments);}\n  gtag('js', new Date());\n\n  gtag('config', 'AW-1052658070');\n<\/script>\n\n \n<!-- Facebook Pixel Code -->\n<script>\n  !function(f,b,e,v,n,t,s)\n  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?\n  n.callMethod.apply(n,arguments):n.queue.push(arguments)};\n  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';\n  n.queue=[];t=b.createElement(e);t.async=!0;\n  t.src=v;s=b.getElementsByTagName(e)[0];\n  s.parentNode.insertBefore(t,s)}(window, document,'script',\n  'https:\/\/connect.facebook.net\/en_US\/fbevents.js');\n  fbq('init', '368127156997377');\n  fbq('track', 'PageView');\n<\/script>\n<noscript><img height=\"1\" width=\"1\" style=\"display:none\"\n  src=\"https:\/\/www.facebook.com\/tr?id=368127156997377&ev=PageView&noscript=1\"\n\/><\/noscript>\n<!-- End Facebook Pixel Code -->\n\n\n<!-- Facebook Pixel Code -->\n<script>\n  !function(f,b,e,v,n,t,s)\n  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?\n  n.callMethod.apply(n,arguments):n.queue.push(arguments)};\n  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';\n  n.queue=[];t=b.createElement(e);t.async=!0;\n  t.src=v;s=b.getElementsByTagName(e)[0];\n  s.parentNode.insertBefore(t,s)}(window, document,'script',\n  'https:\/\/connect.facebook.net\/en_US\/fbevents.js');\n  fbq('init', '355687451600949');\n  fbq('track', 'PageView');\n<\/script>\n<noscript><img height=\"1\" width=\"1\" style=\"display:none\"\n  src=\"https:\/\/www.facebook.com\/tr?id=355687451600949&ev=PageView&noscript=1\"\n\/><\/noscript>\n<!-- End Facebook Pixel Code -->\n\n\n\n\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_2, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_2').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_2, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_2();</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-124000 single-format-standard" > <script type="text/javascript">window.mobilecheck = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
};
if(window.mobilecheck()){
	 var check = "mobile";
 } else {
	  var check = "sito";
						};</script> <div id="fb-root"></div> <span id='_cookie_block_3' class='upds_cookie_policy'></span> <script>function _cookie_block_f_3()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n  <script>(function(d, s, id) {\n    var js, fjs = d.getElementsByTagName(s)[0];\n    if (d.getElementById(id)) return;\n    js = d.createElement(s); js.id = id;\n    js.src = \"https:\/\/connect.facebook.net\/it_IT\/sdk.js#xfbml=1&version=v3.3\";\n    fjs.parentNode.insertBefore(js, fjs);\n  }(document, 'script', 'facebook-jssdk'));<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_3, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_3').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_3, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_3();</script> <div id="sb-site"><div id="site"><div id="nav-wrapper"><div id="nav-inner"><div class="solomobile"><div class="logomobile"> <a href="https://www.sora24.it" title="Sora" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2054'%3E%3C/svg%3E" border="0" alt="Notizie Sora" width="150" height="54" data-lazy-src="https://www.sora24.it/trasparente.png" /><noscript><img src="https://www.sora24.it/trasparente.png" border="0" alt="Notizie Sora" width="150" height="54" /></noscript></a></div></div><div id="cd-nav"> <a href="#sora" class="cd-nav-trigger"> Sora <span></span></a><nav id="cd-main-nav"><ul><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/notizie" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Cronaca</a></li><li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/politica" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Politica</a></li><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/eventi" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Eventi</a></li><li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/sport" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Sport</a></li><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/necrologi" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Necrologi</a></li></ul></nav></div><div id="search-button"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cerca" data-lazy-src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" /><noscript><img src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" alt="Cerca" /></noscript></div><div style="float: right; margin-right:-10px;"> <a href="https://www.instagram.com/sora24.it/" target="_blank" title="Seguici su Instagram" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Twitter" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/instagram.png"><noscript><img src="https://www.sora24.it/instagram.png" alt="Seguici su Twitter" width="54" height="54" border="0"></noscript></a></div><div style="float: right; margin-right:0px;" class="nascondiiphoneverticale"> <a href="https://twitter.com/sora24_it" target="_blank" title="Seguici su Twitter" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Twitter" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/twitter.png"><noscript><img src="https://www.sora24.it/twitter.png" alt="Seguici su Twitter" width="54" height="54" border="0"></noscript></a></div><div style="float: right; margin-right:0px;"> <a href="https://www.facebook.com/sora24" target="_blank" title="Seguici su Facebook" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Facebook" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/facebook.png"><noscript><img src="https://www.sora24.it/facebook.png" alt="Seguici su Facebook" width="54" height="54" border="0"></noscript></a></div><div id="search-bar"><form method="get" id="searchform" action="https://www.sora24.it/"> <input type="text" name="s" id="s" value="CERCA NEL GIORNALE" onfocus='if (this.value == "CERCA NEL GIORNALE") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CERCA NEL GIORNALE"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div></div><div id="body-wrapper"><div id="main-wrapper"><div id="content-wrapper"><article itemscope itemtype="http://schema.org/Article" data-id="124000" data-url="https://www.sora24.it/ferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html"><div id="content-main"><div id="featured-image" ><div class="nascondi"><div style="position: absolute; top: -69px; left: -24px; z-index:1;"> <a href="https://www.sora24.it" title="Sora" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" width="150" height="150" style="width: 150px;" alt="Sora" data-lazy-src="https://www.sora24.it/sora-home.png" /><noscript><img src="https://www.sora24.it/sora-home.png" width="150" height="150" style="width: 150px;" alt="Sora" /></noscript></a></div></div> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="Ferrovia Roccasecca-Sora-Avezzano: Loreto Marcelli chiede interventi" width="100%" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/11/FERROVIA-1200-1200x630.jpg" /><noscript><img src="https://www.sora24.it/wp-content/uploads/2019/11/FERROVIA-1200-1200x630.jpg" alt="Ferrovia Roccasecca-Sora-Avezzano: Loreto Marcelli chiede interventi" width="100%" /></noscript></div><div id="home-main" style="padding-bottom: 0px;"><div id="post-area" class="post-124000 post type-post status-publish format-standard has-post-thumbnail category-politica tag-loreto-marcelli"><div id="post-info"><div class="data"> <i class="icon calendar" style="float: left;"></i><span style="text-transform:uppercase; float: left; margin-top:1px; line-height: 19px;"><time class="time" datetime="2019-12-06T19:48:15+01:00" itemprop="datePublished" content="2019-12-06T19:48:15+01:00">6 Dicembre 2019</time></span><meta itemprop="dateModified" content="2019-12-06T19:48:15+01:00"><meta itemprop="image" content="https://www.sora24.it/wp-content/uploads/2019/11/FERROVIA-1200-1200x630.jpg"><meta itemprop="mainEntityOfPage" content="https://www.sora24.it/ferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html"><meta itemprop="author" content="Sora24"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Sora24"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sora24.it/wp-content/uploads/2019/07/sora24-ok.png"></div></div> <script type="application/ld+json">{
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [ {
    "@type": "ListItem",
    "position": 1,
    "name": "SORA",
    "item": "https://www.sora24.it/"
  },{
       "@type": "ListItem",
       "position": 2,
       
	   
	    
		
        "item": "https://www.sora24.it/categoria/politica",
        "name": "POLITICA"
        }
		
		 
	  , {
       "@type": "ListItem",
       "position": 3,
      
	   
	   	 
	 
		    
		 
		"item": "https://www.sora24.it/ferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html",
        "name": "LORETO MARCELLI "
		 
		 
		
		
		
        } ]
    }</script> <div class="categoria"><a href="https://www.sora24.it/categoria/politica" title="POLITICA" data-wpel-link="internal">POLITICA</a></div><h1 class="story-title" itemprop="headline">Ferrovia Roccasecca-Sora-Avezzano: Loreto Marcelli chiede interventi</h1><div class="slidingDiv"><div class="sottotitolodue"><p>Il consigliere regionale sorano «Trovo assurdo che sulla linea siano utilizzate le locomotrici risalenti ai primi anni ’80. E ringrazio in particolare l'avvocato Emilio Cancelli per la preziosa collaborazione sulla vicenda».</p></div></div><div id="content-area"><div class="slidingDiv"><div class="testoarticolo" itemprop="articleBody"><p>Il vice Presidente della Commissione Sanità, politiche sociali, integrazione sociosanitaria, welfare, <a href="https://www.sora24.it/tag/loreto-marcelli" class="st_tag internal_tag" rel="tag" title="Loreto Marcelli" data-wpel-link="internal">Loreto Marcelli</a> e il vice Presidente del Consiglio della Regione Lazio, Devid Porrello hanno presentato un&#8217;interrogazione a risposta scritta in cui chiedono al Presidente della Regione Lazio on. Nicola Zingaretti e all’assessore Lavori Pubblici e Tutela del Territorio, Mobilità on. Mauro Alessandri di sapere se siano a conoscenza dello stato in cui verte la linea ferroviaria Roccasecca -Sora &#8211; Avezzano e per conoscere quali e se, ci siano gli interventi a riguardo.</p><p>In particolare, chiedono risposte in merito al rinnovo del materiale rotabile, all&#8217;installazione di biglietterie automatiche in tutte le stazioni/fermate della linea, all&#8217;adeguamento delle banchine nelle stazioni/fermate della linea ai fini dell’utilizzo del servizio da parte di persone con disabilità o ridotta mobilità e infine all&#8217;adeguamento delle stazioni al fine di avere adeguati ripari dalle intemperie nelle stazioni della linea.<br /> Domande la cui risposta è dovuta ai cittadini e ai moltissimi pendolari che usufruiscono della linea ferroviaria che ricordiamo estendesi per 79 km a singolo binario e non essere elettrificata.</p><p>“Ci sorprende – spiega il vice Presidente Porrello &#8211; che nonostante il Regolamento Europeo 1371/2007 relativo ai diritti e agli obblighi dei passeggeri nel trasporto ferroviario che disciplina, tra l’altro, le norme di qualità del servizio, l’emissione dei biglietti, le regole in materia di protezione delle persone con disabilità e delle persone a mobilità ridotta nel viaggio in treno e l’assistenza alle medesime, tale tratta resti carente di quanto sopra citato”.</p><p>Inoltre come aggiunge il consigliere Marcelli: “Tra poco meno di un mese saremo nel 2020 e francamente trovo assurdo che, come si legge nel contratto di servizi Trenitalia 2018 – 2032, sulla linea siano utilizzate le locomotrici risalenti ai primi anni ’80. Questo territorio non può pagare lo scotto di essere dimenticato, in questo caso, la linea ferroviaria Roccasecca -Sora – Avezzano non può essere lasciata a quaranta anni fa, penso alle persone con disabilità, agli studenti, ai lavoratori e ai cittadini che ne usufruiscono. E ringrazio in particolare l&#8217;avvocato Emilio Cancelli per la preziosa collaborazione sulla vicenda”.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://www.sora24.it/ferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html" data-a2a-title="Ferrovia Roccasecca-Sora-Avezzano: Loreto Marcelli chiede interventi"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sora24.it%2Fferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html&amp;linkname=Ferrovia%20Roccasecca-Sora-Avezzano%3A%20Loreto%20Marcelli%20chiede%20interventi" title="Facebook" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.sora24.it%2Fferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html&amp;linkname=Ferrovia%20Roccasecca-Sora-Avezzano%3A%20Loreto%20Marcelli%20chiede%20interventi" title="Facebook Messenger" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sora24.it%2Fferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html&amp;linkname=Ferrovia%20Roccasecca-Sora-Avezzano%3A%20Loreto%20Marcelli%20chiede%20interventi" title="Twitter" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.sora24.it%2Fferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html&amp;linkname=Ferrovia%20Roccasecca-Sora-Avezzano%3A%20Loreto%20Marcelli%20chiede%20interventi" title="WhatsApp" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.sora24.it%2Fferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html&amp;linkname=Ferrovia%20Roccasecca-Sora-Avezzano%3A%20Loreto%20Marcelli%20chiede%20interventi" title="Email" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a></div></div><h3 style='display: inline-block; font-size: 20px; line-height: 120%; margin-bottom: -10px; padding-top:20px; font-weight: 600;'>Altro su <a href="https://www.sora24.it/tag/loreto-marcelli" rel="tag" data-wpel-link="internal">Loreto Marcelli</a>:</h3><ul><li><a href="https://www.sora24.it/sora-piantati-cinque-alberi-123680.html" rel="canonical" style="color:#111;" data-wpel-link="internal">Sora: piantati cinque alberi</a></li><li><a href="https://www.sora24.it/loreto-marcelli-122154.html" rel="canonical" style="color:#111;" data-wpel-link="internal">Nuovo Direttore ASL, gli auguri di Loreto Marcelli</a></li><li><a href="https://www.sora24.it/pulizia-sora-ferentino-iniziati-i-lavori-marcelli-soddisfatto-121917.html" rel="canonical" style="color:#111;" data-wpel-link="internal">Pulizia Sora-Ferentino, iniziati i lavori. Marcelli soddisfatto</a></li></ul></div><div class="box-comments"><div class="box-bg"><div class="box-title"> <a href="#commenta" class="title"> Commenta </a></div><div id="commenta" class="box-comments-container"><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3&appId=187175971321244&autoLogAppEvents=1"></script> <div class="fb-comments" data-href="https://www.sora24.it/ferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html" data-width="100%" data-numposts="5"></div></div></div></div><div align="center" style="font-family: 'Open Sans', sans-serif; font-weight:normal; font-size: 14px; line-height:120%; color:#666; clear: both; margin-bottom: 20px; padding-top:0px; margin-top:0px;"> <strong>Per contattare la nostra Redazione</strong> puoi scivere a <strong><a href="&#109;&#097;&#105;&#108;&#116;&#111;&#058;&#114;&#101;&#100;&#097;&#122;&#105;&#111;&#110;&#101;&#064;&#115;&#111;&#114;&#097;&#050;&#052;&#046;&#105;&#116;" style="color:#666; " data-wpel-link="internal">&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#115;&#111;&#114;&#97;&#50;&#52;&#46;&#105;&#116;</a></strong> o telefonare al <strong>Numero Verde 800-090501</strong>.</div><div id="post-area" style=" background-color:#000;" ><div id="featured-image" style="margin-bottom:0px; padding-bottom: 0px; background-color:#000;" ><div data-bg="url(https://www.sora24.it/loadingvideo.gif)" class="rocket-lazyload" id="videobloccato" style="width:100%; background-color:#000; background-repeat: no-repeat; background-size:contain;  background-position:center; border-bottom: 1px solid #ff7d00;"> <a href="https://www.sora24.it/tag/renzo-piano" data-wpel-link="internal"><video id="myVideo" autoplay="autoplay" muted playsinline loop="loop" style=" width:100%;" poster="https://www.sora24.it/wp-content/uploads/2019/11/scuola-renzo-piano-sora-1.jpg"> <source src="https://www.ciociaria.online/scuola-renzo-piano-sora.mp4" type="video/mp4"></video> </a></div></div><div class="videoinevidenza" style="background-color:#ff7d00; border-bottom: none; padding-top: 0px; "><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div align="center"><div class="titolopromo" style=" text-align:center; font-family: 'Open Sans', serif; letter-spacing: -0.04em; color:#141414; font-weight:600; margin-bottom: 4px; font-size: 22px; line-height:100%; "> <a href="https://www.sora24.it/tag/renzo-piano" style="color:#141414;" data-wpel-link="internal"><span style=" color:#fff; font-weight:300; text-transform:uppercase; margin-right:5px;">RENZO PIANO &raquo;</span> La Scuola Innovativa</a></div></div></div></div></div><div class="soloiphone"><div align="center" class="videoinevidenza" style="line-height:0px; background-color:#eee; border-top: 1px solid #eee; margin-top: 0px; margin-bottom:0px; padding-top:40px; padding-bottom:20px;"><div id='div-gpt-ad-1515593505461-0' style="margin-bottom:20px;"> <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "mobile") {
googletag.display("div-gpt-ad-1515593505461-0");
};	
 });</script> </div><div id="div-gpt-ad-1491747237740-0" style="margin-bottom:20px;" > <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "mobile") {
googletag.display("div-gpt-ad-1491747237740-0");
};	
 });</script> </div><div id="div-gpt-ad-1491810894547-0" style="margin-bottom:20px;" > <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "mobile") {
googletag.display("div-gpt-ad-1491810894547-0");
};	
 });</script> </div><div id="div-gpt-ad-1492176698377-0" style="margin-bottom:20px;"> <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "mobile") {
googletag.display("div-gpt-ad-1492176698377-0"); 
};
});</script> </div></div></div></div></div><div class="videoinevidenza" style=" background-color:#000; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> <a href="https://www.ciociaria24.net/sora-ambiente-surl-un-2019-da-incorniciare-146434.html" title="SORA - Ambiente Surl: un 2019 da incorniciare" rel="nofollow external noopener noreferrer" data-wpel-link="external"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="SORA - Ambiente Surl: un 2019 da incorniciare" style="border-bottom: 1px solid #ff7d00;" data-lazy-src="https://www.ciociaria24.net/wp-content/uploads/2019/12/ambiente-sora-660x347.jpg" /><noscript><img src="https://www.ciociaria24.net/wp-content/uploads/2019/12/ambiente-sora-660x347.jpg" width="100%" border="0" alt="SORA - Ambiente Surl: un 2019 da incorniciare" style="border-bottom: 1px solid #ff7d00;" /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="color: #ff7d00 !important;">SPONSOR</div><div class="titolopromo" style="font-family: 'Open Sans', serif; letter-spacing: -0.04em; "> <a href="https://www.ciociaria24.net/sora-ambiente-surl-un-2019-da-incorniciare-146434.html" style="color:#FFF;" rel="nofollow external noopener noreferrer" data-wpel-link="external"> SORA - Ambiente Surl: un 2019 da incorniciare </a></div><p style="margin-bottom:0px; font-size:17px; line-height:20px; color:#ccc;"> Tutti i numeri di un anno magnifico nell'intervista all'amministratore unico, dott. Ennio Mancini, ed al Direttore, Orlando Pizzuti.</p><div class="soloiphoneverticale" style="width:100%; height:10px;" ></div></div></div><div class="finearticolo"><div class="videoinevidenza" style=" background-color:#141414; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> <a href="https://www.ciociaria24.net/mama-h24-un-anno-in-crescita-esponenziale-ecco-tutti-i-numeri-146424.html" title="MAMA H24: un anno in crescita esponenziale, ecco tutti i numeri" rel="nofollow external noopener noreferrer" data-wpel-link="external"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="MAMA H24: un anno in crescita esponenziale, ecco tutti i numeri" style="border-bottom: 1px solid #ff7d00;" data-lazy-src="https://www.ciociaria24.net/wp-content/uploads/2019/12/Copertina-MAMA-H24-002-310x163.jpg" /><noscript><img src="https://www.ciociaria24.net/wp-content/uploads/2019/12/Copertina-MAMA-H24-002-310x163.jpg" width="100%" border="0" alt="MAMA H24: un anno in crescita esponenziale, ecco tutti i numeri" style="border-bottom: 1px solid #ff7d00;" /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="color: #ff7d00 !important;">SPONSOR</div><div class="titolopromo" style="font-family: 'Open Sans', serif; font-size:20px; letter-spacing: -0.04em; "> <a href="https://www.ciociaria24.net/mama-h24-un-anno-in-crescita-esponenziale-ecco-tutti-i-numeri-146424.html" style="color:#FFF;" rel="nofollow external noopener noreferrer" data-wpel-link="external"> MAMA H24: un anno in crescita esponenziale, ecco tutti i numeri </a></div><p style="margin-bottom:0px; font-size:17px; line-height:20px; color:#ccc;"> Il 2019 è stato l'anno delle conferme e degli obiettivi raggiunti per l'azienda che si occupa di assistenza familiare.</p><div class="soloiphoneverticale" style="width:100%; height:10px;" ></div></div></div></div><div class="finearticolo"><div class="videoinevidenza" style=" background-color:#000; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> <a href="https://www.ciociaria24.net/expert-lucarelli-sora-orange-christmas-e-grandi-sconti-146404.html" title="Expert Lucarelli Sora: Orange Christmas e Grandi Sconti!" rel="nofollow external noopener noreferrer" data-wpel-link="external"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Expert Lucarelli Sora: Orange Christmas e Grandi Sconti!" style="border-bottom: 1px solid #ff7d00;" data-lazy-src="https://www.ciociaria24.net/wp-content/uploads/2019/12/EXPERT-LUCARELLI-310x163.jpg" /><noscript><img src="https://www.ciociaria24.net/wp-content/uploads/2019/12/EXPERT-LUCARELLI-310x163.jpg" width="100%" border="0" alt="Expert Lucarelli Sora: Orange Christmas e Grandi Sconti!" style="border-bottom: 1px solid #ff7d00;" /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="color: #ff7d00 !important;">SPONSOR</div><div class="titolopromo" style="font-family: 'Open Sans', serif; font-size:20px; letter-spacing: -0.04em; "> <a href="https://www.ciociaria24.net/expert-lucarelli-sora-orange-christmas-e-grandi-sconti-146404.html" style="color:#FFF;" rel="nofollow external noopener noreferrer" data-wpel-link="external"> Expert Lucarelli Sora: Orange Christmas e Grandi Sconti! </a></div><p style="margin-bottom:0px; font-size:17px; line-height:20px; color:#ccc;"> Promozione valida fino al 13 Dicembre 2019.</p><div class="soloiphoneverticale" style="width:100%; height:10px;" ></div></div></div></div><div class="videoinevidenza" style="background-color:#eee; font-size: 22px; font-weight:900; color:#ff7d00; padding-bottom: 0px; font-family: 'Open Sans', sans-serif; letter-spacing: -0.04em; line-height: 100%; padding-top: 20px; border-bottom: none; border-top: none; "><div style="margin-bottom:10px;"> <i class="icon eventi" style="float: left; font-size: 30px;"></i> Prossimi eventi a Sora:</div> <a href="https://www.sora24.it/rocco-alonzi-espone-a-sora-con-da-alonzi-a-caravaggio-meduse-123933.html" data-wpel-link="internal"><div style="margin-bottom:5px; background-color: #e9e9e9; padding:10px;"> <span style="ont-family: 'Open Sans', sans-serif !important; line-height: 100% !important; background-color: #ff7d00; letter-spacing: -0.04em !important; color: #eee; font-weight: 600 !important; text-decoration: none; font-size: 14px !important; padding-right:10px; padding-left:10px; border-top-right-radius: 14px; border-bottom-right-radius: 14px; border-top-left-radius: 14px; border-bottom-left-radius: 14px; "> 7 Dicembre 2019 </span> <br /> <span style=" font-family: 'Fira Sans Condensed', sans-serif; letter-spacing: normal ; font-size: 22px; line-height: 110% !important; color: #121212 !important; font-weight: 800; margin-top:10px; margin-bottom:5px; display: inline-block; "> Mostra di Rocco Alonzi: Da Alonzi a Caravaggio "Meduse" </span><p style="margin-bottom:5px; font-size:17px; line-height:20px; color:#222; font-family: 'Roboto Slab', serif; font-weight: normal; letter-spacing:normal;"> Rocco Alonzi esporrà le sue ultime opere a Sora, dal 7 al 22 Dicembre, presso il Museo Civico della Media Valle del Liri.</p></div> </a> <a href="https://www.sora24.it/sora-dona-un-sorriso-2019-serena-petricca-e-tonino-di-vito-invitano-a-partecipare-123960.html" data-wpel-link="internal"><div style="margin-bottom:5px; background-color: #e9e9e9; padding:10px;"> <span style="ont-family: 'Open Sans', sans-serif !important; line-height: 100% !important; background-color: #ff7d00; letter-spacing: -0.04em !important; color: #eee; font-weight: 600 !important; text-decoration: none; font-size: 14px !important; padding-right:10px; padding-left:10px; border-top-right-radius: 14px; border-bottom-right-radius: 14px; border-top-left-radius: 14px; border-bottom-left-radius: 14px; "> 7 Dicembre 2019 </span> <br /> <span style=" font-family: 'Fira Sans Condensed', sans-serif; letter-spacing: normal ; font-size: 22px; line-height: 110% !important; color: #121212 !important; font-weight: 800; margin-top:10px; margin-bottom:5px; display: inline-block; "> Dona un sorriso 2019 </span><p style="margin-bottom:5px; font-size:17px; line-height:20px; color:#222; font-family: 'Roboto Slab', serif; font-weight: normal; letter-spacing:normal;"> Lo scopo è quello di raccogliere giochi, anche da tavolo, panettoni, torroni e materiale didattico da consegnare durante le feste ad anziani e bambini ricoverati in ospedale.</p></div> </a> <a href="https://www.sora24.it/sora-natale-a-san-rocco-il-programma-completo-degli-eventi-123918.html" data-wpel-link="internal"><div style="margin-bottom:5px; background-color: #e9e9e9; padding:10px;"> <span style="ont-family: 'Open Sans', sans-serif !important; line-height: 100% !important; background-color: #ff7d00; letter-spacing: -0.04em !important; color: #eee; font-weight: 600 !important; text-decoration: none; font-size: 14px !important; padding-right:10px; padding-left:10px; border-top-right-radius: 14px; border-bottom-right-radius: 14px; border-top-left-radius: 14px; border-bottom-left-radius: 14px; "> 8 Dicembre 2019 </span> <br /> <span style=" font-family: 'Fira Sans Condensed', sans-serif; letter-spacing: normal ; font-size: 22px; line-height: 110% !important; color: #121212 !important; font-weight: 800; margin-top:10px; margin-bottom:5px; display: inline-block; "> Natale a San Rocco </span><p style="margin-bottom:5px; font-size:17px; line-height:20px; color:#222; font-family: 'Roboto Slab', serif; font-weight: normal; letter-spacing:normal;"> Lo storico quartiere si veste a festa per regalare a tutti i sorani delle festività indimenticabili.</p></div> </a> <a href="https://www.sora24.it/posta-fibreno-domenica-8-tutti-al-lago-per-il-birdwatching-dautunno-123886.html" data-wpel-link="internal"><div style="margin-bottom:5px; background-color: #e9e9e9; padding:10px;"> <span style="ont-family: 'Open Sans', sans-serif !important; line-height: 100% !important; background-color: #ff7d00; letter-spacing: -0.04em !important; color: #eee; font-weight: 600 !important; text-decoration: none; font-size: 14px !important; padding-right:10px; padding-left:10px; border-top-right-radius: 14px; border-bottom-right-radius: 14px; border-top-left-radius: 14px; border-bottom-left-radius: 14px; "> 8 Dicembre 2019 </span> <br /> <span style=" font-family: 'Fira Sans Condensed', sans-serif; letter-spacing: normal ; font-size: 22px; line-height: 110% !important; color: #121212 !important; font-weight: 800; margin-top:10px; margin-bottom:5px; display: inline-block; "> "Birdwatching d'Autunno" nella Riserva Naturale Lago di Posta Fibreno </span><p style="margin-bottom:5px; font-size:17px; line-height:20px; color:#222; font-family: 'Roboto Slab', serif; font-weight: normal; letter-spacing:normal;"> Nuova interessante iniziativa organizzata presso la locale Riserva Naturale.</p></div> </a> <a href="https://www.sora24.it/sora-viziami-un-canto-damore-con-ivano-capocciama-e-gabriele-de-ritis-123871.html" data-wpel-link="internal"><div style="margin-bottom:5px; background-color: #e9e9e9; padding:10px;"> <span style="ont-family: 'Open Sans', sans-serif !important; line-height: 100% !important; background-color: #ff7d00; letter-spacing: -0.04em !important; color: #eee; font-weight: 600 !important; text-decoration: none; font-size: 14px !important; padding-right:10px; padding-left:10px; border-top-right-radius: 14px; border-bottom-right-radius: 14px; border-top-left-radius: 14px; border-bottom-left-radius: 14px; "> 20 Dicembre 2019 </span> <br /> <span style=" font-family: 'Fira Sans Condensed', sans-serif; letter-spacing: normal ; font-size: 22px; line-height: 110% !important; color: #121212 !important; font-weight: 800; margin-top:10px; margin-bottom:5px; display: inline-block; "> "Viziami (un canto d'amore)" </span><p style="margin-bottom:5px; font-size:17px; line-height:20px; color:#222; font-family: 'Roboto Slab', serif; font-weight: normal; letter-spacing:normal;"> Alle ore 22:00 presso DeLiri Cafè & Bistrot in via Lungoliri Cavour (tra i ponti Napoli e Vittorio Veneto).</p></div> </a></div><div id="post-area" style="clear:both;" ><div id="slideshow" style="line-height:0px;" ><div class="slideitem" style="line-height:0px;" ><div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px; background: url(https://www.sora24.it/wp-content/uploads/2019/11/Riqualificazione-Rione-Napoli.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px; line-height:0px;" > <a class="boxautoshow" href="https://www.sora24.it/tag/riqualificazione-rione-napoli" style="line-height:0px;" data-wpel-link="internal"> <img class="wide-shade" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Riqualificazione Rione Napoli" data-lazy-src="https://www.ciociaria24.net/trasparente.png"/><noscript><img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Riqualificazione Rione Napoli"/></noscript><div style="position: absolute; bottom: 20px; left: 20px; z-index:99; line-height:0px;"><div style="background-color:#ff7d00; border-radius: 16px; padding-left: 15px; padding-right: 15px; color: #121212; display: inline-block; margin-bottom:5px; padding-bottom: 5px; padding-top: 5px; font-family: 'Open Sans', sans-serif; font-size: 16px; line-height: 16px; font-weight: 600; text-transform: uppercase; letter-spacing: -0.04em !important;">REPORT</div><div style="font-family: 'Open Sans', sans-serif; font-size:35px !important; line-height:35px; padding-right: 20px; font-weight: 800; color: #fff; letter-spacing: -0.04em;">Riqualificazione Rione Napoli</div></div> </a></div></div><div class="slideitem" style="line-height:0px;" ><div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px; background: url(https://www.sora24.it/wp-content/uploads/2019/11/Scuola-Renzo-Piano.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px; line-height:0px; " > <a class="boxautoshow" href="https://www.sora24.it/tag/renzo-piano" style="line-height:0px;" data-wpel-link="internal"> <img class="wide-shade" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Scuola Renzo Piano" data-lazy-src="https://www.ciociaria24.net/trasparente.png"/><noscript><img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Scuola Renzo Piano"/></noscript><div style="position: absolute; bottom: 20px; left: 20px; z-index:99; line-height:0px;"><div style="background-color:#ff7d00; border-radius: 16px; padding-left: 15px; padding-right: 15px; color: #121212; display: inline-block; margin-bottom:5px; padding-bottom: 5px; padding-top: 5px; font-family: 'Open Sans', sans-serif; font-size: 16px; line-height: 16px; font-weight: 600; text-transform: uppercase; letter-spacing: -0.04em !important;">REPORT</div><div style="font-family: 'Open Sans', sans-serif; font-size:35px !important; line-height:35px; padding-right: 20px; font-weight: 800; color: #fff; letter-spacing: -0.04em;">Scuola Renzo Piano</div></div> </a></div></div><div class="slideitem" style="line-height:0px;" ><div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px; background: url(https://www.sora24.it/wp-content/uploads/2014/04/serapide660.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px; line-height:0px; " > <a class="boxautoshow" href="https://www.sora24.it/tag/centro-serapide" style="line-height:0px;" data-wpel-link="internal"> <img class="wide-shade" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Centro Serapide" data-lazy-src="https://www.ciociaria24.net/trasparente.png"/><noscript><img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Centro Serapide"/></noscript><div style="position: absolute; bottom: 20px; left: 20px; z-index:99; line-height:0px;"><div style="background-color:#ff7d00; border-radius: 16px; padding-left: 15px; padding-right: 15px; color: #121212; display: inline-block; margin-bottom:5px; padding-bottom: 5px; padding-top: 5px; font-family: 'Open Sans', sans-serif; font-size: 16px; line-height: 16px; font-weight: 600; text-transform: uppercase; letter-spacing: -0.04em !important;">REPORT</div><div style="font-family: 'Open Sans', sans-serif; font-size:35px !important; line-height:35px; padding-right: 20px; font-weight: 800; color: #fff; letter-spacing: -0.04em;">Centro Serapide</div></div> </a></div></div><div class="slideitem" style="line-height:0px;" ><div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px; background: url(https://www.sora24.it/wp-content/uploads/2019/11/ospedale_sora.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px; line-height:0px; " > <a class="boxautoshow" href="https://www.sora24.it/tag/ospedale-di-sora" style="line-height:0px;" data-wpel-link="internal"> <img class="wide-shade" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Ospedale di Sora" data-lazy-src="https://www.ciociaria24.net/trasparente.png"/><noscript><img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Ospedale di Sora"/></noscript><div style="position: absolute; bottom: 20px; left: 20px; z-index:99; line-height:0px;"><div style="background-color:#ff7d00; border-radius: 16px; padding-left: 15px; padding-right: 15px; color: #121212; display: inline-block; margin-bottom:5px; padding-bottom: 5px; padding-top: 5px; font-family: 'Open Sans', sans-serif; font-size: 16px; line-height: 16px; font-weight: 600; text-transform: uppercase; letter-spacing: -0.04em !important;">REPORT</div><div style="font-family: 'Open Sans', sans-serif; font-size:35px !important; line-height:35px; padding-right: 20px; font-weight: 800; color: #fff; letter-spacing: -0.04em;">Ospedale di Sora</div></div> </a></div></div></div></div> <script>$(document).ready(function(){

$("#slideshow > div:gt(0)").hide();

var buttons = "";

var slidesl = $('.slideitem').length
var d = "";
for (var i = 1; i < slidesl; i++) {
  d = d+"";
}	
var dots = "";

$("#slideshow").append(dots).append(buttons);
var interval = setInterval(slide, 5000);

function intslide(func) {
	if (func == 'start') { 
 	interval = setInterval(slide, 10);
	} else {
		clearInterval(interval);		
		}
}

function slide() {
		sact('next', 0, 400);
}
	
function sact(a, ix, it) {
        var currentSlide = $('.current');
        var nextSlide = currentSlide.next('.slideitem');
        var prevSlide = currentSlide.prev('.slideitem');
		    var reqSlide = $('.slideitem').eq(ix);

		    var currentDot = $('.active-dot');
    	  var nextDot = currentDot.next();
    	  var prevDot = currentDot.prev();
		    var reqDot = $('.dot').eq(ix);
		
        if (nextSlide.length == 0) {
      		nextDot = $('.dot').first();
            nextSlide = $('.slideitem').first();
            }

        if (prevSlide.length == 0) {
      		prevDot = $('.dot').last();
            prevSlide = $('.slideitem').last();
            }
			
		if (a == 'next') {
			var Slide = nextSlide;
			var Dot = nextDot;
			}
			else if (a == 'prev') {
				var Slide = prevSlide;
				var Dot = prevDot;
				}
				else {
					var Slide = reqSlide;
					var Dot = reqDot;
					}

        currentSlide.fadeOut(it).removeClass('current');
        Slide.fadeIn(it).addClass('current');
		
    	currentDot.removeClass('active-dot');
    	Dot.addClass('active-dot');
}	

$('.next').on('click', function(){
		intslide('stop');						
		sact('next', 0, 400);
		intslide('start');						
	});//next

$('.prev').on('click', function(){
		intslide('stop');						
		sact('prev', 0, 400);
		intslide('start');						
	});//prev

$('.dot').on('click', function(){
		intslide('stop');
		var index  = $(this).index();
		sact('dot', index, 400);
		intslide('start');						
	});//prev
//slideshow
});</script> <div class="finearticolo"><div class="videoinevidenza" style="background-color:#eee; font-size: 22px; font-weight:900; color:#ff7d00; padding-bottom: 5px; font-family: 'Open Sans', sans-serif; letter-spacing: -0.04em; line-height: 100%; padding-top: 10px; border-bottom: none; border-top: none; "> <i class="icon tag" style="float: left; padding-right: 4px;"></i> I più letti di oggi:<div class="soloiphone" style="width:100%; height:10px;" ></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>6.664</div> <a href="https://www.sora24.it/sora-un-etto-di-fumo-in-casa-e-diverse-dosi-di-cocaina-indosso-arrestato-31enne-123978.html" class="box" title="SORA - Un etto di fumo in casa e diverse dosi di cocaina indosso: arrestato 31enne" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="SORA - Un etto di fumo in casa e diverse dosi di cocaina indosso: arrestato 31enne" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/12/MINISTERO-DELLINTERNO-310x163.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2019/12/MINISTERO-DELLINTERNO-310x163.jpg" width="100%" border="0" alt="SORA - Un etto di fumo in casa e diverse dosi di cocaina indosso: arrestato 31enne" style="margin-bottom:-1px;" /></noscript><div style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px; padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00; border-bottom-left-radius: 10px;">1</span></div> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CRONACA</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/sora-un-etto-di-fumo-in-casa-e-diverse-dosi-di-cocaina-indosso-arrestato-31enne-123978.html" data-wpel-link="internal">SORA - Un etto di fumo in casa e diverse dosi di cocaina indosso: arrestato 31enne</a></h3><p style="font-size: 15px; line-height: 18px;"> Il personale del Commissariato di di Sora, nel pomeriggio di ieri, ha proceduto ad arrestare un giovane, originario di Isola ...</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>4.186</div> <a href="https://www.sora24.it/ci-ha-lasciato-angelo-gennarelli-maradona-123981.html" class="box" title="Ci ha lasciato Angelo Gennarelli (Maradona)" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Ci ha lasciato Angelo Gennarelli (Maradona)" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/10/Lutto-5-310x163.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2019/10/Lutto-5-310x163.jpg" width="100%" border="0" alt="Ci ha lasciato Angelo Gennarelli (Maradona)" style="margin-bottom:-1px;" /></noscript><div style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px; padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00; border-bottom-left-radius: 10px;">2</span></div> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">NECROLOGI</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/ci-ha-lasciato-angelo-gennarelli-maradona-123981.html" data-wpel-link="internal">Ci ha lasciato Angelo Gennarelli ("Maradona")</a></h3><p style="font-size: 15px; line-height: 18px;"> Oggi ci ha lasciato Angelo Gennarelli, un uomo buono d'animo, generoso, allegro, sempre pronto alla battuta. Lo ricorderemo in vespetta, ...</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>1.442</div> <a href="https://www.sora24.it/sora-natale-magica-atmosfera-2019-il-programma-completo-123974.html" class="box" title="SORA - Natale Magica Atmosfera 2019: il programma completo" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="SORA - Natale Magica Atmosfera 2019: il programma completo" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/12/NATALE-MAGICA-ATMOSFERA-310x163.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2019/12/NATALE-MAGICA-ATMOSFERA-310x163.jpg" width="100%" border="0" alt="SORA - Natale Magica Atmosfera 2019: il programma completo" style="margin-bottom:-1px;" /></noscript><div style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px; padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00; border-bottom-left-radius: 10px;">3</span></div> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">EVENTI</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/sora-natale-magica-atmosfera-2019-il-programma-completo-123974.html" data-wpel-link="internal">SORA - "Natale Magica Atmosfera 2019": il programma completo</a></h3><p style="font-size: 15px; line-height: 18px;"> Il Comune di Sora è tra i 213 comuni finanziati dalla Regione Lazio. Oltre 500 gli eventi, a livello regionale, inseriti nel format “...</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>336</div> <a href="https://www.sora24.it/ferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html" class="box" title="Ferrovia Roccasecca-Sora-Avezzano: Loreto Marcelli chiede interventi" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Ferrovia Roccasecca-Sora-Avezzano: Loreto Marcelli chiede interventi" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/11/FERROVIA-1200-310x163.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2019/11/FERROVIA-1200-310x163.jpg" width="100%" border="0" alt="Ferrovia Roccasecca-Sora-Avezzano: Loreto Marcelli chiede interventi" style="margin-bottom:-1px;" /></noscript><div style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px; padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00; border-bottom-left-radius: 10px;">4</span></div> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">POLITICA</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/ferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html" data-wpel-link="internal">Ferrovia Roccasecca-Sora-Avezzano: Loreto Marcelli chiede interventi</a></h3><p style="font-size: 15px; line-height: 18px;"> Il vice Presidente della Commissione Sanità, politiche sociali, integrazione sociosanitaria, welfare, Loreto Marcelli e il vice Presidente del Consiglio della ...</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>273</div> <a href="https://www.sora24.it/sora-mollicone-difende-la-tradizione-si-alle-recite-ai-canti-di-natale-e-al-presepe-123997.html" class="box" title="SORA - Mollicone difende la tradizione: «Sì alle recite, ai canti di Natale e al presepe»" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="SORA - Mollicone difende la tradizione: «Sì alle recite, ai canti di Natale e al presepe»" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/08/MOLLICONE-310x163.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2019/08/MOLLICONE-310x163.jpg" width="100%" border="0" alt="SORA - Mollicone difende la tradizione: «Sì alle recite, ai canti di Natale e al presepe»" style="margin-bottom:-1px;" /></noscript><div style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px; padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00; border-bottom-left-radius: 10px;">5</span></div> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">POLITICA</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/sora-mollicone-difende-la-tradizione-si-alle-recite-ai-canti-di-natale-e-al-presepe-123997.html" data-wpel-link="internal">SORA - Mollicone difende la tradizione: «Sì alle recite, ai canti di Natale e al presepe»</a></h3><p style="font-size: 15px; line-height: 18px;"> «Con il propagarsi del multiculturalismo, sono sempre più frequenti i casi in cui recite e canti di Natale, vengono aboliti ...</p></div></div></div><div class="finearticolo"><div class="videoinevidenza" style="background-color:#eee; font-size: 22px; font-weight:900; color:#ff7d00; padding-bottom: 5px; font-family: 'Open Sans', sans-serif; letter-spacing: -0.04em; line-height: 100%; padding-top: 5px; border-bottom: none; border-top: none; border-top: 5px solid #eee !important; "> <i class="icon tag" style="float: left; padding-right: 4px;"></i> I più letti della settimana:<div class="soloiphone" style="width:100%; height:10px;" ></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>44.730</div> <a href="https://www.sora24.it/sora-la-tua-educazione-era-fuori-dal-normale-citta-in-lutto-per-la-scomparsa-di-gianluca-caschera-123853.html" class="box" title="SORA - La tua educazione era fuori dal normale. Città in lutto per la scomparsa di Gianluca Caschera" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="SORA - La tua educazione era fuori dal normale. Città in lutto per la scomparsa di Gianluca Caschera" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/12/Gianluca-Caschera-310x163.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2019/12/Gianluca-Caschera-310x163.jpg" width="100%" border="0" alt="SORA - La tua educazione era fuori dal normale. Città in lutto per la scomparsa di Gianluca Caschera" style="margin-bottom:-1px;" /></noscript><div style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px; padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00; border-bottom-left-radius: 10px;">1</span></div> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CRONACA</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/sora-la-tua-educazione-era-fuori-dal-normale-citta-in-lutto-per-la-scomparsa-di-gianluca-caschera-123853.html" data-wpel-link="internal">SORA - "La tua educazione era fuori dal normale". Città in lutto per la scomparsa di Gianluca Caschera</a></h3><p style="font-size: 15px; line-height: 18px;"> Non appena si è diffusa la notizia, tutti si sono riversati sul suo profilo Facebook. Incredulità e tanto dolore, ecco cosa ...</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>19.922</div> <a href="https://www.sora24.it/maiella-tragedia-in-montagna-due-morti-uno-e-originario-di-sora-123844.html" class="box" title="MAIELLA - Tragedia in montagna: due morti, uno è originario di Sora" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="MAIELLA - Tragedia in montagna: due morti, uno è originario di Sora" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/12/ELIAMBULANZA-NEVE-310x163.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2019/12/ELIAMBULANZA-NEVE-310x163.jpg" width="100%" border="0" alt="MAIELLA - Tragedia in montagna: due morti, uno è originario di Sora" style="margin-bottom:-1px;" /></noscript><div style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px; padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00; border-bottom-left-radius: 10px;">2</span></div> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CRONACA</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/maiella-tragedia-in-montagna-due-morti-uno-e-originario-di-sora-123844.html" data-wpel-link="internal">MAIELLA - Tragedia in montagna: due morti, uno è originario di Sora</a></h3><p style="font-size: 15px; line-height: 18px;"> Tragedia sul versante pescarese della Majella, in località Rava del Ferro. Due uomini sono precipitati durante un'escursione, perdendo la vita. ...</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>16.716</div> <a href="https://www.sora24.it/antonio-muscedere-luomo-che-aveva-un-sorriso-per-tutti-123907.html" class="box" title="Antonio Muscedere: l&#039;uomo che aveva un sorriso per tutti" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Antonio Muscedere: l'uomo che aveva un sorriso per tutti" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/12/Antonio-Muscedere-310x163.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2019/12/Antonio-Muscedere-310x163.jpg" width="100%" border="0" alt="Antonio Muscedere: l'uomo che aveva un sorriso per tutti" style="margin-bottom:-1px;" /></noscript><div style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px; padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00; border-bottom-left-radius: 10px;">3</span></div> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CRONACA</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/antonio-muscedere-luomo-che-aveva-un-sorriso-per-tutti-123907.html" data-wpel-link="internal">Antonio Muscedere: l'uomo che aveva un sorriso per tutti</a></h3><p style="font-size: 15px; line-height: 18px;"> Con il cuore affranto le comunità di Posta Fibreno e Broccostella si preparano per l’ultimo saluto al caro Antonio ...</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>8.568</div> <a href="https://www.sora24.it/sora-natale-a-san-rocco-il-programma-completo-degli-eventi-123918.html" class="box" title="SORA - Natale a San Rocco: il programma completo degli eventi" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="SORA - Natale a San Rocco: il programma completo degli eventi" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/12/natale-san-rocco-1200-310x163.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2019/12/natale-san-rocco-1200-310x163.jpg" width="100%" border="0" alt="SORA - Natale a San Rocco: il programma completo degli eventi" style="margin-bottom:-1px;" /></noscript><div style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px; padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00; border-bottom-left-radius: 10px;">4</span></div> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">EVENTI</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/sora-natale-a-san-rocco-il-programma-completo-degli-eventi-123918.html" data-wpel-link="internal">SORA - Natale a San Rocco: il programma completo degli eventi</a></h3><p style="font-size: 15px; line-height: 18px;"> In pochi mesi l’Associazione "Noi X San Rocco" è diventata una realtà attiva su tutto il territorio Sorano, con un’...</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9; border-top: 5px solid #eee !important; border-bottom: none; "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>7.917</div> <a href="https://www.sora24.it/ci-ha-lasciato-giovanni-ferri-123878.html" class="box" title="Ci ha lasciato Giovanni Ferri" data-wpel-link="internal"> <img itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Ci ha lasciato Giovanni Ferri" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/10/LUTTO-ROSA-310x163.jpg" /><noscript><img itemprop="image" src="https://www.sora24.it/wp-content/uploads/2019/10/LUTTO-ROSA-310x163.jpg" width="100%" border="0" alt="Ci ha lasciato Giovanni Ferri" style="margin-bottom:-1px;" /></noscript><div style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px; padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00; border-bottom-left-radius: 10px;">5</span></div> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">NECROLOGI</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/ci-ha-lasciato-giovanni-ferri-123878.html" data-wpel-link="internal">Ci ha lasciato Giovanni Ferri</a></h3><p style="font-size: 15px; line-height: 18px;"> Il giorno 1° Dicembre 2019, alle ore 5:00, è venuto a mancare Giovanni Ferri, di anni 68. I funerali si sono svolti oggi a S. ...</p></div></div></div></div></div></div><div class="nascondimobile"><div id="sidebar-wrapper"><div class="sidebar-widget" style="height:600px; background-color:#eeeeee;"><div class="textwidget"><div id='div-gpt-ad-1515593505461-1' style='height:600px; width:300px;'> <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "sito") {
googletag.display("div-gpt-ad-1515593505461-1");
};	
 });</script> </div></div></div></div></div><div id="bloccato"><div class="nascondimobile"><div class="sidebar-widget" style="background-color:#eeeeee; height:250px;"><div class="textwidget"><div id="div-gpt-ad-1491747237740-1" > <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "sito") {
googletag.display("div-gpt-ad-1491747237740-1");
};	
 });</script> </div></div></div><div class="sidebar-widget" style="background-color:#eeeeee; height:250px;"><div class="textwidget"><div id="div-gpt-ad-1491810894547-1" > <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "sito") {
googletag.display("div-gpt-ad-1491810894547-1");
};	
 });</script> </div></div></div><div class="sidebar-widget" style="background-color:#eeeeee; height:250px;"><div class="textwidget"><div id="div-gpt-ad-1492176698377-1" > <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "sito") {
googletag.display("div-gpt-ad-1492176698377-1");
};	
 });</script> </div></div></div></div><div class="sidebar-widget" style="background-color:#eeeeee; height:264px;" ><div class="textwidget" style="background-color:#eeeeee; height:264px;"> <a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/" data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#eeeeee" data-wpel-link="external" rel="nofollow external noopener noreferrer">METEO</a> <span id='_cookie_block_4' class='upds_cookie_policy'></span> <script>function _cookie_block_f_4()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<script>\n!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https:\/\/weatherwidget.io\/js\/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');\n<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_4, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_4').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_4, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_4();</script> </div></div></div><div class="soloiphone" ><div class="sidebar-widget" style="background-color:#eeeeee; height:264px; margin-bottom:0px; padding-bottom:20px;" align="center" ><div class="textwidget" style="background-color:#eeeeee; height:264px; width:300px;" align="center"> <a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/" data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#eeeeee" data-wpel-link="external" rel="nofollow external noopener noreferrer">METEO</a> <span id='_cookie_block_5' class='upds_cookie_policy'></span> <script>function _cookie_block_f_5()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<script>\n!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https:\/\/weatherwidget.io\/js\/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');\n<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_5, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_5').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_5, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_5();</script> </div></div></div></div></div><div id="footer-wrapper"><div class="fine"><div class="box-general"><div class="ft-link-box ft-top"> <a href="https://www.sora24.it/contatti" rel="nofollow" data-wpel-link="internal">CONTATTI</a> <a href="https://www.sora24.it/privacy-policy" rel="nofollow" data-wpel-link="internal">PRIVACY POLICY</a> <span class="ft-icon"> <a href="https://www.facebook.com/sora24" class="fb" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a> <a href="https://twitter.com/sora24_it" class="tw" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a> </span></div><hr><div style="float:left; margin-right:20px; margin-bottom:10px;"> <a href="https://www.sora24.it" title="Sora" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" alt="Sora" width="150" data-lazy-src="https://www.sora24.it/numeroverde.png" ><noscript><img src="https://www.sora24.it/numeroverde.png" alt="Sora" width="150" ></noscript></a></div><div>Sora24 è una testata telematica accreditata da Google News come fonte di notizie per la Città di Sora. Eccetto dove diversamente indicato, tutti i contenuti di Sora24 sono rilasciati sotto licenza "<a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow external noopener noreferrer" data-wpel-link="external">Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License</a>".</div> <a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img class="creative-com" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Licenza Creative Commons" data-lazy-src="https://www.sora24.it/licenza.png"><noscript><img class="creative-com" src="https://www.sora24.it/licenza.png" alt="Licenza Creative Commons"></noscript></a><div> Alcune immagini di Sora24 sono state trovate su Internet attraverso i motori di ricerca, sono ritenute di pubblico dominio e sono usate senza alcun fine di lucro o volont&agrave; di appropriarsi dei diritti intellettuali di terzi. Quando possibile &egrave; riportato l'autore dell'immagine. Nel caso in cui il titolare dei diritti di copyright su un'immagine volesse obiettare alla sua pubblicazione &egrave; pregato di scrivere a <a href="&#109;&#097;&#105;&#108;&#116;&#111;&#058;&#114;&#101;&#100;&#097;&#122;&#105;&#111;&#110;&#101;&#064;&#115;&#111;&#114;&#097;&#050;&#052;&#046;&#105;&#116;" data-wpel-link="internal">&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#115;&#111;&#114;&#97;&#50;&#52;&#46;&#105;&#116;</a> e sar&agrave; prontamente rimossa o inserita la corretta attribuzione dei crediti. <br /><br /> <strong>ARGOMENTI:</strong> <a href="https://www.sora24.it/tag/ernesto-tersigni" title="Ernesto Tersigni" data-wpel-link="internal">Ernesto Tersigni</a> - <a href="https://www.sora24.it/tag/furti-a-sora" title="Furti a Sora" data-wpel-link="internal">Furti a Sora</a> - <a href="https://www.sora24.it/tag/polizia-sora" title="Polizia Sora" data-wpel-link="internal">Polizia Sora</a> - <a href="https://www.sora24.it/tag/ospedale-di-sora" title="Ospedale di Sora" data-wpel-link="internal">Ospedale di Sora</a> - <a href="https://www.sora24.it/tag/vis-sora" title="Vis Sora" data-wpel-link="internal">Vis Sora</a> - <a href="https://www.sora24.it/tag/davide-zappacosta" title="Davide Zappacosta" data-wpel-link="internal">Davide Zappacosta</a> - <a href="https://www.sora24.it/tag/valeria-altobelli" title="Valeria Altobelli" data-wpel-link="internal">Valeria Altobelli</a> - <a href="https://www.sora24.it/tag/fabrizio-pintori" title="Fabrizio Pintori" data-wpel-link="internal">Fabrizio Pintori</a> - <a href="https://www.sora24.it/tag/sora-calcio" title="Sora Calcio" data-wpel-link="internal">Sora Calcio</a> - <a href="https://www.sora24.it/tag/massimiliano-quadrini" title="Massimiliano Quadrini" data-wpel-link="internal">Massimiliano Quadrini</a> - <a href="https://giuseppetomassi.it" title="Giuseppe Tomassi" data-wpel-link="external" rel="nofollow external noopener noreferrer">Giuseppe Tomassi</a>.</div><div></div><hr><div class="creditsfinale"><div class="ft-link-box ft-btm-right"> <span style="float:left">&copy;</span> <a href="https://www.verdana.it" target="_blank" style="padding-right:3px; margin-left: 5px;" data-wpel-link="external" rel="nofollow external noopener noreferrer">VERDANA</a> Srl - P.IVA 08164381009</div></div></div></div></div></div></div><div class="a2a_kit a2a_kit_size_50 a2a_floating_style a2a_default_style" style="bottom:0px;left:50%;transform:translateX(-50%);background-color:#000000;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sora24.it%2Fferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html&amp;linkname=Ferrovia%20Roccasecca-Sora-Avezzano%3A%20Loreto%20Marcelli%20chiede%20interventi%20%7C%20Sora24" title="Facebook" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.sora24.it%2Fferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html&amp;linkname=Ferrovia%20Roccasecca-Sora-Avezzano%3A%20Loreto%20Marcelli%20chiede%20interventi%20%7C%20Sora24" title="Facebook Messenger" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sora24.it%2Fferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html&amp;linkname=Ferrovia%20Roccasecca-Sora-Avezzano%3A%20Loreto%20Marcelli%20chiede%20interventi%20%7C%20Sora24" title="Twitter" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.sora24.it%2Fferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html&amp;linkname=Ferrovia%20Roccasecca-Sora-Avezzano%3A%20Loreto%20Marcelli%20chiede%20interventi%20%7C%20Sora24" title="WhatsApp" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.sora24.it%2Fferrovia-roccasecca-sora-avezzano-loreto-marcelli-chiede-interventi-124000.html&amp;linkname=Ferrovia%20Roccasecca-Sora-Avezzano%3A%20Loreto%20Marcelli%20chiede%20interventi%20%7C%20Sora24" title="Email" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a></div><style>dcb_banner_text,.dcb_banner_text A{color:#fff}</style><div id='cookie-notice' class='dcb_banner dcb_bar_bottom dcb_shadow' style='color: #fff; background-color: rgba(0, 0, 0, 0.9); font-size: 15px; border: 0px solid #fff; border-radius: 0px; '><div id='cn-close-icon' title='Chiudi' style='position: absolute; top: 0px; right: 0px; margin-right: 8px; margin-top: 6px; font-weight: bold; font-size: 20px; cursor: pointer;'>&times;</div><div class='cookie-notice-container'><span id='cn-notice-text' class='dcb_banner_text'><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="https://www.sora24.it/privacy-policy" data-wpel-link="internal">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p> </span> <a href="#" id="cn-accept-cookie" class="dcb_banner_button button wp-default">ACCETTA</a></div></div><style></style> <script>try { window.dcb_onload = function () {  }; }
				catch(e) { upds_log('error setting custom onload js', e);  }</script> <script>try { window.dcb_blocks_activated = function () {  }; }
				catch(e) { upds_log('error setting custom onCookieAccept js', e);  }</script> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[

jQuery(document).ready(function($) {

"use strict";

$('.home-widget').infinitescroll({

	navSelector: ".nav-links",

	nextSelector: ".nav-links a:first",

	itemSelector: ".infinite-post",

	donetext: "No more posts" ,

});

});

//]]> /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/auto-image-alt/js/auto_image_alt-28f7258ac2e5dfe61f74678591a45c56.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sora24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-b8f348281bc91d0c79adf26bcd76bcdc.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","upds_policy_link":"http:\/\/empty","upds_accept_on_scroll":"1","upds_accept_on_page_click":"1","upds_accept_force_refresh":"1","cookieName":"cookie_notice_accepted","cookieValue":"1","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/dynamic-cookie-blocker/js/front-bfdb7aec295d777e4405274a9ccf521b.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","post_id":"124000"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/wp-postviews/postviews-cache-d18bd9a8d1a8313418ffa65ba3c1d16b.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/jquery.iosslider-5220d66f44f00f022490cbf025611775.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/scripts-6e4c3cd7db4d8c6086222808050f2ec5.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/jquery.lazyload-42a9e591e61eae939b08610b4146dcbd.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/jquery.infinitescroll-c7b73d749d1d3b18b29993cb5ae2276b.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/respond.min.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/stickyMojo-a2959fd1d1c2568d0f9f652d30f0daf5.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-includes/js/wp-embed.min.js'></script>  <script>function __cookie_policy_enable_all() {
                var i = 0;
                while(true) {
                    i++;
                    var funcName = '_cookie_block_f_' + i;
                    if(window[funcName]) 
					{ 
						try { window[funcName](); } catch(e) { upds_log('Error calling function block ' + funcName, e); }
					} else return;
                }
            }
            upds_log('===> ### Dynamic Cookie Blocker 3.2 is ACTIVE');
            upds_log('===> ### Manual/Wrapped Block: YES, AutoBlock = YES');
            upds_log('===> ### DCB Settings: PageClick = YES, PageScroll = YES, PageRefresh = YES');</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.sora24.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </div> <script src="https://www.ciociaria24.net/wp-content/themes/24network/menu/js/main.js"></script> <script>$(document).ready(function(){
    $(".immaginecopertina").hover(function(){
		$( ".riassuntoscomparsa" ).show(500);
    }, function(){
	$( ".riassuntoscomparsa" ).hide(1000);
    });
});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1575659071 -->