<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="apple-mobile-web-app-title" content="Sora24"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#141414"><meta name="apple-mobile-web-app-title" content="Sora24"><meta name="application-name" content="Sora24"><meta name="msapplication-TileColor" content="#141414"><meta name="theme-color" content="#ffffff"><meta name="title" content="Loreto Marcelli: Ferragosto negli ospedali della provincia &#8211; Sora24" /><meta name="language" content="it" /> <script
			  src="https://code.jquery.com/jquery-2.2.2.min.js"
			  integrity="sha256-36cp2Co+/62rEAAYHLmRCPIych47CvdM+uTBJwSzWjI="
			  crossorigin="anonymous"></script> <title>Loreto Marcelli: Ferragosto negli ospedali della provincia | Sora24</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C300%2C700%2C800%7CMerriweather%3A900%7CRoboto%20Slab%3A100%2C300%2C400%2C700%7CFira%20Sans%20Condensed%3A800&display=swap" /><link rel="stylesheet" href="https://www.sora24.it/wp-content/cache/min/1/47e842811d4e9c5a54c6955b59ce63f5.css" data-minify="1" /><meta name="description"  content="Nella giornata di Ferragosto il consigliere regionale del Movimento 5 Stelle Loreto Marcelli, vice presidente della Commissione Sanità del Lazio, si è recato in" /><link rel="canonical" href="https://www.sora24.it/loreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html" /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.ciociaria24.net' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//forecast7.com' /><meta name="apple-mobile-web-app-title" content="Sora24"> <script type="text/javascript">(function(document,navigator,standalone) {
            // prevents links from apps from oppening in mobile safari
            // this javascript must be the first script in your <head>
            if ((standalone in navigator) && navigator[standalone]) {
                var curnode, location=document.location, stop=/^(a|html)$/i;
                document.addEventListener('click', function(e) {
                    curnode=e.target;
                    while (!(stop).test(curnode.nodeName)) {
                        curnode=curnode.parentNode;
                    }
                    // Condidions to do this only on links to your own app
                    // if you want all links, use if('href' in curnode) instead.
                    if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                        e.preventDefault();
                        location.href = curnode.href;
                    }
                },false);
            }
        })(document,window.navigator,'standalone');</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><!--[if lt IE 9]><link rel='stylesheet' id='iecss-css'  href='https://www.sora24.it/wp-content/themes/24network/css/iecss.css?ver=5.2.2' type='text/css' media='all' /> <![endif]--><style id='addtoany-inline-css' type='text/css'>.addtoany_content{margin-top:30px;margin-bottom:-30px}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.sora24.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type="text/javascript">var addToHomeConfig = {message:'Installa Sora24 sul tuo %device: clicca su %icon e poi su \"Aggiungi a Home\".',returningVisitor: 'true',animationIn:'bubble',animationOut:'bubble',startdelay:2000,lifespan:40000,expire:43200,touchIcon:true}</script><script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js'></script> <link rel='https://api.w.org/' href='https://www.sora24.it/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Floreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Floreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>window.dcb_cookie_yes = 'Cookie Consentiti: <font color=green>SI</font>';
			window.dcb_cookie_no  = 'Cookie Consentiti: <font color=red>NO</font>';
    		
			// Ensure window.console.log() is defined
			if(!window.console) window.console = {};
			if(!window.console.log) window.console.log = function() { };
    		    		
            function upds_log(m1, m2, m3, m4, m5) {
                if(console && console.log) 
					console.log('DCB: ' + m1, m2 || '', m3 || '', m4 || '', m5 || '');
            }

            function upds_getCookie(cname)  {
                var name = cname + '='; var ca = document.cookie.split(';');
                for(var i=0; i<ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
                }
                return '';
            }
    		
			function upds_deleteCookie(name) { document.cookie = name + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/;'; }</script> <style>span.upds_cookie_policy{width:0;height:0;margin:0!important;padding:0!important}.upds-no-cookie-placeholder{background-color:#eee;border:1px solid #aaa;display:none}.dcb_cookie_button{width:80px;border-radius:5px}</style><meta property="fb:pages" content="196509773707951" /><meta property="ia:markup_url_dev" content="https://www.sora24.it/loreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html?ia_markup=1" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sora24.it\/loreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html"},"url":"https:\/\/www.sora24.it\/loreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html","headline":"Loreto Marcelli: Ferragosto negli ospedali della provincia","datePublished":"2019-08-16T19:11:00+02:00","dateModified":"2019-08-16T19:11:00+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.sora24.it\/#organization","name":"Sora24","logo":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2019\/07\/sora24-ok.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2019\/08\/LORETO-MARCELLI-1200-1200x630.jpg","width":1200,"height":630},"articleSection":"POLITICA","description":"Il consigliere regionale sorano ha visitato i Pronto soccorso degli ospedali di Frosinone, Cassino, Sora e Alatri nonché il P.O.M. – P.A.T. di Anagni.","author":{"@type":"Person","name":"Sora24","url":"https:\/\/www.sora24.it\/author\/lorenzomascolo","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ffcb5fc4a6ba14ac7c3cb70e6446087e?s=96&d=mm&r=g","height":96,"width":96}}}</script> <style type='text/css'>li.current-menu-item-lifestyle a{background:#58585a;color:#fff}a.lifestyle{color:#ffffff!important}#main-nav .menu li a:hover,#main-nav .menu li.current-menu-item a,#search-button:hover{background:#efefef}span.post-tags-header,.post-tags a:hover{background:#009de0}.tag-cloud a:hover{background:#C53C1C}#main-nav .menu-item-home a:hover{background:#efefef!important}#top-story-left h3,#top-story-right h3{border-bottom:3px solid #efefef}a,a:visited,ul.top-stories li:hover h2,ul.top-stories li:hover h2,#top-story-middle:hover h2,ul.split-columns li:hover h2,.home-widget ul.wide-widget li:hover h2,.home-widget ul.home-list li:hover h2,.sidebar-widget ul.home-list li:hover h2,.sidebar-widget ul.wide-widget li:hover h2,.sidebar-widget ul.split-columns li:hover h2,.footer-widget ul.home-list li:hover h2,.footer-widget ul.wide-widget li:hover h2,.footer-widget ul.split-columns li:hover h2,.prev,.next{color:#121212}#wallpaper{background:url() no-repeat 50% 0}#main-nav .menu li a,#main-nav .menu li:hover ul li a{font-family:'Raleway',sans-serif}#top-story-left h2,#top-story-right h2,#middle-text h2,ul.split-columns li h2,.home-widget .wide-text h2,.home-widget .home-list-content h2,h1.story-title,.sidebar-widget .wide-text h2,.sidebar-widget ul.split-columns li h2,.footer-widget .wide-text h2,.footer-widget ul.split-columns li h2,#post-404 h1{font-family:'Open Sans',sans-serif}#top-story-left h3,#top-story-right h3,#middle-text h3,h3.home-widget-header,h1.archive-header,#content-area h1,#content-area h3,#content-area h4,#content-area h5,#content-area h6,h4.post-header,h3.sidebar-widget-header,h3.footer-widget-header{font-family:'Oswald',sans-serif}@media screen and (max-width:767px) and (min-width:480px){.sidebar-widget .home-list-content h2{font-family:'Playfair Display',serif}}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.sora24.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script> <link rel="amphtml" href="https://www.sora24.it/loreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html/amp" /><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="Sora24"/><meta property="og:title" content="Loreto Marcelli: Ferragosto negli ospedali della provincia"/><meta property="og:url" content="https://www.sora24.it/loreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html"/><meta property="og:type" content="article"/><meta property="og:description" content="Il consigliere regionale sorano ha visitato i Pronto soccorso degli ospedali di Frosinone, Cassino, Sora e Alatri nonché il P.O.M. – P.A.T. di Anagni."/><meta property="og:image" content="https://www.sora24.it/wp-content/uploads/2019/08/LORETO-MARCELLI-1200.jpg"/><meta property="og:image:url" content="https://www.sora24.it/wp-content/uploads/2019/08/LORETO-MARCELLI-1200.jpg"/><meta property="og:image:secure_url" content="https://www.sora24.it/wp-content/uploads/2019/08/LORETO-MARCELLI-1200.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="682"/><meta property="article:published_time" content="2019-08-16T19:11:00+02:00"/><meta property="article:modified_time" content="2019-08-16T19:11:00+02:00" /><meta property="og:updated_time" content="2019-08-16T19:11:00+02:00" /><meta property="article:section" content="POLITICA"/><meta property="article:publisher" content="https://www.facebook.com/sora24"/><meta property="fb:app_id" content="187175971321244"/><meta property="fb:admins" content="100001011822708"/><meta itemprop="name" content="Loreto Marcelli: Ferragosto negli ospedali della provincia"/><meta itemprop="headline" content="Loreto Marcelli: Ferragosto negli ospedali della provincia"/><meta itemprop="description" content="Il consigliere regionale sorano ha visitato i Pronto soccorso degli ospedali di Frosinone, Cassino, Sora e Alatri nonché il P.O.M. – P.A.T. di Anagni."/><meta itemprop="image" content="https://www.sora24.it/wp-content/uploads/2019/08/LORETO-MARCELLI-1200.jpg"/><meta itemprop="datePublished" content="2019-08-16"/><meta itemprop="dateModified" content="2019-08-16T19:11:00+02:00" /><meta itemprop="author" content="Sora24"/><link rel="publisher" href="https://plus.google.com/+Sora24"/><meta name="twitter:title" content="Loreto Marcelli: Ferragosto negli ospedali della provincia"/><meta name="twitter:url" content="https://www.sora24.it/loreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html"/><meta name="twitter:description" content="Il consigliere regionale sorano ha visitato i Pronto soccorso degli ospedali di Frosinone, Cassino, Sora e Alatri nonché il P.O.M. – P.A.T. di Anagni."/><meta name="twitter:image" content="https://www.sora24.it/wp-content/uploads/2019/08/LORETO-MARCELLI-1200.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Sora24_it"/><meta name="author" content="Sora24"/><meta name="publisher" content="Sora24"/> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><style type="text/css">.logomobile{width:150px!important;border-left:0px!important;background-size:150px 54px!important;background-image:url(../../../sora24-2x.png)!important}</style> <script type="application/ld+json">{
      "@context": "http://schema.org",
      "@type": "WebSite",
	   "name" : "Sora24",
	   "alternateName" : "Il Giornale di Sora",
      "url": "https://www.sora24.it",
	  "sameAs" : [ "https://www.facebook.com/sora24",
    "https://twitter.com/sora24_it",
    "https://plus.google.com/+Sora24"],
	   "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.sora24.it/?s={search_term_string}",
     "query-input": "required name=search_term_string"
   }

    }</script> <meta property="article:author" content="https://www.facebook.com/sora24" /><link href="https://plus.google.com/+Ciociaria24Network" rel="publisher" /><span id='_cookie_block_1' class='upds_cookie_policy'></span> <script>function _cookie_block_f_1()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<script async='async' src='https:\/\/www.googletagservices.com\/tag\/js\/gpt.js'><\/script>\n<script>\n  var googletag = googletag || {};\n  googletag.cmd = googletag.cmd || [];\n<\/script>\n\n\n<!-- Banner 300x600 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Banner 300x600 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Banner 300x600 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-2').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n\n\n<!-- Banner 1 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner1', [300, 250], 'div-gpt-ad-1491747237740-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 2 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner2', [300, 250], 'div-gpt-ad-1491810894547-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 3 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner3', [300, 250], 'div-gpt-ad-1492176698377-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n\n\n\n\n\n<!-- Banner 1 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner1', [300, 250], 'div-gpt-ad-1491747237740-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 2 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner2', [300, 250], 'div-gpt-ad-1491810894547-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 3 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner3', [300, 250], 'div-gpt-ad-1492176698377-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n\n\n\n<!-- Video Spot -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Video_spot', [1, 1], 'div-gpt-ad-1507023573374-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Video Banner -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Video_banner', [250, 250], 'div-gpt-ad-1507043926743-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Video Banner -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Video_banner', [250, 250], 'div-gpt-ad-1507043926743-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_1, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_1').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_1, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_1();</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.sora24.it/wp-content/cache/busting/google-tracking/ga-a477b40dcc869e74d6414e8e42e36844.js','ga');
  ga('create', 'UA-1319635-38', 'auto');
  ga('create', 'UA-1319635-113', 'auto', {'name': 'newTracker'});
  ga('send', 'pageview');
  ga('newTracker.send', 'pageview');</script> <link rel="stylesheet" href="https://www.ciociaria24.net/colorbox.css" /><link rel="stylesheet" href="https://www.ciociaria24.net/wp-content/themes/24network/menu/css/style.css"> <span id='_cookie_block_2' class='upds_cookie_policy'></span> <script>function _cookie_block_f_2()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<!-- Global site tag (gtag.js) - Google Ads: 1052658070 -->\n<script async src=\"https:\/\/www.googletagmanager.com\/gtag\/js?id=AW-1052658070\"><\/script>\n<script>\n  window.dataLayer = window.dataLayer || [];\n  function gtag(){dataLayer.push(arguments);}\n  gtag('js', new Date());\n\n  gtag('config', 'AW-1052658070');\n<\/script>\n\n<!-- Facebook Pixel Code -->\n<script>\n  !function(f,b,e,v,n,t,s)\n  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?\n  n.callMethod.apply(n,arguments):n.queue.push(arguments)};\n  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';\n  n.queue=[];t=b.createElement(e);t.async=!0;\n  t.src=v;s=b.getElementsByTagName(e)[0];\n  s.parentNode.insertBefore(t,s)}(window, document,'script',\n  'https:\/\/connect.facebook.net\/en_US\/fbevents.js');\n  fbq('init', '368127156997377');\n  fbq('track', 'PageView');\n<\/script>\n<noscript><img height=\"1\" width=\"1\" style=\"display:none\"\n  src=\"https:\/\/www.facebook.com\/tr?id=368127156997377&ev=PageView&noscript=1\"\n\/><\/noscript>\n<!-- End Facebook Pixel Code -->\n\n\n<!-- Facebook Pixel Code -->\n<script>\n  !function(f,b,e,v,n,t,s)\n  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?\n  n.callMethod.apply(n,arguments):n.queue.push(arguments)};\n  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';\n  n.queue=[];t=b.createElement(e);t.async=!0;\n  t.src=v;s=b.getElementsByTagName(e)[0];\n  s.parentNode.insertBefore(t,s)}(window, document,'script',\n  'https:\/\/connect.facebook.net\/en_US\/fbevents.js');\n  fbq('init', '355687451600949');\n  fbq('track', 'PageView');\n<\/script>\n<noscript><img height=\"1\" width=\"1\" style=\"display:none\"\n  src=\"https:\/\/www.facebook.com\/tr?id=355687451600949&ev=PageView&noscript=1\"\n\/><\/noscript>\n<!-- End Facebook Pixel Code -->\n\n\n\n\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_2, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_2').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_2, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_2();</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-121393 single-format-standard" > <script type="text/javascript">window.mobilecheck = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
};
if(window.mobilecheck()){
	 var check = "mobile";
 } else {
	  var check = "sito";
						};</script> <div id="fb-root"></div><span id='_cookie_block_3' class='upds_cookie_policy'></span> <script>function _cookie_block_f_3()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n  <script>(function(d, s, id) {\n    var js, fjs = d.getElementsByTagName(s)[0];\n    if (d.getElementById(id)) return;\n    js = d.createElement(s); js.id = id;\n    js.src = \"https:\/\/connect.facebook.net\/it_IT\/sdk.js#xfbml=1&version=v3.3\";\n    fjs.parentNode.insertBefore(js, fjs);\n  }(document, 'script', 'facebook-jssdk'));<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_3, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_3').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_3, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_3();</script> <div id="sb-site"><div id="site"><div id="nav-wrapper"><div id="nav-inner"><div class="solomobile"><div class="logomobile"> <a href="https://www.sora24.it" title="Sora" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2054'%3E%3C/svg%3E" border="0" alt="Notizie Sora" width="150" height="54" data-lazy-src="https://www.sora24.it/trasparente.png" /><noscript><img src="https://www.sora24.it/trasparente.png" border="0" alt="Notizie Sora" width="150" height="54" /></noscript></a></div></div><div id="cd-nav"> <a href="#sora" class="cd-nav-trigger" data-wpel-link="internal"> Sora <span></span></a><nav id="cd-main-nav"><ul><li style="background-color:#ddd;"><a href="https://www.sora24.it/cerca" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Argomenti</a></li><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/notizie" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Cronaca</a></li><li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/politica" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Politica</a></li><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/eventi" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Eventi</a></li><li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/sport" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Sport</a></li><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/necrologi" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Necrologi</a></li><li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/extra" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Extra</a></li><li style="background-color:#eee;"><a href="https://www.sora24.it/sondaggi" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Sondaggi</a></li></ul></nav></div><div id="search-button"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cerca" data-lazy-src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" /><noscript><img src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" alt="Cerca" /></noscript></div><div style="float: right; margin-right:-10px;"> <a href="https://www.instagram.com/sora24.it/" target="_blank" title="Seguici su Instagram" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Twitter" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/instagram.png"><noscript><img src="https://www.sora24.it/instagram.png" alt="Seguici su Twitter" width="54" height="54" border="0"></noscript></a></div><div style="float: right; margin-right:0px;" class="nascondiiphoneverticale"> <a href="https://twitter.com/sora24_it" target="_blank" title="Seguici su Twitter" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Twitter" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/twitter.png"><noscript><img src="https://www.sora24.it/twitter.png" alt="Seguici su Twitter" width="54" height="54" border="0"></noscript></a></div><div style="float: right; margin-right:0px;"> <a href="https://www.facebook.com/sora24" target="_blank" title="Seguici su Facebook" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Facebook" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/facebook.png"><noscript><img src="https://www.sora24.it/facebook.png" alt="Seguici su Facebook" width="54" height="54" border="0"></noscript></a></div><div id="search-bar"><form method="get" id="searchform" action="https://www.sora24.it/"> <input type="text" name="s" id="s" value="CERCA NEL GIORNALE" onfocus='if (this.value == "CERCA NEL GIORNALE") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CERCA NEL GIORNALE"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div></div><div id="body-wrapper"><div id="main-wrapper"><div id="content-wrapper"><article itemscope itemtype="http://schema.org/Article"  data-id="121393" data-url="https://www.sora24.it/loreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html"><div id="content-main"><div id="featured-image" ><div class="nascondi"><div  style="position: absolute; top: -69px; left: -24px; z-index:1;"> <a href="https://www.sora24.it" title="Sora" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" width="150" height="150" style="width: 150px;" alt="Sora" data-lazy-src="https://www.sora24.it/sora-home.png" /><noscript><img src="https://www.sora24.it/sora-home.png" width="150" height="150" style="width: 150px;" alt="Sora" /></noscript></a></div></div><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="Loreto Marcelli: Ferragosto negli ospedali della provincia" width="100%"  data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/08/LORETO-MARCELLI-1200-1200x630.jpg" /><noscript><img  src="https://www.sora24.it/wp-content/uploads/2019/08/LORETO-MARCELLI-1200-1200x630.jpg" alt="Loreto Marcelli: Ferragosto negli ospedali della provincia" width="100%"  /></noscript></div><div id="home-main" style="padding-bottom: 0px;"><div id="post-area"  class="post-121393 post type-post status-publish format-standard has-post-thumbnail category-politica tag-loreto-marcelli"><div id="post-info"><div class="data"> <i class="icon calendar" style="float: left;"></i><span style="text-transform:uppercase; float: left; margin-top:1px; line-height: 19px;"><time class="time" datetime="2019-08-16T19:11:00+02:00" itemprop="datePublished" content="2019-08-16T19:11:00+02:00">venerdì 16 Agosto 2019</time></span><meta itemprop="dateModified" content="2019-08-16T19:11:00+02:00
"><meta itemprop="image" content="https://www.sora24.it/wp-content/uploads/2019/08/LORETO-MARCELLI-1200-1200x630.jpg"><meta itemprop="mainEntityOfPage" content="https://www.sora24.it/loreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html"><meta itemprop="author" content="Sora24"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Sora24"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sora24.it/wp-content/uploads/2019/07/sora24-ok.png"></div></div> <script type="application/ld+json">{
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [ {
    "@type": "ListItem",
    "position": 1,
    "name": "SORA",
    "item": "https://www.sora24.it/"
  },{
       "@type": "ListItem",
       "position": 2,
       
	   
	    
		
        "item": "https://www.sora24.it/categoria/politica",
        "name": "POLITICA"
        }
		
		 
	  , {
       "@type": "ListItem",
       "position": 3,
      
	   
	   		   
		 
		"item": "https://www.sora24.it/loreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html",
        "name": "Loreto Marcelli: Ferragosto negli ospedali della provincia"
		 
        } ]
    }</script> <div class="categoria"><a href="https://www.sora24.it/categoria/politica" title="POLITICA" data-wpel-link="internal">POLITICA</a></div><h1 class="story-title"  itemprop="headline">Loreto Marcelli: Ferragosto negli ospedali della provincia</h1><div class="slidingDiv"><div class="sottotitolodue"><p>Il consigliere regionale sorano ha visitato i Pronto soccorso degli ospedali di Frosinone, Cassino, Sora e Alatri nonché il P.O.M. – P.A.T. di Anagni.</p></div></div><div id="content-area"><div class="slidingDiv"><div class="testoarticolo" itemprop="articleBody"><div class="pubblicitavideo" ><div id='div-gpt-ad-1491747237740-0' style='width:100%;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491747237740-0'); });</script> </div></div><p>Nella giornata di Ferragosto il consigliere regionale del Movimento 5 Stelle <a href="https://www.sora24.it/tag/loreto-marcelli" class="st_tag internal_tag" rel="tag" title="Loreto Marcelli" data-wpel-link="internal">Loreto Marcelli</a>, vice presidente della Commissione Sanità del Lazio, si è recato in visita presso i principali presidi sanitari della provincia di Frosinone.</p><p>I presidi visitati sono stati i Pronto soccorso degli ospedali di Frosinone, Cassino, Sora e Alatri nonché il P.O.M. – P.A.T. di Anagni. Il consigliere ha voluto ringraziare gli operatori della Sanità pubblica che anche nella giornata festiva del 15 agosto hanno garantito l’operatività di strutture, quali i Pronto soccorso, sempre in prima linea per rispondere alle emergenze sanitarie dei territori.</p><p>Nel corso della visita alcuni tra i lavoratori incontrati hanno avuto modo di esporre numerose esigenze da soddisfare per garantire al meglio i servizi sanitari nelle nostre strutture di Pronto soccorso.</p><p>Un’iniziativa simbolica con la quale dimostrare vicinanza a tutti coloro che anche nel giorno dell’anno più associato all’idea di svago e di vacanza hanno bisogno di ricorrere alle cure sanitarie d’urgenza e che meritano ogni attenzione da parte della sanità della nostra Regione.<br> D’altra parte siamo tutti ben consapevoli che i problemi della sanità non vanno mai in ferie.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://www.sora24.it/loreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html" data-a2a-title="Loreto Marcelli: Ferragosto negli ospedali della provincia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sora24.it%2Floreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html&amp;linkname=Loreto%20Marcelli%3A%20Ferragosto%20negli%20ospedali%20della%20provincia" title="Facebook" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sora24.it%2Floreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html&amp;linkname=Loreto%20Marcelli%3A%20Ferragosto%20negli%20ospedali%20della%20provincia" title="Twitter" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.sora24.it%2Floreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html&amp;linkname=Loreto%20Marcelli%3A%20Ferragosto%20negli%20ospedali%20della%20provincia" title="Telegram" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.sora24.it%2Floreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html&amp;linkname=Loreto%20Marcelli%3A%20Ferragosto%20negli%20ospedali%20della%20provincia" title="WhatsApp" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.sora24.it%2Floreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html&amp;linkname=Loreto%20Marcelli%3A%20Ferragosto%20negli%20ospedali%20della%20provincia" title="Email" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share" data-wpel-link="external" rel="nofollow external noopener noreferrer"></a></div></div><div align="center"><div class="fb-post" data-href="https://www.facebook.com/sora24/posts/3502916396400589"  data-show-text="true" style="margin-bottom:15px; margin-top:40px;"></div><div style="clear:both; margin-bottom:20px;  font-family: Helvetica, Arial, sans-serif; font-weight:normal; font-size: 14px; line-height:18px; "><a href="https://www.facebook.com/sora24/posts/3502916396400589" target="_blank" rel="nofollow external noopener noreferrer" style="font-family: Helvetica, Arial, sans-serif; font-weight:bold; font-size: 14px; line-height:18px; color: #385898; text-transform:uppercase;" data-wpel-link="external">CLICCA QUI PER VOTARE Loreto Marcelli</a> o <a href="https://www.sora24.it/sondaggi" style="font-family: Helvetica, Arial, sans-serif; font-weight:normal; font-size: 14px; line-height:18px; color: #385898; text-transform:uppercase;" data-wpel-link="internal">CLICCA QUI PER VEDERE TUTTI I NOSTRI SONDAGGI</a></div></div></div><div class="post-tags"><a href="https://www.sora24.it/tag/loreto-marcelli" rel="tag" data-wpel-link="internal">Loreto Marcelli</a></div><div class="box-comments"><div class="box-bg"><div class="box-title"> <a href="#commenta" class="title" data-wpel-link="internal"> Commenta </a></div><div id="commenta" class="box-comments-container"><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3&appId=187175971321244&autoLogAppEvents=1"></script> <div class="fb-comments" data-href="https://www.sora24.it/loreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html" data-width="100%" data-numposts="5"></div></div></div></div><div  class="soloiphone"><div align="center" class="videoinevidenza" style="line-height:0px; background-color:#eee; border-top: 1px solid #eee; margin-top: 0px; margin-bottom:-1px;"><div id='div-gpt-ad-1515593505461-0' style="margin-top:30px; margin-bottom:10px;"> <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "mobile") {
googletag.display("div-gpt-ad-1515593505461-0");
};	
 });</script> </div></div></div><div  class="soloiphone"><div align="center" class="videoinevidenza" style="line-height:0px; background-color:#eee; border-top: 1px solid #eee; margin-top: 0px; margin-bottom:-1px;"><div style="margin-top:0px; margin-bottom:10px;"> <span id='_cookie_block_6' class='upds_cookie_policy'></span> <script>function _cookie_block_f_6()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\<\iframe src=\"https:\/\/www.ciociaria24.net\/banner-sora24.php\" name=\"bannerarotazione\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\" frameborder=\"0\" height=\"250\" width=\"300\"><\/iframe>";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_6, Type=autoblock, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_6').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_6, Type=autoblock', '"\<\iframe src=\"https:\/\/www.ciociaria24.net\/banner-sora24.php\" name=\"bannerarotazione\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\" frameborder=\"0\" height=\"250\" width=\"300\"><\/iframe>"');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_6();</script> </div></div></div><div  class="soloiphone"><div align="center" class="videoinevidenza" style="line-height:0px; background-color:#eee; border-top: 1px solid #eee; margin-top:0px; margin-bottom:-1px;"><div id="div-gpt-ad-1492176698377-0" style="margin-top:0px; margin-bottom:20px;"> <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "mobile") {
googletag.display("div-gpt-ad-1492176698377-0"); 
};
});</script> </div></div></div></div></div><div class='yarpp-related'><div class="finearticolo"><div class="videoinevidenza" style="background-color:#eee; font-size: 22px; font-weight:900; color:#ff7d00; padding-bottom: 5px; font-family: 'Open Sans', sans-serif; letter-spacing: -0.04em; line-height: 100%; padding-top: 10px;  border-bottom: none; border-top: none;  "> <i class="icon tag" style="float: left;"></i> Articoli correlati:<div class="soloiphone" style="width:100%; height:10px;" ></div></div><div class="videoinevidenza" style="background-color:#e9e9e9;  border-top: 5px solid #eee !important; border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>2.758</div><div class="orasopra"> <i class="icon oraimg" style="float: left; color:#FFF;"></i>6 Agosto 2019</div> <a href="https://www.sora24.it/sora-crepe-al-ss-trinita-marcelli-sul-posto-120881.html" class="box" title="SORA &#8211; Crepe al SS. Trinità, Marcelli sul posto" data-wpel-link="internal"> <img class="wide-shade" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="SORA &#8211; Crepe al SS. Trinità, Marcelli sul posto" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/08/CREPE-310x163.jpg"/><noscript><img class="wide-shade" src="https://www.sora24.it/wp-content/uploads/2019/08/CREPE-310x163.jpg" width="100%" border="0" alt="SORA &#8211; Crepe al SS. Trinità, Marcelli sul posto"/></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">POLITICA</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/sora-crepe-al-ss-trinita-marcelli-sul-posto-120881.html" data-wpel-link="internal">SORA &#8211; Crepe al SS. Trinità, Marcelli sul posto</a></h3><p style="font-size: 15px; line-height: 18px;"> Il consigliere regionale si è subito «interfacciato con la direzione sanitaria e gli organi tecnici preposti della ASL».</p></div></div></div></div><div class="finearticolo"><div class="videoinevidenza" style="background-color:#eee; font-size: 22px; font-weight:900; color:#ff7d00; padding-bottom: 5px; font-family: 'Open Sans', sans-serif; letter-spacing: -0.04em; line-height: 100%; padding-top: 10px;  border-bottom: none; border-top: none;  "> <i class="icon tag" style="float: left;"></i> I più letti di oggi:<div class="soloiphone" style="width:100%; height:10px;" ></div></div><div class="videoinevidenza" style="background-color:#e9e9e9;  border-top: 5px solid #eee !important; border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>30.219</div> <a href="https://www.sora24.it/sora-ferragosto-di-lacrime-laddio-a-stella-tatangelo-121374.html" class="box" title="SORA - Ferragosto di lacrime. L&#039;addio a Stella Tatangelo" data-wpel-link="internal"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="SORA - Ferragosto di lacrime. L'addio a Stella Tatangelo" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/08/STELLA-TATANGELO-1200-310x163.jpg" /><noscript><img  src="https://www.sora24.it/wp-content/uploads/2019/08/STELLA-TATANGELO-1200-310x163.jpg" width="100%" border="0" alt="SORA - Ferragosto di lacrime. L'addio a Stella Tatangelo" style="margin-bottom:-1px;" /></noscript><div  style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px;  padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00;">1</span></div> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CRONACA</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/sora-ferragosto-di-lacrime-laddio-a-stella-tatangelo-121374.html" data-wpel-link="internal">SORA - Ferragosto di lacrime. L'addio a Stella Tatangelo</a></h3><p style="font-size: 15px; line-height: 18px;"> Ferragosto non sarà più lo stesso da oggi. Ogni anno, in questa data, ovunque saremo, ci tornerà in mente una ...</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9;  border-top: 5px solid #eee !important; border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>5.670</div> <a href="https://www.sora24.it/sora-la-processione-in-onore-di-san-rocco-video-121378.html" class="box" title="SORA - La Processione in onore di San Rocco [VIDEO]" data-wpel-link="internal"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="SORA - La Processione in onore di San Rocco [VIDEO]" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/08/san-rocco-sora-310x163.jpg" /><noscript><img  src="https://www.sora24.it/wp-content/uploads/2019/08/san-rocco-sora-310x163.jpg" width="100%" border="0" alt="SORA - La Processione in onore di San Rocco [VIDEO]" style="margin-bottom:-1px;" /></noscript><div  style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px;  padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00;">2</span></div> </a><div class="video-button"> <a href="https://www.sora24.it/sora-la-processione-in-onore-di-san-rocco-video-121378.html" data-wpel-link="internal"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="GUARDA IL VIDEO" data-lazy-src="https://www.ciociaria24.net/videoplay.png" /><noscript><img src="https://www.ciociaria24.net/videoplay.png" alt="GUARDA IL VIDEO" /></noscript></a></div></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">EVENTI</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/sora-la-processione-in-onore-di-san-rocco-video-121378.html" data-wpel-link="internal">SORA - La Processione in onore di San Rocco [VIDEO]</a></h3><p style="font-size: 15px; line-height: 18px;"> Anche stamane, come ogni anno, un lungo corteo di fedeli, guidato come sempre da Mons. Donato Piacentini, ha attraversato le ...</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9;  border-top: 5px solid #eee !important; border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>3.983</div> <a href="https://www.sora24.it/anna-tatangelo-due-sorprese-speciali-per-il-suo-concerto-121382.html" class="box" title="Anna Tatangelo: due sorprese speciali per il suo concerto" data-wpel-link="internal"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Anna Tatangelo: due sorprese speciali per il suo concerto" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/08/ANNA-TATANGELO-310x163.jpg" /><noscript><img  src="https://www.sora24.it/wp-content/uploads/2019/08/ANNA-TATANGELO-310x163.jpg" width="100%" border="0" alt="Anna Tatangelo: due sorprese speciali per il suo concerto" style="margin-bottom:-1px;" /></noscript><div  style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px;  padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00;">3</span></div> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">Anna Tatangelo</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/anna-tatangelo-due-sorprese-speciali-per-il-suo-concerto-121382.html" data-wpel-link="internal">Anna Tatangelo: due "sorprese" speciali per il suo concerto</a></h3><p style="font-size: 15px; line-height: 18px;"> «È stata una sorpresa bellissima!!! Trovarvi al mio concerto mi ha fatto emozionare!!! Grazie mamma e papà! È bello leggere nei vostri ...</p></div></div></div><div class="finearticolo"><div class="videoinevidenza" style="background-color:#eee; font-size: 22px; font-weight:900; color:#ff7d00; padding-bottom: 5px; font-family: 'Open Sans', sans-serif; letter-spacing: -0.04em; line-height: 100%; padding-top: 5px;  border-bottom: none; border-top: none; border-top: 5px solid #eee !important;  "> <i class="icon tag" style="float: left;"></i> I più letti della settimana:<div class="soloiphone" style="width:100%; height:10px;" ></div></div><div class="videoinevidenza" style="background-color:#e9e9e9;  border-top: 5px solid #eee !important; border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>75.026</div> <a href="https://www.sora24.it/sora-tragico-incidente-stradale-muore-ragazza-giovanissima-121308.html" class="box" title="SORA - Tragico incidente stradale, muore ragazza giovanissima" data-wpel-link="internal"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="SORA - Tragico incidente stradale, muore ragazza giovanissima" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/08/Stella-Tatangelo-310x163.jpg" /><noscript><img  src="https://www.sora24.it/wp-content/uploads/2019/08/Stella-Tatangelo-310x163.jpg" width="100%" border="0" alt="SORA - Tragico incidente stradale, muore ragazza giovanissima" style="margin-bottom:-1px;" /></noscript><div  style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px;  padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00;">1</span></div> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CRONACA</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/sora-tragico-incidente-stradale-muore-ragazza-giovanissima-121308.html" data-wpel-link="internal">SORA - Tragico incidente stradale, muore ragazza giovanissima</a></h3><p style="font-size: 15px; line-height: 18px;"> Terribile incidente stradale nella notte in zona Vuotti, sulla strada che da Arpino conduce a Carnello. Uno solo il veicolo ...</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9;  border-top: 5px solid #eee !important; border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>42.784</div> <a href="https://www.sora24.it/tragedia-nella-notte-sora-sotto-shock-121317.html" class="box" title="Tragedia nella notte: Sora sotto shock" data-wpel-link="internal"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Tragedia nella notte: Sora sotto shock" style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/08/Stella-Tatangelo-1-310x163.jpg" /><noscript><img  src="https://www.sora24.it/wp-content/uploads/2019/08/Stella-Tatangelo-1-310x163.jpg" width="100%" border="0" alt="Tragedia nella notte: Sora sotto shock" style="margin-bottom:-1px;" /></noscript><div  style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px;  padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00;">2</span></div> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CRONACA</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/tragedia-nella-notte-sora-sotto-shock-121317.html" data-wpel-link="internal">Tragedia nella notte: Sora sotto shock</a></h3><p style="font-size: 15px; line-height: 18px;"> Le imminenti tradizionali festività dell'Assunta e di San Rocco in programma a Sora sono passate inesorabilmente in secondo piano dopo ...</p></div></div><div class="videoinevidenza" style="background-color:#e9e9e9;  border-top: 5px solid #eee !important; border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" ><div class="visitesopra" style="left: 10px;"> <i class="icon visiteimg" style="float: left; color:#FFF;"></i>20.111</div> <a href="https://www.sora24.it/si-e-spento-il-sole-stella-121328.html" class="box" title="Si è spento il Sole, Stella..." data-wpel-link="internal"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Si è spento il Sole, Stella..." style="margin-bottom:-1px;" data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/08/STELLA-310x163.jpg" /><noscript><img  src="https://www.sora24.it/wp-content/uploads/2019/08/STELLA-310x163.jpg" width="100%" border="0" alt="Si è spento il Sole, Stella..." style="margin-bottom:-1px;" /></noscript><div  style="position: absolute; top: 15px; right: -1px; z-index:99;"> <span style="font-family: 'Open Sans'; font-weight:800; font-size:15px; padding-left:13px; padding-right:13px;  padding-top:7px; padding-bottom:7px; color:#e9e9e9; background-color:#ff7d00;">3</span></div> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="font-size: 14px !important;">CRONACA</div><h3 class="titolopromo" style="font-size: 18px;"><a href="https://www.sora24.it/si-e-spento-il-sole-stella-121328.html" data-wpel-link="internal">Si è spento il Sole, Stella...</a></h3><p style="font-size: 15px; line-height: 18px;"> Dai trentotto gradi di questo rovente Agosto siamo piombati in pieno inverno nello spazio di pochi istanti. Le foglie sono ...</p></div></div></div><div id="post-area" style=" background-color:#000;" ><div id="featured-image" style="margin-bottom:0px; padding-bottom: 0px; background-color:#000;"  ><div data-bg="url(https://www.sora24.it/loadingvideo.gif)" class="rocket-lazyload" id="videobloccato" style="width:100%; background-color:#000;  background-repeat: no-repeat; background-size:contain;  background-position:center;
border-bottom: 1px solid #ff7d00;"><div class="videofacebook" style="width:100%; background-color:#000;  background-repeat: no-repeat; background-size:contain; background-position:center;"><div  class="fb-video" data-href="https://www.facebook.com/sora24/videos/865298047173554/" data-width="660" data-show-text="false" data-autoplay="true" data-allowfullscreen="true"></div></div></div></div><div class="videoinevidenza"  style="background-color:#ff7d00;  border-bottom: none; padding-top: 0px; "><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="titolopromo" style="font-family: 'Open Sans', serif; letter-spacing: -0.04em; color:#141414; font-weight:600; margin-bottom: 4px; font-size: 22px; line-height:100%; "> <a href="https://www.sora24.it/sora-tra-le-piu-grandi-realta-nazionali-del-settore-socio-sanitario-grazie-al-progetto-devo-dirti-una-cosa-comunicare-oltre-la-parola-120340.html" style="color:#141414;" data-wpel-link="internal"><span style=" color:#fff; font-weight:300; text-transform:uppercase; margin-right:5px;">Devo dirti una cosa &raquo;</span> Comunicare oltre la parola</a></div></div></div></div><div class="videoinevidenza"  style="  background-color:#000;  border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> <a href="https://www.ciociaria24.net/bed-and-breakfast-rome-center-137754.html" title="Bed and Breakfast The Center of Rome: il giusto rapporto qualità prezzo lo abbiamo trovato noi" rel="nofollow external noopener noreferrer" data-wpel-link="external"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Bed and Breakfast The Center of Rome: il giusto rapporto qualità prezzo lo abbiamo trovato noi" style="border-bottom: 1px solid #ff7d00;"  data-lazy-src="https://www.ciociaria24.net/wp-content/uploads/2019/08/ben-and-breakfast-rome-center-660x347.jpg" /><noscript><img  src="https://www.ciociaria24.net/wp-content/uploads/2019/08/ben-and-breakfast-rome-center-660x347.jpg" width="100%" border="0" alt="Bed and Breakfast The Center of Rome: il giusto rapporto qualità prezzo lo abbiamo trovato noi" style="border-bottom: 1px solid #ff7d00;"  /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="color: #ff7d00 !important;">Roma</div><div class="titolopromo" style="font-family: 'Open Sans', serif;   letter-spacing: -0.04em; "> <a href="https://www.ciociaria24.net/bed-and-breakfast-rome-center-137754.html" style="color:#FFF;" rel="nofollow external noopener noreferrer" data-wpel-link="external"> Bed and Breakfast The Center of Rome: il giusto rapporto qualità prezzo lo abbiamo trovato noi </a></div><p style="margin-bottom:0px; font-size:17px; line-height:20px; color:#eee;"> A pochi passi dal Vaticano abbiamo scoperto un luogo che tratta la clientela con una cura eccezionale: The Center of Rome Bed and Breakfast.</p><div class="soloiphoneverticale" style="width:100%; height:10px;" ></div></div></div><div class="finearticolo"><div class="videoinevidenza"  style="  background-color:#141414;  border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> <a href="https://www.ciociaria24.net/mazda-mx-5-semplicemente-magnifica-oggi-puo-esser-tua-senza-pensieri-144902.html" title="Mazda MX-5: semplicemente magnifica. Oggi può esser tua senza pensieri" rel="nofollow external noopener noreferrer" data-wpel-link="external"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Mazda MX-5: semplicemente magnifica. Oggi può esser tua senza pensieri" style="border-bottom: 1px solid #ff7d00;"  data-lazy-src="https://www.ciociaria24.net/wp-content/uploads/2019/08/MAZDA-MX-5-310x163.jpg" /><noscript><img  src="https://www.ciociaria24.net/wp-content/uploads/2019/08/MAZDA-MX-5-310x163.jpg" width="100%" border="0" alt="Mazda MX-5: semplicemente magnifica. Oggi può esser tua senza pensieri" style="border-bottom: 1px solid #ff7d00;"  /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="color: #ff7d00 !important;">SPONSOR</div><div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> <a href="https://www.ciociaria24.net/mazda-mx-5-semplicemente-magnifica-oggi-puo-esser-tua-senza-pensieri-144902.html" style="color:#FFF;" rel="nofollow external noopener noreferrer" data-wpel-link="external"> Mazda MX-5: semplicemente magnifica. Oggi può esser tua "senza pensieri" </a></div><p style="margin-bottom:0px; font-size:17px; line-height:20px; color:#eee;"> Lo spider più venduto al mondo compie 30 anni. Vieni a provare la vettura oggi stesso da Jolly Auto, concessionaria Mazda per Frosinone e provincia.</p><div class="soloiphoneverticale" style="width:100%; height:10px;" ></div></div></div></div><div class="finearticolo"><div class="videoinevidenza"  style="  background-color:#000;  border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> <a href="https://www.ciociaria24.net/supermercati-punto-fresco-offerte-di-ferragosto-ecco-il-nuovo-volantino-144887.html" title="Supermercati Punto Fresco: Offerte di Ferragosto. Ecco il nuovo volantino" rel="nofollow external noopener noreferrer" data-wpel-link="external"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Supermercati Punto Fresco: Offerte di Ferragosto. Ecco il nuovo volantino" style="border-bottom: 1px solid #ff7d00;"  data-lazy-src="https://www.ciociaria24.net/wp-content/uploads/2019/08/PUNTO-FRESCO-310x163.jpg" /><noscript><img  src="https://www.ciociaria24.net/wp-content/uploads/2019/08/PUNTO-FRESCO-310x163.jpg" width="100%" border="0" alt="Supermercati Punto Fresco: Offerte di Ferragosto. Ecco il nuovo volantino" style="border-bottom: 1px solid #ff7d00;"  /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="color: #ff7d00 !important;">SPONSOR</div><div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> <a href="https://www.ciociaria24.net/supermercati-punto-fresco-offerte-di-ferragosto-ecco-il-nuovo-volantino-144887.html" style="color:#FFF;" rel="nofollow external noopener noreferrer" data-wpel-link="external"> Supermercati Punto Fresco: "Offerte di Ferragosto". Ecco il nuovo volantino </a></div><p style="margin-bottom:0px; font-size:17px; line-height:20px; color:#eee;"> Offerte valide dal 7 al 20 Agosto 2019.</p><div class="soloiphoneverticale" style="width:100%; height:10px;" ></div></div></div></div><div class="finearticolo"><div class="videoinevidenza"  style="  background-color:#141414;  border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> <a href="https://www.ciociaria24.net/da-expert-lucarelli-a-sora-e-tempo-di-fuoritutto-ecco-il-nuovo-volantino-144662.html" title="Da Expert Lucarelli a Sora è tempo di FUORITUTTO. Ecco il nuovo volantino" rel="nofollow external noopener noreferrer" data-wpel-link="external"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Da Expert Lucarelli a Sora è tempo di FUORITUTTO. Ecco il nuovo volantino" style="border-bottom: 1px solid #ff7d00;"  data-lazy-src="https://www.ciociaria24.net/wp-content/uploads/2019/08/FUORITUTTO-660-310x163.jpg" /><noscript><img  src="https://www.ciociaria24.net/wp-content/uploads/2019/08/FUORITUTTO-660-310x163.jpg" width="100%" border="0" alt="Da Expert Lucarelli a Sora è tempo di FUORITUTTO. Ecco il nuovo volantino" style="border-bottom: 1px solid #ff7d00;"  /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="color: #ff7d00 !important;">SPONSOR</div><div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> <a href="https://www.ciociaria24.net/da-expert-lucarelli-a-sora-e-tempo-di-fuoritutto-ecco-il-nuovo-volantino-144662.html" style="color:#FFF;" rel="nofollow external noopener noreferrer" data-wpel-link="external"> Da Expert Lucarelli a Sora è tempo di "FUORITUTTO". Ecco il nuovo volantino </a></div><p style="margin-bottom:0px; font-size:17px; line-height:20px; color:#eee;"> Promozione valida dal 08 al 28 Agosto.</p><div class="soloiphoneverticale" style="width:100%; height:10px;" ></div></div></div></div><div class="finearticolo"><div class="videoinevidenza"  style="  background-color:#000;  border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> <a href="https://www.ciociaria24.net/noleggio-chiaro-144625.html" title="Noleggio chiaro, la formula di noleggio a lungo termine e senza sorprese di Leasys" rel="nofollow external noopener noreferrer" data-wpel-link="external"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Noleggio chiaro, la formula di noleggio a lungo termine e senza sorprese di Leasys" style="border-bottom: 1px solid #ff7d00;"  data-lazy-src="https://www.ciociaria24.net/wp-content/uploads/2019/08/jolly-rent-310x163.jpg" /><noscript><img  src="https://www.ciociaria24.net/wp-content/uploads/2019/08/jolly-rent-310x163.jpg" width="100%" border="0" alt="Noleggio chiaro, la formula di noleggio a lungo termine e senza sorprese di Leasys" style="border-bottom: 1px solid #ff7d00;"  /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="color: #ff7d00 !important;">SPONSOR</div><div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> <a href="https://www.ciociaria24.net/noleggio-chiaro-144625.html" style="color:#FFF;" rel="nofollow external noopener noreferrer" data-wpel-link="external"> Noleggio chiaro, la formula di noleggio a lungo termine e senza sorprese di Leasys </a></div><p style="margin-bottom:0px; font-size:17px; line-height:20px; color:#eee;"> Da oggi presso Jolly Rent Frosinone è disponibile anche sui veicoli commerciali FCA.</p><div class="soloiphoneverticale" style="width:100%; height:10px;" ></div></div></div></div><div class="finearticolo"><div class="videoinevidenza"  style="  background-color:#141414;  border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> <a href="https://www.ciociaria24.net/nuova-land-rover-discovery-sport-in-arrivo-il-prossimo-autunno-da-xclass-concessionaria-jaguar-land-rover-143925.html" title="Nuova Land Rover Discovery Sport in arrivo il prossimo autunno da XClass concessionaria Jaguar Land Rover" rel="nofollow external noopener noreferrer" data-wpel-link="external"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Nuova Land Rover Discovery Sport in arrivo il prossimo autunno da XClass concessionaria Jaguar Land Rover" style="border-bottom: 1px solid #ff7d00;"  data-lazy-src="https://www.ciociaria24.net/wp-content/uploads/2019/07/nuova-land-rover-dicovery-sport-310x163.jpg" /><noscript><img  src="https://www.ciociaria24.net/wp-content/uploads/2019/07/nuova-land-rover-dicovery-sport-310x163.jpg" width="100%" border="0" alt="Nuova Land Rover Discovery Sport in arrivo il prossimo autunno da XClass concessionaria Jaguar Land Rover" style="border-bottom: 1px solid #ff7d00;"  /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="color: #ff7d00 !important;">Land Rover</div><div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> <a href="https://www.ciociaria24.net/nuova-land-rover-discovery-sport-in-arrivo-il-prossimo-autunno-da-xclass-concessionaria-jaguar-land-rover-143925.html" style="color:#FFF;" rel="nofollow external noopener noreferrer" data-wpel-link="external"> Nuova Land Rover Discovery Sport in arrivo il prossimo autunno da XClass concessionaria Jaguar Land Rover </a></div><p style="margin-bottom:0px; font-size:17px; line-height:20px; color:#eee;"> Non si tratta di un semplice restyling quello che caratterizza la Land Rover Discovery Sport 2020 in uscita il prossimo autunno.</p><div class="soloiphoneverticale" style="width:100%; height:10px;" ></div></div></div></div><div class="finearticolo"><div class="videoinevidenza"  style="  background-color:#000;  border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> <a href="https://www.ciociaria24.net/jolly-automobili-peugeot-usato-e-km-0-tre-invitanti-proposte-per-voi-su-108-208-e-308-143775.html" title="Jolly Automobili Peugeot usato e km 0: tre invitanti proposte per voi su 108, 208 e 308" rel="nofollow external noopener noreferrer" data-wpel-link="external"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Jolly Automobili Peugeot usato e km 0: tre invitanti proposte per voi su 108, 208 e 308" style="border-bottom: 1px solid #ff7d00;"  data-lazy-src="https://www.ciociaria24.net/wp-content/uploads/2019/07/PEUGEOT-208-COPERTINA-310x163.jpg" /><noscript><img  src="https://www.ciociaria24.net/wp-content/uploads/2019/07/PEUGEOT-208-COPERTINA-310x163.jpg" width="100%" border="0" alt="Jolly Automobili Peugeot usato e km 0: tre invitanti proposte per voi su 108, 208 e 308" style="border-bottom: 1px solid #ff7d00;"  /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="color: #ff7d00 !important;">Peugeot</div><div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> <a href="https://www.ciociaria24.net/jolly-automobili-peugeot-usato-e-km-0-tre-invitanti-proposte-per-voi-su-108-208-e-308-143775.html" style="color:#FFF;" rel="nofollow external noopener noreferrer" data-wpel-link="external"> Jolly Automobili Peugeot usato e km 0: tre invitanti proposte per voi su 108, 208 e 308 </a></div><p style="margin-bottom:0px; font-size:17px; line-height:20px; color:#eee;"> All'interno tutti i dettagli delle vetture in promozione presso Jolly Automobili Peugeot, S.S. dei Monti Lepini km 6.600, a poche centinaia di metri dal casello autostradale di Frosinone.</p><div class="soloiphoneverticale" style="width:100%; height:10px;" ></div></div></div></div></div></div><div class="breakingNews" id="bn1"><ul><li><a href="https://www.sora24.it/urgente-scomparso-anziano-di-arce-ecco-la-sua-ultima-fotografia-121396.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">CRONACA &raquo;</span> URGENTE - Scomparso anziano di Arce. Ecco la sua ultima fotografia</a></li><li><a href="https://www.sora24.it/loreto-marcelli-ferragosto-negli-ospedali-della-provincia-121393.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">POLITICA &raquo;</span> Loreto Marcelli: Ferragosto negli ospedali della provincia</a></li><li><a href="https://www.sora24.it/sora-canicola-boom-record-di-partecipanti-alla-classica-del-giorno-di-san-rocco-video-121390.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">SPORT &raquo;</span> SORA - Canicola boom: record di partecipanti alla classica del giorno di San Rocco [VIDEO]</a></li><li><a href="https://www.sora24.it/anna-tatangelo-due-sorprese-speciali-per-il-suo-concerto-121382.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">Anna Tatangelo &raquo;</span> Anna Tatangelo: due "sorprese" speciali per il suo concerto</a></li><li><a href="https://www.sora24.it/sora-la-processione-in-onore-di-san-rocco-video-121378.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">EVENTI &raquo;</span> SORA - La Processione in onore di San Rocco [VIDEO]</a></li><li><a href="https://www.sora24.it/sora-ferragosto-di-lacrime-laddio-a-stella-tatangelo-121374.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">CRONACA &raquo;</span> SORA - Ferragosto di lacrime. L'addio a Stella Tatangelo</a></li><li><a href="https://www.sora24.it/sora-stella-tatangelo-una-citta-in-lutto-121335.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">CRONACA &raquo;</span> SORA - Stella Tatangelo: una città in lutto</a></li><li><a href="https://www.sora24.it/si-e-spento-il-sole-stella-121328.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">CRONACA &raquo;</span> Si è spento il Sole, Stella...</a></li><li><a href="https://www.sora24.it/stella-tatangelo-funerali-a-s-restituta-e-lutto-cittadino-121321.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">CRONACA &raquo;</span> Stella Tatangelo: funerali a S. Restituta e lutto cittadino</a></li><li><a href="https://www.sora24.it/tragedia-nella-notte-sora-sotto-shock-121317.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">CRONACA &raquo;</span> Tragedia nella notte: Sora sotto shock</a></li><li><a href="https://www.sora24.it/sora-tragico-incidente-stradale-muore-ragazza-giovanissima-121308.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">CRONACA &raquo;</span> SORA - Tragico incidente stradale, muore ragazza giovanissima</a></li><li><a href="https://www.sora24.it/ci-ha-lasciato-gabriele-tatangelo-121304.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">NECROLOGI &raquo;</span> Ci ha lasciato Gabriele Tatangelo</a></li><li><a href="https://www.sora24.it/sora-azienda-metalmeccanica-cerca-idraulico-121301.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">LAVORO &raquo;</span> SORA - Azienda metalmeccanica cerca idraulico</a></li><li><a href="https://www.sora24.it/sora-il-commento-di-mollicone-sullaggressione-in-centro-121299.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">POLITICA &raquo;</span> SORA - Il commento di Mollicone sull'aggressione in centro</a></li><li><a href="https://www.sora24.it/bentornato-giorgio-121296.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">SPORT &raquo;</span> Bentornato Giorgio!</a></li><li><a href="https://www.sora24.it/sora-tir-in-fiamme-sulla-superstrada-121288.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">CRONACA &raquo;</span> SORA - Tir in fiamme sulla superstrada</a></li><li><a href="https://www.sora24.it/aggressione-sora-e-festa-islamica-luca-di-stefano-e-francesco-zicchieri-chiedono-chiarezza-121286.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">POLITICA &raquo;</span> Aggressione Sora e festa islamica: Luca Di Stefano e Francesco Zicchieri chiedono "chiarezza"</a></li><li><a href="https://www.sora24.it/bambina-sorana-azzannata-da-un-cane-e-ricoverata-in-ospedale-121284.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">CRONACA &raquo;</span> Bambina sorana azzannata da un cane e ricoverata in ospedale</a></li><li><a href="https://www.sora24.it/tanti-auguri-alla-piccola-greta-121279.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">EXTRA &raquo;</span> Tanti auguri alla piccola Greta!</a></li><li><a href="https://www.sora24.it/frosinone-dolce-guasto-sette-ragazzi-verolani-in-pronto-soccorso-121276.html" style="font-size:15px !important;" data-wpel-link="internal"><span style="font-family: 'Open Sans', sans-serif !important; letter-spacing: -0.04em !important; color: #ff7d00 !important; font-weight: 600 !important; text-decoration: none; text-transform: uppercase; margin-right:5px; font-size:16px !important;">CRONACA &raquo;</span> FROSINONE - Dolce guasto, sette ragazzi verolani in pronto soccorso</a></li></ul><div class="bn-navi"> <span></span> <span></span></div></div><div class="soloiphoneverticale" style="width:100%; height:2px;" ></div> <script>$(window).load(function(e) {
        $("#bn1").breakingNews({
			effect		:"slide-h",
			autoplay	:true,
			timer		:4000,
			color		:"turquoise"
		});
    });</script> </div><div class="nascondimobile"><div id="sidebar-wrapper"><div class="sidebar-widget"  style="height:600px; background-color:#eeeeee;"><div class="textwidget"><div id='div-gpt-ad-1515593505461-1' style='height:600px; width:300px;'> <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "sito") {
googletag.display("div-gpt-ad-1515593505461-1");
};	
 });</script> </div></div></div></div></div><div id="bloccato"><div class="nascondimobile"><div class="sidebar-widget" style="background-color:#eeeeee; height:250px;"><div class="textwidget"> <span id='_cookie_block_7' class='upds_cookie_policy'></span> <script>function _cookie_block_f_7()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\<\iframe src=\"https:\/\/www.ciociaria24.net\/banner-sora24.php\" name=\"bannerarotazione\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\" frameborder=\"0\" height=\"250\" width=\"300\"><\/iframe>";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_7, Type=autoblock, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_7').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_7, Type=autoblock', '"\<\iframe src=\"https:\/\/www.ciociaria24.net\/banner-sora24.php\" name=\"bannerarotazione\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\" frameborder=\"0\" height=\"250\" width=\"300\"><\/iframe>"');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_7();</script> </div></div><div class="sidebar-widget" style="background-color:#eeeeee; height:250px;"><div class="textwidget"><div id="div-gpt-ad-1492176698377-1" > <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "sito") {
googletag.display("div-gpt-ad-1492176698377-1");
};	
 });</script> </div></div></div></div><div class="sidebar-widget" style="background-color:#eeeeee; height:300px;"><div class="textwidget" > <span id='_cookie_block_8' class='upds_cookie_policy'></span> <script>function _cookie_block_f_8()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\<\iframe src=\"https:\/\/www.sora24.it\/proverbio-sora24.php\" name=\"bannerarotazione\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\" frameborder=\"0\" height=\"300\" width=\"300\"><\/iframe>";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_8, Type=autoblock, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_8').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_8, Type=autoblock', '"\<\iframe src=\"https:\/\/www.sora24.it\/proverbio-sora24.php\" name=\"bannerarotazione\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\" frameborder=\"0\" height=\"300\" width=\"300\"><\/iframe>"');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_8();</script> </div></div><div class="sidebar-widget" style="background-color:#eeeeee; height:264px;" ><div class="textwidget" style="background-color:#eeeeee; height:264px;"> <a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/" data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#eeeeee" data-wpel-link="external" rel="nofollow external noopener noreferrer">METEO</a> <span id='_cookie_block_4' class='upds_cookie_policy'></span> <script>function _cookie_block_f_4()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<script>\n!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https:\/\/weatherwidget.io\/js\/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');\n<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_4, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_4').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_4, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_4();</script> </div></div></div><div class="soloiphone" ><div align="center"><div class="sidebar-widget" style="background-color:#eeeeee; height:300px; margin-top:-20px;  margin-bottom:0px; padding-top:20px; "><div class="textwidget" > <span id='_cookie_block_9' class='upds_cookie_policy'></span> <script>function _cookie_block_f_9()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\<\iframe src=\"https:\/\/www.sora24.it\/proverbio-sora24.php\" name=\"bannerarotazione\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\" frameborder=\"0\" height=\"300\" width=\"300\"><\/iframe>";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_9, Type=autoblock, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_9').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_9, Type=autoblock', '"\<\iframe src=\"https:\/\/www.sora24.it\/proverbio-sora24.php\" name=\"bannerarotazione\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\" frameborder=\"0\" height=\"300\" width=\"300\"><\/iframe>"');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_9();</script> </div></div></div><div class="sidebar-widget" style="background-color:#eeeeee; height:264px; margin-bottom:0px; padding-bottom:20px;" align="center"   ><div class="textwidget" style="background-color:#eeeeee; height:264px; width:300px;" align="center"> <a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/" data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#eeeeee" data-wpel-link="external" rel="nofollow external noopener noreferrer">METEO</a> <span id='_cookie_block_5' class='upds_cookie_policy'></span> <script>function _cookie_block_f_5()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<script>\n!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https:\/\/weatherwidget.io\/js\/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');\n<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_5, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_5').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_5, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_5();</script> </div></div></div></div></div><div id="footer-wrapper"><div class="fine"><div class="box-general"><div class="ft-link-box ft-top"> <a href="https://www.sora24.it/contatti" rel="nofollow" data-wpel-link="internal">CONTATTI</a> <a href="https://www.sora24.it/privacy-policy" rel="nofollow" data-wpel-link="internal">PRIVACY POLICY</a><span class="ft-icon"> <a href="https://www.facebook.com/sora24" class="fb" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a> <a href="https://twitter.com/sora24_it" class="tw" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a> </span></div><hr><div style="float:left; margin-right:20px; margin-bottom:10px;"> <a href="https://www.sora24.it" title="Sora" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" alt="Sora" width="150" data-lazy-src="https://www.sora24.it/numeroverde.png" ><noscript><img src="https://www.sora24.it/numeroverde.png" alt="Sora" width="150" ></noscript></a></div><div>Per contattare la nostra Redazione puoi scivere a <a href="&#109;&#097;&#105;&#108;&#116;&#111;&#058;&#114;&#101;&#100;&#097;&#122;&#105;&#111;&#110;&#101;&#064;&#115;&#111;&#114;&#097;&#050;&#052;&#046;&#105;&#116;" data-wpel-link="internal">&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#115;&#111;&#114;&#97;&#50;&#52;&#46;&#105;&#116;</a> o telefonare al Numero Verde 800-090501. <br /> Eccetto dove diversamente indicato, tutti i contenuti di Sora24 sono rilasciati sotto licenza "<a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow external noopener noreferrer" data-wpel-link="external">Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License</a>".</div><a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img class="creative-com" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Licenza Creative Commons" data-lazy-src="https://www.sora24.it/licenza.png"><noscript><img class="creative-com" src="https://www.sora24.it/licenza.png" alt="Licenza Creative Commons"></noscript></a><div> Alcune immagini di Sora24 sono state trovate su Internet attraverso i motori di ricerca, sono ritenute di pubblico dominio e sono usate senza alcun fine di lucro o volont&agrave; di appropriarsi dei diritti intellettuali di terzi. Quando possibile &egrave; riportato l'autore dell'immagine. Nel caso in cui il titolare dei diritti di copyright su un'immagine volesse obiettare alla sua pubblicazione  &egrave; pregato di scrivere a <a href="&#109;&#097;&#105;&#108;&#116;&#111;&#058;&#114;&#101;&#100;&#097;&#122;&#105;&#111;&#110;&#101;&#064;&#115;&#111;&#114;&#097;&#050;&#052;&#046;&#105;&#116;" data-wpel-link="internal">&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#115;&#111;&#114;&#97;&#50;&#52;&#46;&#105;&#116;</a> e sar&agrave; prontamente rimossa o inserita la corretta attribuzione dei crediti. <br /><br /> <strong>PERSONAGGI:</strong> <a href="https://www.sora24.it/tag/anna-tatangelo" title="Anna Tatangelo" data-wpel-link="internal">Anna Tatangelo</a> - <a href="https://www.sora24.it/tag/valeria-altobelli" title="Valeria Altobelli" data-wpel-link="internal">Valeria Altobelli</a>.</div><div></div><hr><div class="creditsfinale"><div class="ft-link-box ft-btm-right"> <a href="https://www.sora24.it/contatti" rel="nofollow" data-wpel-link="internal">VERDANA Srl - P.IVA 08164381009</a></div></div></div></div></div></div></div><style>dcb_banner_text,.dcb_banner_text A{color:#fff}</style><div id='cookie-notice' class='dcb_banner dcb_bar_bottom dcb_shadow' style='color: #fff; background-color: rgba(0, 0, 0, 0.9);  font-size: 15px; border: 0px solid #fff; border-radius: 0px; '><div id='cn-close-icon' title='Chiudi' style='position: absolute; top: 0px; right: 0px; margin-right: 8px; margin-top: 6px; font-weight: bold; font-size: 20px; cursor: pointer;'>&times;</div><div class='cookie-notice-container'><span id='cn-notice-text' class='dcb_banner_text'><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="https://www.sora24.it/privacy-policy" data-wpel-link="internal">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p></span> <a href="#" id="cn-accept-cookie" class="dcb_banner_button button wp-default" data-wpel-link="internal">ACCETTA</a></div></div><style></style> <script>try { window.dcb_onload = function () {  }; }
				catch(e) { upds_log('error setting custom onload js', e);  }</script> <script>try { window.dcb_blocks_activated = function () {  }; }
				catch(e) { upds_log('error setting custom onCookieAccept js', e);  }</script> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[

jQuery(document).ready(function($) {

"use strict";

$('.home-widget').infinitescroll({

	navSelector: ".nav-links",

	nextSelector: ".nav-links a:first",

	itemSelector: ".infinite-post",

	donetext: "No more posts" ,

});

});

//]]> /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/auto-image-alt/js/auto_image_alt-3e713a2ff05a9979c50154d086b0fc86.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sora24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-2afdb08ffb131378d0fed2d1db408c4c.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","upds_policy_link":"http:\/\/empty","upds_accept_on_scroll":"1","upds_accept_on_page_click":"1","upds_accept_force_refresh":"1","cookieName":"cookie_notice_accepted","cookieValue":"1","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/dynamic-cookie-blocker/js/front-e980d864e715ed38b2e5e06cd2984f1a.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","post_id":"121393"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/wp-postviews/postviews-cache-81f066bb70f3d6e4689e63c1866988d0.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/jquery.iosslider-2849d468f1761ed250aa96d0bb0d2c7a.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/scripts-1a69fe70f7e2742eb7e5f2304133606f.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/jquery.lazyload-813314097f96c1743eb9a7d942486e3a.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/jquery.infinitescroll-d0f155ab765a1531df8debb4a044fde4.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/respond.min.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/stickyMojo-e6a176ce2505af2834681fdc48150d76.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-includes/js/wp-embed.min.js'></script>  <script>function __cookie_policy_enable_all() {
                var i = 0;
                while(true) {
                    i++;
                    var funcName = '_cookie_block_f_' + i;
                    if(window[funcName]) 
					{ 
						try { window[funcName](); } catch(e) { upds_log('Error calling function block ' + funcName, e); }
					} else return;
                }
            }
            upds_log('===> ### Dynamic Cookie Blocker 3.2 is ACTIVE');
            upds_log('===> ### Manual/Wrapped Block: YES, AutoBlock = YES');
            upds_log('===> ### DCB Settings: PageClick = YES, PageScroll = YES, PageRefresh = YES');</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.sora24.it/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </div> <script src="https://www.ciociaria24.net/wp-content/themes/24network/menu/js/main.js"></script> <script>$(document).ready(function(){
    $(".immaginecopertina").hover(function(){
		$( ".riassuntoscomparsa" ).show(500);
    }, function(){
	$( ".riassuntoscomparsa" ).hide(1000);
    });
});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1565977188 -->