<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />






<link rel="shortcut icon" href="https://www.sora24.it/sora24-144.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.sora24.it/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.sora24.it/faviconsora24-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.sora24.it/faviconsora24-16x16.png">
<link rel="manifest" href="https://www.sora24.it/site.webmanifest">
<link rel="mask-icon" href="https://www.sora24.it/safari-pinned-tab.svg" color="#ff7d00">
<meta name="apple-mobile-web-app-title" content="Sora24">
<meta name="application-name" content="Sora24">
<meta name="msapplication-TileColor" content="#ff7d00">
<meta name="theme-color" content="#ff7d00">



<meta name="title" content="Orsi in paese: &quot;l&#039;emergenza che non c&#039;è&quot;. L&#039;associazione &quot;Orso and Friends&quot; spiega perché" />
<meta name="description"  content="«Sono decenni che l’orso, o almeno gli individui più audaci e intraprendenti, spinti dal naturale condizionamento derivante dalle diverse stagioni dell’anno, escono dal bosco fino ad arrivare in paese»." />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no">

<title>Orsi in paese: &quot;l&#039;emergenza che non c&#039;è&quot;. L&#039;associazione &quot;Orso and Friends&quot; spiega perché</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C300%2C700%2C800%7CRoboto%20Slab%3A100%2C300%2C400%2C700%7CFira%20Sans%20Condensed%3A400%2C800&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=DM+Serif+Display&#038;family=Lora:ital,wght@0,400;0,700;1,400;1,700&#038;family=Merriweather:wght@300&#038;display=swap" />



 <style type="text/css">
#cn-notice-text p {
    font-size: 14px;
    line-height: 120%;
}
</style> 

<script
			  src="https://code.jquery.com/jquery-2.2.2.min.js"
			  integrity="sha256-36cp2Co+/62rEAAYHLmRCPIych47CvdM+uTBJwSzWjI="
			  crossorigin="anonymous"></script>



 


<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.sora24.it/?p=144322" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Orsi in paese: &quot;l&#039;emergenza che non c&#039;è&quot;. L&#039;associazione &quot;Orso and Friends&quot; spiega perché" />
	<meta property="og:description" content="«Sono decenni che l’orso, o almeno gli individui più audaci e intraprendenti, spinti dal naturale condizionamento derivante dalle diverse stagioni dell’anno, escono dal bosco fino ad arrivare in paese»." />
	<meta property="og:url" content="https://www.sora24.it/?p=144322" />
	<meta property="og:site_name" content="Sora24" />
	<meta property="article:publisher" content="https://www.facebook.com/sora24" />
	<meta property="article:published_time" content="2021-11-20T21:25:35+00:00" />
	<meta property="og:image" content="https://www.sora24.it/wp-content/uploads/2021/06/sora24.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sora24it" />
	<meta name="twitter:site" content="@Sora24it" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Sora24" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sora24.it/#organization","name":"Sora24","url":"https://www.sora24.it/","sameAs":["https://www.facebook.com/sora24","https://www.youtube.com/c/Sora24","https://twitter.com/Sora24it"],"logo":{"@type":"ImageObject","@id":"https://www.sora24.it/#logo","inLanguage":"it-IT","url":"https://www.sora24.it/wp-content/uploads/2021/04/Sora24.png","contentUrl":"https://www.sora24.it/wp-content/uploads/2021/04/Sora24.png","width":1331,"height":300,"caption":"Sora24"},"image":{"@id":"https://www.sora24.it/#logo"}},{"@type":"WebSite","@id":"https://www.sora24.it/#website","url":"https://www.sora24.it/","name":"Sora24","description":"Il Giornale di Sora","publisher":{"@id":"https://www.sora24.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sora24.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sora24.it/?p=144322#primaryimage","inLanguage":"it-IT","url":"https://www.sora24.it/wp-content/uploads/2021/11/Orso-and-Friends.jpg","contentUrl":"https://www.sora24.it/wp-content/uploads/2021/11/Orso-and-Friends.jpg","width":1200,"height":630},{"@type":"WebPage","@id":"https://www.sora24.it/?p=144322#webpage","url":"https://www.sora24.it/?p=144322","name":"Orsi in paese: \"l'emergenza che non c'\u00e8\". L'associazione \"Orso and Friends\" spiega perch\u00e9","isPartOf":{"@id":"https://www.sora24.it/#website"},"primaryImageOfPage":{"@id":"https://www.sora24.it/?p=144322#primaryimage"},"datePublished":"2021-11-20T21:25:35+00:00","dateModified":"2021-11-20T21:25:35+00:00","breadcrumb":{"@id":"https://www.sora24.it/?p=144322#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sora24.it/?p=144322"]}]},{"@type":"BreadcrumbList","@id":"https://www.sora24.it/?p=144322#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sora24.it/"},{"@type":"ListItem","position":2,"name":"Orsi in paese: &#8220;l&#8217;emergenza che non c&#8217;\u00e8&#8221;. L&#8217;associazione Orso and Friends"}]},{"@type":"NewsArticle","@id":"https://www.sora24.it/?p=144322#article","isPartOf":{"@id":"https://www.sora24.it/?p=144322#webpage"},"author":{"@id":"https://www.sora24.it/#/schema/person/e535f45afc56d8b423df1d5cbd18c398"},"headline":"Orsi in paese: &#8220;l&#8217;emergenza che non c&#8217;\u00e8&#8221;. L&#8217;associazione &#8220;Orso and Friends&#8221; spiega perch\u00e9","datePublished":"2021-11-20T21:25:35+00:00","dateModified":"2021-11-20T21:25:35+00:00","mainEntityOfPage":{"@id":"https://www.sora24.it/?p=144322#webpage"},"wordCount":1053,"commentCount":0,"publisher":{"@id":"https://www.sora24.it/#organization"},"image":{"@id":"https://www.sora24.it/?p=144322#primaryimage"},"thumbnailUrl":"https://www.sora24.it/wp-content/uploads/2021/11/Orso-and-Friends.jpg","articleSection":["CRONACA"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sora24.it/?p=144322#respond"]}]},{"@type":"Person","@id":"https://www.sora24.it/#/schema/person/e535f45afc56d8b423df1d5cbd18c398","name":"Sora24"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.ciociaria24.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//forecast7.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Sora24 &raquo; Feed" href="https://www.sora24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Sora24 &raquo; Feed dei commenti" href="https://www.sora24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sora24 &raquo; Orsi in paese: &#8220;l&#8217;emergenza che non c&#8217;è&#8221;. L&#8217;associazione &#8220;Orso and Friends&#8221; spiega perché Feed dei commenti" href="https://www.sora24.it/orsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sora24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.sora24.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.sora24.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='rp-public-styles-css'  href='https://www.sora24.it/wp-content/plugins/reading-progress-bar/public/css/rp-public.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.sora24.it/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.sora24.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.sora24.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='grw-public-main-css-css'  href='https://www.sora24.it/wp-content/plugins/widget-google-reviews/assets/css/public-main.css?ver=2.0.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.sora24.it/wp-content/themes/24network/css/iecss.css?ver=5.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='https://www.sora24.it/wp-content/themes/24network/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.sora24.it/wp-content/themes/24network/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.sora24.it/wp-content/themes/24network/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.sora24.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
.addtoany_content {
   
   text-align: left;
margin-bottom: -20px;
margin-top: 30px;
}
</style>
<script type='text/javascript' src='https://www.sora24.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.sora24.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ff7d00","button_1_button_hover":"#cc6400","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#333333","button_3_as_button":"","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"right"};
var log_object = {"ajax_url":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/reading-progress-bar/public/js/rp-public.js?ver=5.8.2' id='rp-public-scripts-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/widget-google-reviews/assets/js/public-main.js?ver=2.0.3' id='grw-public-main-js-js'></script>
<link rel="https://api.w.org/" href="https://www.sora24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sora24.it/wp-json/wp/v2/posts/144322" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sora24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sora24.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sora24.it/?p=144322' />
<link rel="alternate" type="application/json+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Forsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Forsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html&#038;format=xml" />
			<meta property="fb:pages" content="196509773707951" />
							<meta property="ia:markup_url_dev" content="https://www.sora24.it/orsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html?ia_markup=1" />
				

<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.sora24.it\/orsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html","headline":"Orsi in paese: &#8220;l&#8217;emergenza che non c&#8217;è&#8221;. L&#8217;associazione &#8220;Orso and Friends&#8221; spiega perché","description":"«Sono decenni che l’orso, o almeno gli individui più audaci e intraprendenti, spinti dal naturale condizionamento derivante dalle..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.sora24.it\/orsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html","headline":"Orsi in paese: &#8220;l&#8217;emergenza che non c&#8217;è&#8221;. L&#8217;associazione &#8220;Orso and Friends&#8221; spiega perché","description":"«Sono decenni che l’orso, o almeno gli individui più audaci e intraprendenti, spinti dal naturale condizionamento derivante dalle...","copyrightYear":"2021"}]</script>



<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sora24.it\/orsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html"},"url":"https:\/\/www.sora24.it\/orsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html","headline":"Orsi in paese: \"l'emergenza che non c'è\". L'associazione \"Orso and Friends\" spiega perché","datePublished":"2021-11-20T22:25:35+01:00","dateModified":"2021-11-20T22:25:35+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.sora24.it\/#organization","name":"Sora24","logo":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2021\/04\/Sora24.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2021\/11\/Orso-and-Friends.jpg","width":1200,"height":630},"articleSection":"CRONACA","description":"«Sono decenni che l’orso, o almeno gli individui più audaci e intraprendenti, spinti dal naturale condizionamento derivante dalle diverse stagioni dell’anno, escono dal bosco fino ad arrivare in paese».","author":{"@type":"Person","name":"Sora24","url":"https:\/\/www.sora24.it\/author\/lorenzomascolo","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/734fe5fb10dbb0d3f0c8366aca27c7ad?s=96&d=mm&r=g","height":96,"width":96}},"commentCount":"0"}</script>

    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'e6d1fe18f5'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.sora24.it/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>

<style type='text/css'>




li.current-menu-item-lifestyle a {

	background: #58585a;
	color: #ffffff;

	}

a.lifestyle {

	
	color: #ffffff !important;

	}

#main-nav .menu li a:hover,

#main-nav .menu li.current-menu-item a,

#search-button:hover



 {

	background: #efefef;

	}
	
	
	
	span.post-tags-header,

.post-tags a:hover

 {

	background: #009de0;

	}

.tag-cloud a:hover {

	background: #C53C1C;

	}

#main-nav .menu-item-home a:hover {

	background: #efefef !important;

	}



#top-story-left h3,

#top-story-right h3 {

	border-bottom: 3px solid #efefef;

	}



a, a:visited,

ul.top-stories li:hover h2,

ul.top-stories li:hover h2,

#top-story-middle:hover h2,

ul.split-columns li:hover h2,

.home-widget ul.wide-widget li:hover h2,

.home-widget ul.home-list li:hover h2,



.sidebar-widget ul.home-list li:hover h2,

.sidebar-widget ul.wide-widget li:hover h2,

.sidebar-widget ul.split-columns li:hover h2,



.footer-widget ul.home-list li:hover h2,

.footer-widget ul.wide-widget li:hover h2,

.footer-widget ul.split-columns li:hover h2,

.prev,

.next {

	color: #121212;

	}









#main-nav .menu li a,

#main-nav .menu li:hover ul li a {

	font-family: 'Raleway', sans-serif;

	}



#top-story-left h2,

#top-story-right h2,

#middle-text h2,

ul.split-columns li h2,

.home-widget .wide-text h2,

.home-widget .home-list-content h2,

h1.story-title,

.sidebar-widget .wide-text h2,

.sidebar-widget ul.split-columns li h2,

.footer-widget .wide-text h2,

.footer-widget ul.split-columns li h2,

#post-404 h1 {

 font-family: 'Open Sans',sans-serif;
	}



#top-story-left h3,

#top-story-right h3,

#middle-text h3,

h3.home-widget-header,

h1.archive-header,


#content-area h1,



#content-area h3,

#content-area h4,

#content-area h5,

#content-area h6,

h4.post-header,

h3.sidebar-widget-header,

h3.footer-widget-header {

	font-family: 'Oswald', sans-serif;

	}



@media screen and (max-width: 767px) and (min-width: 480px) {



	.sidebar-widget .home-list-content h2 {

		font-family: 'Playfair Display', serif;

		}



	}



</style>

	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
<link rel="amphtml" href="https://www.sora24.it/orsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html/amp"><link rel="icon" href="https://www.sora24.it/wp-content/uploads/2021/06/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sora24.it/wp-content/uploads/2021/06/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sora24.it/wp-content/uploads/2021/06/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sora24.it/wp-content/uploads/2021/06/cropped-android-chrome-512x512-1-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>






  
 
 
 
 
  
 
  
 
 

  
 <style type="text/css">
.logomobile {
    width: 175px !important;
    border-left: 0px !important;
    background-size: 187px 67px !important;

	 background-image: url(https://www.sora24.it/sora24-2x.png);
	
}
</style> 
 
 
 
<style type="text/css">
ul#menusito {
	margin-left:140px;
}
</style> 
 
<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
	   "name" : "Sora24",
	   "alternateName" : "Il Giornale di Sora",
      "url": "https://www.sora24.it",
	  "sameAs" : [ "https://www.facebook.com/sora24",
    "https://twitter.com/Sora24it"],
	   "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.sora24.it/?s={search_term_string}",
     "query-input": "required name=search_term_string"
   }

    }
    </script>
    
 

<meta property="article:author" content="https://www.facebook.com/sora24" /> 


<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>


   
 
 
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
 






 

<link rel="stylesheet" href="https://www.sora24.it/wp-content/themes/24network/menu/css/style.css">  




 
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://www.sora24.it/wp-content/cache/busting/1/gtm-6a2e835399ed644c218df3babbbbab12.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1319635-38');
</script>

    
    
    <!-- Global site tag (gtag.js) - Google Ads: 1052658070 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1052658070"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1052658070');
</script>


 



</head>
<body data-rsssl=1 class="post-template-default single single-post postid-144322 single-format-standard" >







<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=187175971321244&autoLogAppEvents=1" nonce="y9NQt8x8"></script>
  







 
<div id="sb-site">


<div id="site">



  
    
    <div id="nav-wrapper">

 
		<div id="nav-inner">
        
        
       
        
                <div class="solomobile">
		        
<div class="logomobile">	
<a href="https://www.sora24.it" title="Sora"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20175%2054'%3E%3C/svg%3E" border="0" alt="Notizie Sora" width="175" height="54" data-lazy-src="https://www.sora24.it/trasparente.png" /><noscript><img src="https://www.sora24.it/trasparente.png" border="0" alt="Notizie Sora" width="175" height="54" /></noscript></a>
</div>

                </div>
		        
        
        
<ul id="menusito" class="nascondi">


 





     <li style="background-color: #ff7d00;"><a href="https://www.sora24.it/categoria/notizie" style="color:#fff;">Cronaca</a></li>
        
    
      
    
    
    
      <li><a href="https://www.sora24.it/categoria/politica">Politica</a></li>
        
    
   
    
    
    
          <li><a href="https://www.sora24.it/categoria/eventi">Eventi e Cultura</a></li>
       
         <li><a href="https://www.sora24.it/categoria/sport">Sport</a></li>
             <li><a href="https://www.sora24.it/categoria/necrologi">Necrologi</a></li>
     
     
  
</ul>
        

 <div id="cd-nav" class="solomobile">
<a href="#sora" class="cd-nav-trigger"> Sora <span></span></a>
<nav id="cd-main-nav">
<ul>



<li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/notizie" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: 'Fira Sans Condensed', sans-serif !important;">Cronaca</a></li>



<li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/politica" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: 'Fira Sans Condensed', sans-serif !important;">Politica</a></li>



<li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/eventi" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: 'Fira Sans Condensed', sans-serif !important;">Eventi e Cultura</a></li>

<li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/sport" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: 'Fira Sans Condensed', sans-serif !important;">Sport</a></li>
<li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/necrologi" style="font-size:20px; font-weight:800; letter-spacing: normal !important; font-family: 'Fira Sans Condensed', sans-serif !important;">Necrologi</a></li>





</ul>
</nav>
</div>      
		
   
            
			<div id="search-button">

				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cerca"  data-lazy-src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" /><noscript><img src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" alt="Cerca"  /></noscript>

			</div>
            
            
           
           
            <div style="float: right; margin-right:-7px; margin-top: 14px; "> <a href="https://www.instagram.com/sora24.it/" target="_blank" title="Seguici su Instagram" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2041%2041'%3E%3C/svg%3E" alt="Seguici su Instagram" width="41" height="41" border="0" style="border-radius: 8px;" data-lazy-src="https://www.sora24.it/instagram.png"><noscript><img src="https://www.sora24.it/instagram.png" alt="Seguici su Instagram" width="41" height="41" border="0" style="border-radius: 8px;"></noscript></a></div>
            
             
               
                 
                  
            
           <div style="float: right; margin-right:3px;  margin-top: 14px;" class="nascondi320 nascondi360 nascondi414"> <a href="https://twitter.com/Sora24it" target="_blank" title="Seguici su Twitter" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2041%2041'%3E%3C/svg%3E" alt="Seguici su Twitter" width="41" height="41" border="0" style="border-radius: 8px;" data-lazy-src="https://www.sora24.it/twitter.png"><noscript><img src="https://www.sora24.it/twitter.png" alt="Seguici su Twitter" width="41" height="41" border="0" style="border-radius: 8px;"></noscript></a></div> 
              
             
            
              <div style="float: right; margin-right:3px;  margin-top: 14px;" class="nascondi320 nascondi360"> <a href="https://www.youtube.com/c/Sora24" target="_blank" title="Seguici su YouTube" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2041%2041'%3E%3C/svg%3E" alt="Seguici su YouTube" width="41" height="41" border="0" style="border-radius: 8px;" data-lazy-src="https://www.sora24.it/youtube.png"><noscript><img src="https://www.sora24.it/youtube.png" alt="Seguici su YouTube" width="41" height="41" border="0" style="border-radius: 8px;"></noscript></a></div> 
              
              
              <div style="float: right; margin-right:3px; margin-top: 14px;" class="nascondi320"> <a href="https://www.facebook.com/sora24" target="_blank" title="Seguici su Facebook" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2041%2041'%3E%3C/svg%3E" alt="Seguici su Facebook" width="41" height="41" border="0" style="border-radius: 8px;" data-lazy-src="https://www.sora24.it/facebook.png"><noscript><img src="https://www.sora24.it/facebook.png" alt="Seguici su Facebook" width="41" height="41" border="0" style="border-radius: 8px;"></noscript></a></div>
                 
           
            

			<div id="search-bar">

				<form method="get" id="searchform" action="https://www.sora24.it/">
	<input type="text" name="s" id="s" value="Cerca..." onfocus='if (this.value == "Cerca...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca..."; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>
			</div>
            
              
             
     

		</div>
        
       

	</div>
  
    
    
    
   
    <div id="body-wrapper">	
		
		
        


    

			<div id="wallpaper" style="background: url(https://www.sora24.it/sfondo-jolly.gif) no-repeat 50% 0; background-color: #f2f2f2 !important;">
			<a href="https://www.gruppojollyautomobili.com" class="wallpaper-link" target="_blank" rel="nofollow sponsored" title="Clicca qui per scoprire tutte le novità di Jolly Group Automobili"></a>
		</div>
 

 

	 
  
   
    
  
<div id="main-wrapper">





 
 








 	



	<div id="content-wrapper">
    
    
    
    
    
   

		        
        
        
      


 
     
          <script type='text/javascript'>
              function printArticle() {
	var html = jQuery(".stampaarticolo").html();
	var htmlsottotitolo = jQuery(".sottotitolodue").html();
	var htmlautore = jQuery(".nome-autore").html();
	var htmlemailautore = jQuery(".email-autore").html();
	var htmltitle = jQuery("#content-main h1.story-title").html();
	if(jQuery(".fotocopertina img").size() > 0){var htmlphoto = "<img src='"+jQuery(".fotocopertina img").attr("src")+"' alt='' style='max-width: 100%;'/>";}else{var htmlphoto = "";}
	
	
	
	var htmldate = jQuery(".time").html();
	
	top.consoleRef=window.open('','articleprint',
		'width=680,height=800'
		+',menubar=0'
		+',toolbar=1'
		+',status=0'
		+',scrollbars=1'
		+',resizable=1');
	top.consoleRef.document.writeln(
		'<html><head><title>Orsi in paese: &#8220;l&#8217;emergenza che non c&#8217;è&#8221;. L&#8217;associazione &#8220;Orso and Friends&#8221; spiega perché</title></head>'
		+'<body data-rsssl=1 onLoad="self.focus(); window.print(); window.close();"><style type="text/css"> @import url("https://fonts.googleapis.com/css?family=DM+Serif+Display&display=swap"); @import url("https://fonts.googleapis.com/css2?family=Merriweather:wght@300&display=swap"); @import url("https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,700;1,400;1,700&display=swap"); @import url("https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,800&display=swap"); .addtoany_content, .extrarticolo, .soloiphone, .comunica { display: none;} .tipotrebbeinteressare { display: none;} .sottotitolo { font-family: "Merriweather", Georgia, serif; font-weight: 300; font-size: 16pt; line-height: 21pt; letter-spacing: -0.03em; color: #000000; padding-bottom: 0px; margin-top:20px;  } .article-main-content { font-family: "Lora", serif; font-size: 13pt; line-height: 18pt; } .pubblicitavideo { display:none; } .titolostampa { font-size:26pt; font-family: "DM Serif Display", serif;  font-weight:normal; line-height:26pt; padding-top: 0px; } body { background-color: #FFF;  color: #000000;} .smallinfo { font-family: "Fira Sans Condensed", sans-serif; font-weight: 800; font-size: 12pt; line-height: 17pt; margin-top:5pt; } .finetesto { font-family: "Fira Sans Condensed", sans-serif;  font-size: 12pt; line-height: 17pt; margin-top:50pt; color: #000000;   } a { color: #000000;    text-decoration: none; }  </style><div class="wrapper">'
		+'<div align="center"><img src="https://www.sora24.it/sora24-print.jpg" width="100"  /><div class="smallinfo">'+htmldate+'</div></div><h1 class="titolostampa" >'+htmltitle+'</h1>'
		+'<div class="article-main-content shortcode-content">'+htmlphoto+' <div class="sottotitolo"> '+htmlsottotitolo+'</div> '+html+'</div>'
		
		+'<div align="center" class="finetesto"><strong>'+htmlautore+' Sora24</strong> - '+htmlemailautore+'</div></div></body></html>'
		);
	top.consoleRef.document.close();
}
</script>
        
        
      
        
    
<article itemscope itemtype="http://schema.org/Article"  data-id="144322" data-url="https://www.sora24.it/orsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html">
        
        
        
      
  
   

		<div id="content-main">
        
        
        
       
        
        
        
        
                      
       
    
      

				          
         
         
         
         
         
         
         
         
                                        
                 
        
        

		  <div id="featured-image" >

         
                             
                             <div class="nascondi">
 <div  style="position: absolute; top: -95px; left: -35px; z-index:1;">
<a href="https://www.sora24.it" title="Sora"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20175%20175'%3E%3C/svg%3E" width="175" height="175" style="width: 175px;" alt="Sora" data-lazy-src="https://www.sora24.it/sora-home.png" /><noscript><img src="https://www.sora24.it/sora-home.png" width="175" height="175" style="width: 175px;" alt="Sora" /></noscript></a>
</div>
</div>
                              
                          
                             
                 
                       
              
                    
                 

     
                      <div class="fotocopertina">
<img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="Orsi in paese: &#8220;l&#8217;emergenza che non c&#8217;è&#8221;. L&#8217;associazione &#8220;Orso and Friends&#8221; spiega perché" width="100%"  data-lazy-src="https://www.sora24.it/wp-content/uploads/2021/11/Orso-and-Friends-660x375.jpg" /><noscript><img  src="https://www.sora24.it/wp-content/uploads/2021/11/Orso-and-Friends-660x375.jpg" alt="Orsi in paese: &#8220;l&#8217;emergenza che non c&#8217;è&#8221;. L&#8217;associazione &#8220;Orso and Friends&#8221; spiega perché" width="100%"  /></noscript>
</div>
  	 

  

			                
                                 
		 
         
         
         
         
          </div>

						

	
                 
            
            <div id="home-main" style="padding-bottom: 0px;     ">
            
            
            

            
            

			  <div id="post-area"  class="post-144322 post type-post status-publish format-standard has-post-thumbnail category-notizie">
              
              
             
              
    
              
                <div class="nascondi">
              <div class="stamparticolo">
              <a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i></a>
             </div>
              </div>
              
              
              
              

<div id="post-info">           
<div class="data">

 
<i class="icon calendar" style="float: left;"></i><span style="text-transform:uppercase; float: left; margin-top:1px; line-height: 19px;"><time class="time" datetime="2021-11-20T22:25:35+01:00" itemprop="datePublished" content="2021-11-20T22:25:35+01:00">20 Novembre 2021</time> </span> 


<i class="icon ora nascondiiphoneverticale" style="float: left;"></i><span class="nascondiiphoneverticale" style="text-transform:uppercase; float: left; margin-top:1px; line-height: 19px;"><time class="time" datetime="2021-11-20T22:25:35+01:00" itemprop="datePublished" content="2021-11-20T22:25:35+01:00">22:25</time> </span> 


<i class="icon lettura" style="float: left;"></i><span style="text-transform:uppercase; float: left; margin-top:1px; line-height: 19px;">4&#8217; <span class="nascondiiphoneverticale">di lettura</span> </span>


    


<meta itemprop="dateModified" content="2021-11-20T22:25:35+01:00">
<meta itemprop="image" content="https://www.sora24.it/wp-content/uploads/2021/11/Orso-and-Friends-660x375.jpg">

	 
<meta itemprop="mainEntityOfPage" content="https://www.sora24.it/orsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html">
<meta itemprop="author" content="Sora24">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Sora24">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.sora24.it/wp-content/uploads/2020/11/sora24-3.png">


 


</div> 

</div>

 
   


 <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [ {
    "@type": "ListItem",
    "position": 1,
    "name": "Sora24",
    "item": "https://www.sora24.it/"
  }
	  , {
       "@type": "ListItem",
       "position": 2,
      
	   
	   	 
	 
		    
		 "item": "https://www.sora24.it/categoria/notizie",
        "name": "CRONACA"
		
		 
		
		
		
        } 
		
		
		,{
       "@type": "ListItem",
       "position": 3,
       "item": "https://www.sora24.it/orsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html",
        "name": "Orsi in paese: &#8220;l&#8217;emergenza che non c&#8217;è&#8221;. L&#8217;associazione &#8220;Orso and Friends&#8221; spiega perché"
        }
		

		
		]
    }
    </script>
    
     


  
     
     
    

              
                           
                           <h3 class="categoria"><a href="https://www.sora24.it/categoria/notizie" title="CRONACA">COMUNICATO STAMPA</a></h3>
                                
                                 
       
                           
                           
                                
                              
     
     
    
    
    
    
    
    
    
    
    
      
	 
	 
	  
     
     
    

              <h1 class="story-title"  itemprop="headline">Orsi in paese: &#8220;l&#8217;emergenza che non c&#8217;è&#8221;. L&#8217;associazione &#8220;Orso and Friends&#8221; spiega perché</h1>  
                    
         
           
           
            <div class="slidingDiv">
  
  
  
 
    
  
                
                    <h2 class="sottotitolodue">«Sono decenni che l’orso, o almeno gli individui più audaci e intraprendenti, spinti dal naturale condizionamento derivante dalle diverse stagioni dell’anno, escono dal bosco fino ad arrivare in paese».</h2>
                    
                    
               
                      
                               
        
             <a id="articolo"></a>  
                    
 
			</div>      
            
                 
                  
                     
 
 
<div class="boxautore">
        <div class="lineautore">
        
        
          <div class="autore">
      <figure class="fotoautore">
       <img class="avatar-autore" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Redazione Sora24" data-lazy-src="https://www.sora24.it/redazione-sora24.png"><noscript><img class="avatar-autore" src="https://www.sora24.it/redazione-sora24.png" alt="Redazione Sora24"></noscript>
      </figure>
      <span class="nome-autore"><a href="https://www.sora24.it/contatti" rel="nofollow">Redazione</a></span>
    </div>
          <span class="email-autore">
       <a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#115;&#111;&#114;&#97;&#50;&#52;&#46;&#105;&#116;">&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#115;&#111;&#114;&#97;&#50;&#52;&#46;&#105;&#116;</a>
       </span>
                
        </div>

        <div class="isconesocial">
<div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://www.sora24.it/orsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html" data-a2a-title="Orsi in paese: “l’emergenza che non c’è”. L’associazione “Orso and Friends” spiega perché"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sora24.it%2Forsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html&amp;linkname=Orsi%20in%20paese%3A%20%E2%80%9Cl%E2%80%99emergenza%20che%20non%20c%E2%80%99%C3%A8%E2%80%9D.%20L%E2%80%99associazione%20%E2%80%9COrso%20and%20Friends%E2%80%9D%20spiega%20perch%C3%A9" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.sora24.it%2Forsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html&amp;linkname=Orsi%20in%20paese%3A%20%E2%80%9Cl%E2%80%99emergenza%20che%20non%20c%E2%80%99%C3%A8%E2%80%9D.%20L%E2%80%99associazione%20%E2%80%9COrso%20and%20Friends%E2%80%9D%20spiega%20perch%C3%A9" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sora24.it%2Forsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html&amp;linkname=Orsi%20in%20paese%3A%20%E2%80%9Cl%E2%80%99emergenza%20che%20non%20c%E2%80%99%C3%A8%E2%80%9D.%20L%E2%80%99associazione%20%E2%80%9COrso%20and%20Friends%E2%80%9D%20spiega%20perch%C3%A9" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.sora24.it%2Forsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html&amp;linkname=Orsi%20in%20paese%3A%20%E2%80%9Cl%E2%80%99emergenza%20che%20non%20c%E2%80%99%C3%A8%E2%80%9D.%20L%E2%80%99associazione%20%E2%80%9COrso%20and%20Friends%E2%80%9D%20spiega%20perch%C3%A9" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.sora24.it%2Forsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html&amp;linkname=Orsi%20in%20paese%3A%20%E2%80%9Cl%E2%80%99emergenza%20che%20non%20c%E2%80%99%C3%A8%E2%80%9D.%20L%E2%80%99associazione%20%E2%80%9COrso%20and%20Friends%E2%80%9D%20spiega%20perch%C3%A9" title="Email" rel="nofollow noopener" target="_blank"></a></div>        </div>
      </div>
 


<div id="content-area">


  
<div class="slidingDiv">



 



  



<div  class="soloiphone">
<div align="center" class="videoinevidenza" style="line-height:0px; background-color:#f2f2f2;  padding-bottom:0px;  margin-top:0px; margin-bottom: 20px;  ">
<div class="bannermobile" >
<iframe src="https://www.sora24.it/banner/sora24-digital-300x500.php" name="banner300x250bis" marginwidth="0" style="border-radius: 0px;" marginheight="0" scrolling="no" frameborder="0" height="500" width="300"></iframe>
<!-- INIZIO SLIDE SPOT -->
   <div align="center">
   <div id="post-area" style="width:300px !important; background-color: #070707;">
    <div id="featured-wrapper" class="iosslider" style="height:100px !important; width:300px !important;  background-color: #070707;">
		<ul class="featured-items slider" style="height:100px !important; width:300px !important; max-height: 150px !important;  background-color: #070707;">
        
      

 
<li class="slide" style="height:100px !important; max-height:100px !important; width:300px !important; padding-top:20px; padding-left:40px; padding-right:20px; padding-bottom:20px; background-color: #070707; text-align:left; display: block;">
         
     

     <a    href="https://www.ciociaria24.net/video/bisogna-spiare-clienti-e-concorrenti/" target="_blank"  title="Bisogna spiare clienti e concorrenti" style=" font-family: 'Fira Sans Condensed', sans-serif; letter-spacing: -0.01em; font-size: 24px; line-height:100%; font-weight: 800; color:#FFF;"  > 
   Bisogna spiare clienti e concorrenti     
     

        
</a>
 
</li>

  

 
<li class="slide" style="height:100px !important; max-height:100px !important; width:300px !important; padding-top:20px; padding-left:40px; padding-right:20px; padding-bottom:20px; background-color: #070707; text-align:left; display: block;">
         
     

     <a    href="https://www.ciociaria24.net/video/prima-diniziare-definisci-i-tuoi-obiettivi/" target="_blank"  title="Prima d’iniziare definisci i tuoi obiettivi" style=" font-family: 'Fira Sans Condensed', sans-serif; letter-spacing: -0.01em; font-size: 24px; line-height:100%; font-weight: 800; color:#FFF;"  > 
   Prima d’iniziare definisci i tuoi obiettivi     
     

        
</a>
 
</li>

  

 
<li class="slide" style="height:100px !important; max-height:100px !important; width:300px !important; padding-top:20px; padding-left:40px; padding-right:20px; padding-bottom:20px; background-color: #070707; text-align:left; display: block;">
         
     

     <a    href="https://www.ciociaria24.net/video/la-moltiplicazione-dei-contenuti-sui-social/" target="_blank"  title="La moltiplicazione dei contenuti sui Social" style=" font-family: 'Fira Sans Condensed', sans-serif; letter-spacing: -0.01em; font-size: 24px; line-height:100%; font-weight: 800; color:#FFF;"  > 
   La moltiplicazione dei contenuti sui Social     
     

        
</a>
 
</li>

  

 
<li class="slide" style="height:100px !important; max-height:100px !important; width:300px !important; padding-top:20px; padding-left:40px; padding-right:20px; padding-bottom:20px; background-color: #070707; text-align:left; display: block;">
         
     

     <a    href="https://www.ciociaria24.net/video/quali-social-media-scegliere-e-perche/" target="_blank"  title="Quali Social Media scegliere e perché" style=" font-family: 'Fira Sans Condensed', sans-serif; letter-spacing: -0.01em; font-size: 24px; line-height:100%; font-weight: 800; color:#FFF;"  > 
   Quali Social Media scegliere e perché     
     

        
</a>
 
</li>

  

 
<li class="slide" style="height:100px !important; max-height:100px !important; width:300px !important; padding-top:20px; padding-left:40px; padding-right:20px; padding-bottom:20px; background-color: #070707; text-align:left; display: block;">
         
     

     <a    href="https://www.ciociaria24.net/video/i-10-comandamenti-dei-social-media/" target="_blank"  title="I 10 comandamenti dei Social Media" style=" font-family: 'Fira Sans Condensed', sans-serif; letter-spacing: -0.01em; font-size: 24px; line-height:100%; font-weight: 800; color:#FFF;"  > 
   I 10 comandamenti dei Social Media     
     

        
</a>
 
</li>

  
        
        
      
   
           
  

</ul>

		<div class="featured-shade">

			<div class="left-shade"></div>

			<div class="right-shade"></div>

		</div>

		<div class="prev" style="padding:5px; border-top-right-radius: 10px; border-bottom-right-radius: 10px; padding-left:0px;"></div>

		<div class="next" style="padding:5px; border-top-left-radius: 10px; border-bottom-left-radius: 10px; padding-right:0px; "></div>

	</div>
   </div>
    </div>
   
    
<!-- FINE SLIDE SPOT -->  
</div>
</div>
</div>


 
 


 




<div class="testoarticolo" itemprop="articleBody">




 <div class="stampaarticolo">

   <p>«Nelle ultime settimane abbiamo letto articoli e visto foto di orsi che hanno deciso di fare visita ad alcuni paesi del Parco Nazionale d’ Abruzzo Lazio e Molise o, comunque, prossimi ai suoi confini, come Pescosolido, San Donato Val di Comino e Alvito. Molti articoli hanno descritto questo “fenomeno” come un qualcosa di atipico, anomalo e soprattutto pericoloso, invocando provvedimenti tempestivi e radicali da parte delle autorità preposte! Una vera e propria emergenza orso proclamata, probabilmente, da chi, forse, di questo animale conosce poco o nulla, ma che, spinto dalla ricerca spasmodica di LIKE non si è preoccupato di innescare una vera e propria psicosi tra i lettori.</p>  <div  class="soloiphone">
<div align="center" class="videoinevidenza" style="line-height:0px; background-color:#f2f2f2;   padding-bottom:0px; margin-top:0px; margin-bottom:20px; ">
<div class="bannermobile">

 <iframe src="https://www.sora24.it/banner/banner2.php" name="banner3" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" height="250" width="300"></iframe>
</div>
</div>
</div>

<p>Orsi “confidenti”, orsi “problematici”, addirittura….orsi “sbadati”. Qualunque aggettivo purché potesse servire a rafforzare l’idea che ci troviamo in presenza di un fenomeno senza precedenti e che può avere sviluppi incontrollabili. Per questo è opportuno accendere qualche riflettore sui lati poco chiari della vicenda per capire cosa sta accadendo o cosa, in realtà, non sta accadendo ai “nostri” orsi marsicani.</p>
<p>Sono decenni che l’orso, o almeno gli individui più audaci e intraprendenti, spinti dal naturale condizionamento derivante dalle diverse stagioni dell’anno, escono dal bosco fino ad arrivare in paese. Ciò accadeva già molto tempo prima dell’avvento dei social e non era raro leggere un piccolissimo trafiletto all’interno dei giornali locali con il quale si riferiva di orsi che tranquillamente e puntualmente tutte le sere scendevano a Settefrati per mangiare la frutta dagli alberi, o di orsi sorpresi al mattino presto a dormire nelle stalle di Campoli Appennino, o di altri ancora che non evitavano di passeggiare nottetempo tra i vicoli di Picinisco, Civitella Alfedena, Pescasseroli, Barrea, Villetta Barrea ecc. Sono tanti, tantissimi gli episodi di “incursioni” (e non solo notturne) fatte dal plantigrado all’interno dei paesi. E’ la sua natura che lo spinge oltre i “normali” confini della foresta.</p>
<p>Ci sono periodi dell’anno, poi, come l’autunno, in cui questa esigenza di girare e di esplorare si fa ancora più forte anche a causa del desidero e, soprattutto, dalla necessità di cercare cibo gustoso e sufficiente a garantire la riserva di grasso indispensabile per superare l’inverno che spesso sa essere molto lungo e freddo. Quindi la ricerca di alberi da frutta e di animali domestici di cui cibarsi è una esigenza che l’orso conosce ed asseconda da secoli. Ciò non significa che all’interno del Parco le riserve alimentari siano divenute insufficienti, e certamente non sarebbe una soluzione al “fenomeno” iniziare ad alimentare “artificialmente” gli orsi.</p>
<p>Sull’argomento si rimanda al recente comunicato del Parco Nazionale d’Abruzzo Lazio e Molise che in maniera scientifica e cristallina ha illustrato tutte le ragioni per le quali l’istituzione di punti di raccolta di cibo per l’orso si rileverebbe nel tempo una fonte di problematiche fortemente dannose non solo per il plantigrado ma anche per molte altre specie di animali (domestici e selvatici). Non esiste quindi, alcuna emergenza alimentare che sta spingendo alcuni orsi a frequentare i paesi del PNALM. E’ vero, invece, che ci troviamo spesso di fronte esemplari che mostrano una confidenza eccessiva con l’uomo. Un fenomeno le cui cause sono molteplici; una di queste è, certamente, la costante ed inarrestabile antropizzazione di tutto il territorio montano.</p>
<p>Nei tempi recenti e, ancor più in quelli recentissimi, stiamo assistendo ad una vera e propria INVASIONE incontrollata da parte dell’uomo di quella che, dall’alba dei tempi, è la casa degli orsi. Ogni giorno e, maggiormente nei week end, migliaia di persone prendono d’assalto le montagne, le valli, i boschi, con sci, con le ciaspole, con le auto, con le motociclette, con le biciclette spesso incuranti del rispetto che deve portarsi a questi luoghi. Un fenomeno che sta obbligando gli orsi ad abituarsi alla presenza umana. Solo fino a qualche decennio fa per un orso la possibilità di incontrare un uomo sul suo cammino era quasi nulla, oggi lo vede e lo sente ovunque.</p>
<p>Di giorno, di notte, all’alba, all’imbrunire. Basti pensare che nel mese di agosto sono migliaia le persone che corrono alla ricerca degli orsi per vederli cibarsi tra i ramneti. Non sono gli orsi che si sono spostati cambiando le loro abitudini, siamo noi ad aver cambiato le nostre e di riflesso stiamo condizionando anche questi animali che hanno solo bisogno di ritrovare i loro spazi. Da tutto ciò deriva che molti orsi, essendosi abituati alla presenza dell’uomo sono meno timorosi e per questo si lasciano avvistare con maggiore facilità in paese, poi, il resto lo fanno i social….ed ecco che un bagnetto di un orso nella fontana di San Donato, quasi in tempo reale, diventa lo scoop della settimana.</p>
<p>Solo qualche anno fa la notizia sarebbe rimasta arginata tra i vicoli del Comune e pochi altri. Oggi, la stessa notizia in poche ore ha superato ogni confine..anche quello nazionale! L’ Ente Parco, da questa primavera sta impiegando ogni mezzo per mantenere sotto controllo la situazione prevedendo anche turni notturni per le guardie nelle zone maggiormente visitate dagli orsi ma tutto ciò non può bastare se ognuno di noi non impara come comportarsi quando incontra un orso, evitando, come prima cosa, di rincorrerlo o di disturbarlo per poter ottenere un video da condividere. E’ altresì, fondamentale per prevenire o ridurre le “incursioni”, scoraggiare gli orsi a venire in paese, l’utilizzo i “cassonetti anti orso” per la raccolta dell’immondizia, le recinzioni elettrificate e i pollai brevettati proprio per resistere alle visite del plantigrado.</p>
<p>Quindi, la soluzione a questa “emergenza che non c’è” è quella di imparare a convivere con un animale che per sua natura non è mai stato aggressivo verso l’uomo (mentre non può dirsi certamente il contrario!!) senza dimenticare e sottovalutare, nello stesso tempo, che è pur sempre un animale selvatico e che mamma orsa, in special modo (come ogni mamma premurosa) merita maggiore rispetto e prudenza da parte nostra. La convivenza con gli orsi è possibile e la gente di molti paesi del parco, come Bisegna ne è l’esempio. Un paese in cui, da secoli, l’uomo e l’orso hanno imparato a coesistere e a condividere lo stesso territorio nel rispetto reciproco».</p>
<p>È quanto riportato in una nota dell&#8217;Associazione Orso and Friends, inviataci dal Presidente, Andrea Saltelli</p>





  







</div>


  






  
  
<!-- COMMENTI -->
    <div class="box-comments" style="margin-bottom:20px; margin-top:40px; ">
      <div class="box-bg">
        <div class="box-title">
          <a href="#commenta" class="title">
           <i class="icon commenti" style="float: left;"></i> 
                         Commenti:
                       </a>
        </div>
        <div id="commenta" class="box-comments-container">
        
        
     <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Allega immagine' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nome*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5e82e176724e8-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5e82e176724e8-1_0_0" type="checkbox" name="custom_field_5e82e176724e8" value="1" class="custom_field_5e82e176724e8 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5e82e176724e8-1_0_0"><a href="https://www.sora24.it/privacy-policy" target="_blank">accetto la <strong>Privacy Policy</strong></a></label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="INVIA COMMENTO" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Allega immagine' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nome*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5e82e176724e8-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5e82e176724e8-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5e82e176724e8" value="1" class="custom_field_5e82e176724e8 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5e82e176724e8-1_wpdiscuzuniqueid"><a href="https://www.sora24.it/privacy-policy" target="_blank">accetto la <strong>Privacy Policy</strong></a></label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="INVIA COMMENTO" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Commenti                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                            </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">Vedi tutti i commenti</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
        </div>
      </div>
    </div>

 
 
  
 
 
 
  
 

 
 
 
  
 
</div>

















         
 
 
 
 
 
 




 

 
  
 




</div>

 
    
                         
      

</div>







 




 


        </div>
            </div>
            
            
            
         
          
           
<!-- INIZIO LOOP -->
 

   

<!-- INIZIO VIDEO -->    






 <div id="post-area" class="videospot" style=" background-color:#fff; margin-bottom:0px;" >
         <div id="featured-image" style="margin-bottom:0px; padding-bottom: 0px; background-color:#000; margin-left: 0px;"  >
        <div data-bg="https://www.sora24.it/loadingvideo.gif" class="rocket-lazyload" id="videobloccato" style="width:100%; background-color:#f2f2f2;  background-repeat: no-repeat; background-size:contain;  background-position:center;
    border-bottom: none;">
    
    <style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; background-color:#f2f2f2; background-repeat: no-repeat; background-size:contain;
background-position:center; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'>    <iframe  src="https://www.youtube.com/embed/YyG7wVxaT-k?fs=1&autoplay=1&mute=1&loop=1&playlist=YyG7wVxaT-k&modestbranding=1&cc_load_policy=1" frameborder="0" allowfullscreen></iframe> 
</div>
    

    
 
</div>
</div>

</div>
    

<!-- FINE VIDEO -->  


<div  class="solomobile" style="width:100%; height:10px; clear: both;"></div>

<iframe src="https://www.sora24.it/pubbliredazionali-sito-sora24.php" id="myIframe" style="width:100%;"  marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe>
    
    <script>
    // Selecting the iframe element
    var iframe = document.getElementById("myIframe");
    
    // Adjusting the iframe height onload event
    iframe.onload = function(){
		altezza = iframe.contentWindow.document.body.scrollHeight + 0;
        iframe.style.height = altezza + 'px';
    }
    </script>
    
    
    
    
   
    
<!-- FINE LOOP -->




</div>











 <div id="bloccato" align="center">
 
 
 <div class="nascondimobile">
 
 
 
 
 
 
 
<!-- Banner 2 -->
<div class="sidebar-widget" style="background-color:#fff; height:250px;">			
<div class="textwidget"> 
 <iframe src="https://www.sora24.it/banner/banner2.php" name="banner300x250" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" height="250" width="300"></iframe>
</div>
</div>

 <div class="sidebar-widget" style="background-color:#fff; height:600px;">			
<div class="textwidget"> 
 <iframe src="https://www.sora24.it/banner/sora24-digital-300x500.php" name="banner3" style="border-radius: 0px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" height="500" width="300"></iframe>
 <!-- INIZIO SLIDE SPOT -->
   <div align="center">
   <div id="post-area" style="width:300px !important; background-color: #070707;">
    <div id="featured-wrapper" class="iosslider" style="height:100px !important; width:300px !important;  background-color: #070707;">
		<ul class="featured-items slider" style="height:100px !important; width:300px !important; max-height: 150px !important;  background-color: #070707;">
        
      

 
<li class="slide" style="height:100px !important; max-height:100px !important; width:300px !important; padding-top:20px; padding-left:40px; padding-right:20px; padding-bottom:20px; background-color: #070707; text-align:left; display: block;">
         
     

     <a    href="https://www.ciociaria24.net/video/bisogna-spiare-clienti-e-concorrenti/" target="_blank"  title="Bisogna spiare clienti e concorrenti" style=" font-family: 'Fira Sans Condensed', sans-serif; letter-spacing: -0.01em; font-size: 24px; line-height:100%; font-weight: 800; color:#FFF;"  > 
   Bisogna spiare clienti e concorrenti     
     

        
</a>
 
</li>

  

 
<li class="slide" style="height:100px !important; max-height:100px !important; width:300px !important; padding-top:20px; padding-left:40px; padding-right:20px; padding-bottom:20px; background-color: #070707; text-align:left; display: block;">
         
     

     <a    href="https://www.ciociaria24.net/video/prima-diniziare-definisci-i-tuoi-obiettivi/" target="_blank"  title="Prima d’iniziare definisci i tuoi obiettivi" style=" font-family: 'Fira Sans Condensed', sans-serif; letter-spacing: -0.01em; font-size: 24px; line-height:100%; font-weight: 800; color:#FFF;"  > 
   Prima d’iniziare definisci i tuoi obiettivi     
     

        
</a>
 
</li>

  

 
<li class="slide" style="height:100px !important; max-height:100px !important; width:300px !important; padding-top:20px; padding-left:40px; padding-right:20px; padding-bottom:20px; background-color: #070707; text-align:left; display: block;">
         
     

     <a    href="https://www.ciociaria24.net/video/la-moltiplicazione-dei-contenuti-sui-social/" target="_blank"  title="La moltiplicazione dei contenuti sui Social" style=" font-family: 'Fira Sans Condensed', sans-serif; letter-spacing: -0.01em; font-size: 24px; line-height:100%; font-weight: 800; color:#FFF;"  > 
   La moltiplicazione dei contenuti sui Social     
     

        
</a>
 
</li>

  

 
<li class="slide" style="height:100px !important; max-height:100px !important; width:300px !important; padding-top:20px; padding-left:40px; padding-right:20px; padding-bottom:20px; background-color: #070707; text-align:left; display: block;">
         
     

     <a    href="https://www.ciociaria24.net/video/quali-social-media-scegliere-e-perche/" target="_blank"  title="Quali Social Media scegliere e perché" style=" font-family: 'Fira Sans Condensed', sans-serif; letter-spacing: -0.01em; font-size: 24px; line-height:100%; font-weight: 800; color:#FFF;"  > 
   Quali Social Media scegliere e perché     
     

        
</a>
 
</li>

  

 
<li class="slide" style="height:100px !important; max-height:100px !important; width:300px !important; padding-top:20px; padding-left:40px; padding-right:20px; padding-bottom:20px; background-color: #070707; text-align:left; display: block;">
         
     

     <a    href="https://www.ciociaria24.net/video/i-10-comandamenti-dei-social-media/" target="_blank"  title="I 10 comandamenti dei Social Media" style=" font-family: 'Fira Sans Condensed', sans-serif; letter-spacing: -0.01em; font-size: 24px; line-height:100%; font-weight: 800; color:#FFF;"  > 
   I 10 comandamenti dei Social Media     
     

        
</a>
 
</li>

  
        
        
      
   
           
  

</ul>

		<div class="featured-shade">

			<div class="left-shade"></div>

			<div class="right-shade"></div>

		</div>

		<div class="prev" style="padding:5px; border-top-right-radius: 10px; border-bottom-right-radius: 10px; padding-left:0px;"></div>

		<div class="next" style="padding:5px; border-top-left-radius: 10px; border-bottom-left-radius: 10px; padding-right:0px; "></div>

	</div>
   </div>
    </div>
   
    
<!-- FINE SLIDE SPOT --> 
</div>
</div>









  <div class="sidebar-widget" style="background-color:#fff; height:264px;" >			
<div class="textwidget" style="background-color:#fff; height:264px;"> 
<a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/"  data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#f2f2f2" ></a>

</div>
</div>

 
 </div>
 



</div>


 <div class="solomobile">
  <div class="sidebar-widget" style="background-color:#fff; margin-bottom: 20px; margin-top:0px; " >			
<div class="textwidget" style="background-color:#fff; "> 
<a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/"  data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#f2f2f2" ></a>

</div>
</div>
</div>

</div>


		        
        

	</div>


</div>


      
         <div id="footer-wrapper">
         
        
   
<!-- INIZIO SPONSOR  -->  

         
     <div class="nascondimobile">
     <div class="slidetop ">
    <div id="featured-wrapper" class="iossliderdue" style="background-color:#eee;">
		<ul class="featured-items slider" >
  

			
            
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/jollygoup.png"/><noscript><img src="https://www.sora24.it/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
               <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/jollygoup.png"/><noscript><img src="https://www.sora24.it/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/jollygoup.png"/><noscript><img src="https://www.sora24.it/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/jollygoup.png"/><noscript><img src="https://www.sora24.it/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/jollygoup.png"/><noscript><img src="https://www.sora24.it/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/jollygoup.png"/><noscript><img src="https://www.sora24.it/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/jollygoup.png"/><noscript><img src="https://www.sora24.it/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/jollygoup.png"/><noscript><img src="https://www.sora24.it/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/jollygoup.png"/><noscript><img src="https://www.sora24.it/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            
              <li class="slide">
				<a href="https://www.jollyrentcar.it/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Rent" data-lazy-src="https://www.sora24.it/jollyrent.png"/><noscript><img src="https://www.sora24.it/jollyrent.png" width="200px" alt="Jolly Rent"/></noscript>
				</a>
			</li>
			<li class="slide">
				<a href="https://www.gruppojollyautomobili.com/" rel="nofollow sponsored" target="_blank" data-wpel-link="external">         
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%200'%3E%3C/svg%3E" width="200px" alt="Jolly Automobili" data-lazy-src="https://www.sora24.it/jollygoup.png"/><noscript><img src="https://www.sora24.it/jollygoup.png" width="200px" alt="Jolly Automobili"/></noscript>
				</a>
			</li>
            

	</ul>
	</div>
    </div>
      </div>
        
        
<!-- FINE SPONSOR  -->  
	  
         
  


         
 <div class="fine">
 

 
 
		<div class="box-general">
        
        
       
		

			<div class="ft-link-box ft-top">
            
            
            
            <a href="https://www.sora24.it/contatti" rel="nofollow">CONTATTI</a>
            
            <a href="https://www.sora24.it/pubblicita" rel="nofollow">PUBBLICITA'</a>
				
           <a href="https://www.sora24.it/privacy-policy" rel="nofollow">PRIVACY POLICY</a>
           
				

				<span class="ft-icon nascondiiphoneverticale">
					<a href="https://www.facebook.com/sora24" class="fb" target="_blank" title="Sora24" rel="nofollow"></a>
					<a href="https://twitter.com/Sora24it" class="tw" target="_blank" title="Sora24" rel="nofollow"></a>
					<a href="https://www.instagram.com/sora24.it/" class="is" target="_blank" title="Sora24" rel="nofollow"></a>
                    <a href="https://www.youtube.com/c/Sora24" class="te" target="_blank" title="Sora24" rel="nofollow"></a>
				</span>

			</div>

			<hr>
            
            
            
            <div style="float:left; margin-right:20px; margin-bottom:10px;">
 <a href="https://www.sora24.it" title="Sora24"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="Sora24" width="100" data-lazy-src="https://www.sora24.it/sora24-logo2.png" ><noscript><img src="https://www.sora24.it/sora24-logo2.png" alt="Sora24" width="100" ></noscript></a>
 </div>
            
        

			<div>
            
            
            
           


<a href="https://www.sora24.it/tag"><strong>Ultime notizie su:</strong></a>          
<a href="https://www.sora24.it/tag/sovraindebitamento" title="Sovraindebitamento">Sovraindebitamento</a> - 
        
<a href="https://www.sora24.it/tag/dentista-sora" title="Dentista Sora">Dentista Sora</a> - 
 
            
   <a href="https://www.sora24.it/?s=Sora+Calcio">Sora Calcio</a>.  
   
   
   <br />
<br />



Eccetto dove diversamente indicato, tutti i contenuti sono rilasciati sotto licenza "<a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow">Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License</a>".      


        
            
            
			</div>

		
			<img class="creative-com" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Licenza Creative Commons" data-lazy-src="https://www.sora24.it/licenza.png"><noscript><img class="creative-com" src="https://www.sora24.it/licenza.png" alt="Licenza Creative Commons"></noscript>
            
            
            
            
            
         
            
			<hr>

			<div class="creditsfinale">

				

				<div class="ft-link-box ft-btm-right">
					<span style="float:left">&copy;</span> <a href="https://www.verdana.it" target="_blank" rel="nofollow" style="padding-right:3px; margin-left: 5px;">VERDANA</a> Srl - P.IVA 08164381009
				</div>
			</div>
               

		</div>
        
        
        
   
        
        
        
	</div>

        
      
      
        
        </div>
        
     
      
        
   
        
           

        
        

	</div>
    

</div>










	
	<div class="a2a_kit a2a_kit_size_50 a2a_floating_style a2a_default_style" style="bottom:0px;left:50%;transform:translateX(-50%);background-color:#ffffff"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sora24.it%2Forsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html&amp;linkname=Orsi%20in%20paese%3A%20%26quot%3Bl%26%23039%3Bemergenza%20che%20non%20c%26%23039%3B%C3%A8%26quot%3B.%20L%26%23039%3Bassociazione%20%26quot%3BOrso%20and%20Friends%26quot%3B%20spiega%20perch%C3%A9" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.sora24.it%2Forsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html&amp;linkname=Orsi%20in%20paese%3A%20%26quot%3Bl%26%23039%3Bemergenza%20che%20non%20c%26%23039%3B%C3%A8%26quot%3B.%20L%26%23039%3Bassociazione%20%26quot%3BOrso%20and%20Friends%26quot%3B%20spiega%20perch%C3%A9" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sora24.it%2Forsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html&amp;linkname=Orsi%20in%20paese%3A%20%26quot%3Bl%26%23039%3Bemergenza%20che%20non%20c%26%23039%3B%C3%A8%26quot%3B.%20L%26%23039%3Bassociazione%20%26quot%3BOrso%20and%20Friends%26quot%3B%20spiega%20perch%C3%A9" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.sora24.it%2Forsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html&amp;linkname=Orsi%20in%20paese%3A%20%26quot%3Bl%26%23039%3Bemergenza%20che%20non%20c%26%23039%3B%C3%A8%26quot%3B.%20L%26%23039%3Bassociazione%20%26quot%3BOrso%20and%20Friends%26quot%3B%20spiega%20perch%C3%A9" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.sora24.it%2Forsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html&amp;linkname=Orsi%20in%20paese%3A%20%26quot%3Bl%26%23039%3Bemergenza%20che%20non%20c%26%23039%3B%C3%A8%26quot%3B.%20L%26%23039%3Bassociazione%20%26quot%3BOrso%20and%20Friends%26quot%3B%20spiega%20perch%C3%A9" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.sora24.it%2Forsi-in-paese-lemergenza-che-non-ce-lassociazione-orso-and-friends-spiega-perche-144322.html&amp;linkname=Orsi%20in%20paese%3A%20%26quot%3Bl%26%23039%3Bemergenza%20che%20non%20c%26%23039%3B%C3%A8%26quot%3B.%20L%26%23039%3Bassociazione%20%26quot%3BOrso%20and%20Friends%26quot%3B%20spiega%20perch%C3%A9" title="Email" rel="nofollow noopener" target="_blank"></a></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Questo sito utilizza cookie propri e di terze parti per raccogliere dati esclusivamente aggregati al fine di migliorare l'esperienza degli utenti e le funzionalità del sito, così come specificato nella <a href="https://www.sora24.it/privacy-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a>. <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="cookie_action_close_header_reject cli_action_button"   data-cli_action="reject">Clicca qui se vuoi rifiutare i cookie non necessari.</a></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTO TUTTI I COOKIE</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">clicca qui per modificare il tuo consenso sui Cookie.</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Impostazioni dei Cookie</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Il nostro sito web utilizza i cookie per migliorare la tua esperienza durante la navigazione. Di questi cookie, i cookie classificati come necessari vengono memorizzati nel browser, in quanto essenziali per il funzionamento del sito. Utilizziamo anche cookie di terze parti: cookie di <strong>Google Analitics</strong>, necessari per l’elaborazione di informazioni statistiche sull’uso di questo sito da parte dell’Utente; cookie di <strong>Facebook</strong>, necessari per visualizzare i widget sociali e i video incorporati su questo sito; cookie di <strong>WeatherWidget.io</strong>, necessari per offrire all’Utente previsioni meteo aggiornate. Questi cookie verranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie e modificare in seguito le tue preferenze nella pagina della nostra Privacy e Cookie Policy.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								NECESSARI							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">NECESSARI</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									I cookie necessari sono obbligatori (non possono essere deselezionati) perché aiutano a contribuire a rendere fruibile il nostro sito web abilitando le funzioni di base come la navigazione della pagina. Il nostro sito web non può funzionare correttamente senza questi cookie.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								NON NECESSARI							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">NON NECESSARI</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Si tratta dei cookie di Weatherwidget.io per la visualizzazione delle previsioni meteo.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="non-necessary" data-cli-block="true"  data-cli-element-position="body">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>



<script type="text/javascript">

//<![CDATA[

jQuery(document).ready(function($) {

"use strict";

$('.home-widget').infinitescroll({

	navSelector: ".nav-links",

	nextSelector: ".nav-links a:first",

	itemSelector: ".infinite-post",

	donetext: "No more posts" ,

});

});

//]]>

</script>








<link rel='stylesheet' id='modal-css'  href='https://www.sora24.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1' id='auto_image_alt-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","post_id":"144322"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Nascondi le repliche","wc_show_replies_text":"Mostra le repliche","wc_msg_required_fields":"Ti preghiamo di compilare i campi richiesti","wc_invalid_field":"Alcuni campi inseriti non sono validi","wc_error_empty_text":"campo vuoto","wc_error_url_text":"url non valida","wc_error_email_text":"email non valida","wc_invalid_captcha":"Codice non valido","wc_login_to_vote":"Devi essere loggato per poter votare","wc_deny_voting_from_same_ip":"Non puoi votare per questo commento","wc_self_vote":"Non puoi votare per il tuo stesso commento","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Errore nella votazione","wc_comment_edit_not_possible":"Spiacenti, non \u00e8 possibile modificare il commento","wc_comment_not_updated":"Spiacenti, il commento non \u00e8 stato aggiornato","wc_comment_not_edited":"Noi hai apportato alcuna modifica","wc_msg_input_min_length":"Il testo inserito \u00e8 troppo breve","wc_msg_input_max_length":"Il testo inserito \u00e8 troppo lungo","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"Non puoi votare nuovamente","wc_not_allowed_to_rate":"Ci dispiace, ma non puoi votare","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"f38a338df8f4a1be2edd0c65239ad91c","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copiato!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"16777216","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Sei sicuro di voler eliminare questo allegato?","wmuPhraseNotAllowedFile":"Tipologia di file non consentita","wmuPhraseMaxFileCount":"Hai superato il numero massimo di file caricabili 1","wmuPhraseMaxFileSize":"Il file \u00e8 troppo pesante 2MB","wmuPhrasePostMaxSize":"Il tuo commento \u00e8 troppo lungo 16MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.7","wc_post_id":"144322","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.sora24.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.sora24.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"2ce3ddc547"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Commenta per primo!",
        wc_comment_join_text: "Il tuo commento",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/abbonati|\/login|\/grazie|\/esci|\/titoli|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.sora24.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/jquery.iosslider.js?ver=5.8.2' id='iosslider-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/scripts.js?ver=5.8.2' id='braxton-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/jquery.lazyload.js?ver=5.8.2' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/jquery.infinitescroll.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/respond.min.js?ver=5.8.2' id='respond-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#bloccato","mystickyside_content_string":"#content-main","mystickyside_margin_top_string":"0","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3' id='mystickysidebar-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<progress class="readingProgressbar" 
							data-height="5" 
							data-position="top" 
							data-custom-position="" 
							data-foreground="#ff7d00" 
							data-background="#ffffff" 
							value="0"></progress><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.sora24.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>

 
 

   
 <div class="nascondimobile">
<div id="fp-overlay" class="popupWrap" style="display:none;">
	<div class="popup-closing">
		<a id="overlay-exit" class="close-popup" href="#"></a>
		
		 <div class="greybox-wrapper">
           <div class="greybox-container clearfix">
           
           
              
  
           
           
           
           		           	
                            
                            
                            <div class="popup-box-correlato">
                    <a href="https://www.sora24.it/punto-fresco-doppia-convenienza-sconti-fino-al-40-sulle-grandi-marche-il-nuovo-volantino-2-144207.html" rel="nofollow sponsored" title="PUNTO FRESCO: Doppia Convenienza! Sconti fino al 40% sulle grandi marche. Il nuovo volantino" >
                    	<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%200'%3E%3C/svg%3E" width="230" alt="PUNTO FRESCO: Doppia Convenienza! Sconti fino al 40% sulle grandi marche. Il nuovo volantino" data-lazy-src="https://www.sora24.it/wp-content/uploads/2021/11/Punto-Fresco-Nov.jpg" ><noscript><img src="https://www.sora24.it/wp-content/uploads/2021/11/Punto-Fresco-Nov.jpg" width="230" alt="PUNTO FRESCO: Doppia Convenienza! Sconti fino al 40% sulle grandi marche. Il nuovo volantino" ></noscript>
                    </a>
                    <div class="popup-correlato-content clearfix">
                    <div class="popup-title-correlato">
                    	<a href="https://www.sora24.it/punto-fresco-doppia-convenienza-sconti-fino-al-40-sulle-grandi-marche-il-nuovo-volantino-2-144207.html" rel="nofollow sponsored" >
						
						
						<i class="icon promopopup"></i> PUNTO FRESCO: Doppia Convenienza! Sconti fino al 40% sulle grandi marche. Il nuovo volantino</a>
                    </div>
					 </div>
                </div>
           	           	
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                           
                        
                        
                        
                        
                        
                        
                        
           	           	
           			</div>
		</div>
	</div>
</div>
<script type='text/javascript' src='https://www.sora24.it/fp-overlay.js'></script>
</div>


 
 

</div>





 


<script src="https://www.sora24.it/wp-content/themes/24network/menu/js/main.js"></script>





				

<script>
$(document).ready(function(){
    $(".immaginecopertina").hover(function(){
		$( ".riassuntoscomparsa" ).show(500);
    }, function(){
	$( ".riassuntoscomparsa" ).hide(1000);
    });
});
   </script>    
   

    
</body>

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1637443547 -->