<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://www.sora24.it/57.png" rel="apple-touch-icon"  />
<link href="https://www.sora24.it/72.png" rel="apple-touch-icon" sizes="72x72"  />
<link href="https://www.sora24.it/114.png" rel="apple-touch-icon" sizes="114x114"  />
<link href="https://www.sora24.it/76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://www.sora24.it/120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://www.sora24.it/152.png" rel="apple-touch-icon" sizes="152x152" />
<link rel="icon" type="image/png" href="https://www.sora24.it/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.sora24.it/favicon-16x16.png" sizes="16x16" />
<link rel="shortcut icon" href="https://www.sora24.it/favicon.ico"/>
<meta name="apple-mobile-web-app-title" content="Sora24">
<script
src="https://code.jquery.com/jquery-2.2.2.min.js"
integrity="sha256-36cp2Co+/62rEAAYHLmRCPIych47CvdM+uTBJwSzWjI="
crossorigin="anonymous"></script>
<title>SORA – Inaugurato il nuovo SPDC dell&#039;Ospedale SS. Trinità</title>
<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/+Sora24" />
<meta name="description"  content="L&#039;Assessore alla sanità e l&#039;Integrazione Sociosanitaria della Regione Lazio, Alessio D&#039;Amato ha inaugurato questa mattina il nuovo reparto SPDC (Servizio di" />
<link rel="canonical" href="https://www.sora24.it/sora-inaugurato-il-nuovo-spdc-dellospedale-ss-trinita-119018.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="apple-mobile-web-app-title" content="Sora24">
<script type="text/javascript">
(function(document,navigator,standalone) {
// prevents links from apps from oppening in mobile safari
// this javascript must be the first script in your <head>
if ((standalone in navigator) && navigator[standalone]) {
var curnode, location=document.location, stop=/^(a|html)$/i;
document.addEventListener('click', function(e) {
curnode=e.target;
while (!(stop).test(curnode.nodeName)) {
curnode=curnode.parentNode;
}
// Condidions to do this only on links to your own app
// if you want all links, use if('href' in curnode) instead.
if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
e.preventDefault();
location.href = curnode.href;
}
},false);
}
})(document,window.navigator,'standalone');
</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.sora24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sora24.it/wp-content/plugins/dynamic-cookie-blocker/css/front.css?ver=5.1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sora24.it/wp-content/cache/wpfc-minified/loxd2kv3/dd1e5.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.sora24.it/wp-content/themes/24network/css/iecss.css?ver=5.1.1' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='mvp-style-css'  href='https://www.sora24.it/wp-content/themes/24network/style.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='reset-css'  href='https://www.sora24.it/wp-content/themes/24network/css/reset.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='media-queries-css'  href='https://www.sora24.it/wp-content/themes/24network/css/media-queries.css?ver=5.1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sora24.it/wp-content/cache/wpfc-minified/e6fun38k/dd1e5.css" media="all"/>
<script type="text/javascript">
var addToHomeConfig = {
message:'Installa Sora24 sul tuo %device: clicca su %icon e poi su \"Aggiungi a Home\".',	returningVisitor: 'true',	animationIn: 'bubble',
animationOut: 'bubble',
startdelay:2000,
lifespan:40000,
expire:43200,
touchIcon:true,
};
</script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//www.sora24.it/wp-content/cache/wpfc-minified/m91nligr/dd1e5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sora24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.sora24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script src='//www.sora24.it/wp-content/cache/wpfc-minified/g412sdit/dd1e5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.5'></script> -->
<link rel='https://api.w.org/' href='https://www.sora24.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Fsora-inaugurato-il-nuovo-spdc-dellospedale-ss-trinita-119018.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Fsora-inaugurato-il-nuovo-spdc-dellospedale-ss-trinita-119018.html&#038;format=xml" />
<script>
window.dcb_cookie_yes = 'Cookie Consentiti: <font color=green>SI</font>';
window.dcb_cookie_no  = 'Cookie Consentiti: <font color=red>NO</font>';
// Ensure window.console.log() is defined
if(!window.console) window.console = {};
if(!window.console.log) window.console.log = function() { };
function upds_log(m1, m2, m3, m4, m5) {
if(console && console.log) 
console.log('DCB: ' + m1, m2 || '', m3 || '', m4 || '', m5 || '');
}
function upds_getCookie(cname)  {
var name = cname + '='; var ca = document.cookie.split(';');
for(var i=0; i<ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1);
if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
}
return '';
}
function upds_deleteCookie(name) { document.cookie = name + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/;'; }    		
</script>
<style>
span.upds_cookie_policy
{ 
width:0px; height: 0px;  margin: 0 !important; padding: 0 !important; 
} 
.upds-no-cookie-placeholder
{
background-color: #eee;
border: 1px solid #aaa;
display: none;    
}
.dcb_cookie_button { width: 80px; border-radius: 5px; }
</style>			<meta property="fb:pages" content="196509773707951" />
<meta property="ia:markup_url_dev" content="https://www.sora24.it/sora-inaugurato-il-nuovo-spdc-dellospedale-ss-trinita-119018.html?ia_markup=1" />
<!-- This site is optimized with the Schema plugin v1.7.5 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sora24.it\/sora-inaugurato-il-nuovo-spdc-dellospedale-ss-trinita-119018.html"},"url":"https:\/\/www.sora24.it\/sora-inaugurato-il-nuovo-spdc-dellospedale-ss-trinita-119018.html","headline":"SORA - Inaugurato il nuovo SPDC dell'Ospedale SS....","datePublished":"2019-05-02T17:35:00+02:00","dateModified":"2019-05-02T17:35:00+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.sora24.it\/#organization","name":"Sora24","logo":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2017\/04\/sora24-1.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2019\/05\/SPDC.jpg","width":696,"height":347},"articleSection":"CRONACA","description":"Al termine dell’incontro l’Assessore D’Amato si è recato presso il Poliambulatorio a Isola del Liri per visitare l’Hospice la Casa delle Farfalle, si tratta della prima struttura regionale a gestione completamente pubblica.","author":{"@type":"Person","name":"Sora24","url":"https:\/\/www.sora24.it\/author\/lorenzomascolo","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ffcb5fc4a6ba14ac7c3cb70e6446087e?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<style type='text/css'>
li.current-menu-item-lifestyle a {
background: #58585a;
color: #ffffff;
}
a.lifestyle {
color: #ffffff !important;
}
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item a,
#search-button:hover
{
background: #efefef;
}
span.post-tags-header,
.post-tags a:hover
{
background: #009de0;
}
.tag-cloud a:hover {
background: #C53C1C;
}
#main-nav .menu-item-home a:hover {
background: #efefef !important;
}
#top-story-left h3,
#top-story-right h3 {
border-bottom: 3px solid #efefef;
}
a, a:visited,
ul.top-stories li:hover h2,
ul.top-stories li:hover h2,
#top-story-middle:hover h2,
ul.split-columns li:hover h2,
.home-widget ul.wide-widget li:hover h2,
.home-widget ul.home-list li:hover h2,
.sidebar-widget ul.home-list li:hover h2,
.sidebar-widget ul.wide-widget li:hover h2,
.sidebar-widget ul.split-columns li:hover h2,
.footer-widget ul.home-list li:hover h2,
.footer-widget ul.wide-widget li:hover h2,
.footer-widget ul.split-columns li:hover h2,
.prev,
.next {
color: #121212;
}
#wallpaper {
background: url() no-repeat 50% 0;
}
#main-nav .menu li a,
#main-nav .menu li:hover ul li a {
font-family: 'Raleway', sans-serif;
}
#top-story-left h2,
#top-story-right h2,
#middle-text h2,
ul.split-columns li h2,
.home-widget .wide-text h2,
.home-widget .home-list-content h2,
h1.story-title,
.sidebar-widget .wide-text h2,
.sidebar-widget ul.split-columns li h2,
.footer-widget .wide-text h2,
.footer-widget ul.split-columns li h2,
#post-404 h1 {
font-family: 'Open Sans',sans-serif;
}
#top-story-left h3,
#top-story-right h3,
#middle-text h3,
h3.home-widget-header,
h1.archive-header,
#content-area h1,
#content-area h3,
#content-area h4,
#content-area h5,
#content-area h6,
h4.post-header,
h3.sidebar-widget-header,
h3.footer-widget-header {
font-family: 'Oswald', sans-serif;
}
@media screen and (max-width: 767px) and (min-width: 480px) {
.sidebar-widget .home-list-content h2 {
font-family: 'Playfair Display', serif;
}
}
</style>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://www.sora24.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>
<link rel="amphtml" href="https://www.sora24.it/sora-inaugurato-il-nuovo-spdc-dellospedale-ss-trinita-119018.html/amp" />
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Sora24"/>
<meta property="og:title" content="SORA - Inaugurato il nuovo SPDC dell&#039;Ospedale SS. Trinità"/>
<meta property="og:url" content="https://www.sora24.it/sora-inaugurato-il-nuovo-spdc-dellospedale-ss-trinita-119018.html"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Al termine dell’incontro l’Assessore D’Amato si è recato presso il Poliambulatorio a Isola del Liri per visitare l’Hospice la Casa delle Farfalle, si tratta della prima struttura regionale a gestione completamente pubblica."/>
<meta property="og:image" content="https://www.sora24.it/wp-content/uploads/2019/05/SPDC.jpg"/>
<meta property="og:image:url" content="https://www.sora24.it/wp-content/uploads/2019/05/SPDC.jpg"/>
<meta property="og:image:secure_url" content="https://www.sora24.it/wp-content/uploads/2019/05/SPDC.jpg"/>
<meta property="og:image:width" content="660"/>
<meta property="og:image:height" content="347"/>
<meta property="article:published_time" content="2019-05-02T17:35:00+02:00"/>
<meta property="article:modified_time" content="2019-05-02T17:35:00+02:00" />
<meta property="og:updated_time" content="2019-05-02T17:35:00+02:00" />
<meta property="article:section" content="CRONACA"/>
<meta property="article:publisher" content="https://www.facebook.com/sora24"/>
<meta property="fb:app_id" content="187175971321244"/>
<meta property="fb:admins" content="100001011822708"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="SORA - Inaugurato il nuovo SPDC dell&#039;Ospedale SS. Trinità"/>
<meta itemprop="headline" content="SORA - Inaugurato il nuovo SPDC dell&#039;Ospedale SS. Trinità"/>
<meta itemprop="description" content="Al termine dell’incontro l’Assessore D’Amato si è recato presso il Poliambulatorio a Isola del Liri per visitare l’Hospice la Casa delle Farfalle, si tratta della prima struttura regionale a gestione completamente pubblica."/>
<meta itemprop="image" content="https://www.sora24.it/wp-content/uploads/2019/05/SPDC.jpg"/>
<meta itemprop="datePublished" content="2019-05-02"/>
<meta itemprop="dateModified" content="2019-05-02T17:35:00+02:00" />
<link rel="publisher" href="https://plus.google.com/+Sora24"/>
<!--<meta itemprop="publisher" content="Sora24"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="SORA - Inaugurato il nuovo SPDC dell&#039;Ospedale SS. Trinità"/>
<meta name="twitter:url" content="https://www.sora24.it/sora-inaugurato-il-nuovo-spdc-dellospedale-ss-trinita-119018.html"/>
<meta name="twitter:description" content="Al termine dell’incontro l’Assessore D’Amato si è recato presso il Poliambulatorio a Isola del Liri per visitare l’Hospice la Casa delle Farfalle, si tratta della prima struttura regionale a gestione completamente pubblica."/>
<meta name="twitter:image" content="https://www.sora24.it/wp-content/uploads/2019/05/SPDC.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@Sora24_it"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name" : "Sora24",
"alternateName" : "Il Giornale di Sora",
"url": "https://www.sora24.it",
"sameAs" : [ "https://www.facebook.com/sora24",
"https://twitter.com/sora24_it",
"https://plus.google.com/+Sora24"],
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.sora24.it/?s={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<meta name="geo.region" content="IT-FR" />
<meta name="geo.placename" content="Sora" />
<meta property="article:author" content="https://www.facebook.com/sora24" /> 
<link href="https://plus.google.com/+Ciociaria24Network" rel="publisher" />  
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800">
<link href="https://fonts.googleapis.com/css?family=Merriweather:900" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:100,300,400,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700" rel="stylesheet"> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- Banner 300x600 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 300x600 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-1').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 300x600 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-2').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 1 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Sora24_banner1', [300, 250], 'div-gpt-ad-1491747237740-1').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 2 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Sora24_banner2', [300, 250], 'div-gpt-ad-1491810894547-1').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 3 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Sora24_banner3', [300, 250], 'div-gpt-ad-1492176698377-1').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 1 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Sora24_banner1', [300, 250], 'div-gpt-ad-1491747237740-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 2 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Sora24_banner2', [300, 250], 'div-gpt-ad-1491810894547-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 3 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Sora24_banner3', [300, 250], 'div-gpt-ad-1492176698377-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Video Spot -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Video_spot_sora24', [1, 1], 'div-gpt-ad-1507023573374-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Video Banner -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Video_banner_sora24', [250, 250], 'div-gpt-ad-1507043926743-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Video Banner -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Video_banner_sora24', [250, 250], 'div-gpt-ad-1507043926743-1').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<span id='_cookie_block_1' class='upds_cookie_policy'></span>
<script>
function _cookie_block_f_1()
{
if(upds_getCookie('cookie_notice_accepted') != '')
{
var h = "\n<script>\n  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){\n  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),\n  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)\n  })(window,document,'script','\/\/www.google-analytics.com\/analytics.js','ga');\n  ga('create', 'UA-1319635-38', 'auto');\n  ga('create', 'UA-1319635-113', 'auto', {'name': 'newTracker'});\n  ga('send', 'pageview');\n  ga('newTracker.send', 'pageview');\n<\/script>\n";
var useDocWrite = (document.readyState == 'loading');                
upds_log('=> Activating code block _cookie_block_1, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_1').replaceWith(h);			       
}
}
upds_log('Wrapped code block _cookie_block_1, Type=special_comments', '');
if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_1();   
</script>
<link rel="stylesheet" href="https://www.ciociaria24.net/colorbox.css" />
<link rel="stylesheet" href="https://www.ciociaria24.net/wp-content/themes/24network/menu/css/style.css">   
<!-- Global site tag (gtag.js) - Google Ads: 1052658070 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1052658070"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-1052658070');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '368127156997377');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=368127156997377&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355687451600949');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=355687451600949&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-119018 single-format-standard" >
<script type="text/javascript">
window.mobilecheck = function() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
return check;
};
if(window.mobilecheck()){
var check = "mobile";
} else {
var check = "sito";
};
</script>
<div id="fb-root"></div>
<span id='_cookie_block_2' class='upds_cookie_policy'></span>
<script>
function _cookie_block_f_2()
{
if(upds_getCookie('cookie_notice_accepted') != '')
{
var h = "\n  <script>(function(d, s, id) {\n    var js, fjs = d.getElementsByTagName(s)[0];\n    if (d.getElementById(id)) return;\n    js = d.createElement(s); js.id = id;\n    js.src = \"https:\/\/connect.facebook.net\/it_IT\/sdk.js#xfbml=1&version=v2.6\";\n    fjs.parentNode.insertBefore(js, fjs);\n  }(document, 'script', 'facebook-jssdk'));<\/script>\n";
var useDocWrite = (document.readyState == 'loading');                
upds_log('=> Activating code block _cookie_block_2, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_2').replaceWith(h);			       
}
}
upds_log('Wrapped code block _cookie_block_2, Type=special_comments', '');
if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_2();   
</script>
<div id="sb-site">
<div id="site">
<div id="nav-wrapper">
<div id="nav-inner">
<div class="logomobile">	
<a href="https://www.sora24.it" title="Sora24"><img src="https://www.ciociaria24.net/logociociaria24-trasparente.png" border="0" alt="Notizie Sora" width="320" height="54" /></a>
</div>
<div id="cd-nav">
<a href="#0" class="cd-nav-trigger">Menu<span></span></a>
<nav id="cd-main-nav">
<ul>
<li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/notizie" style="font-size:20px; font-weight:700; letter-spacing: -0.04em; font-family:'Open Sans Condensed' !important; ">CRONACA</a></li>
<li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/politica" style="font-size:20px; font-weight:700; letter-spacing: -0.04em; font-family:'Open Sans Condensed' !important;">POLITICA</a></li>
<li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/eventi" style="font-size:20px; font-weight:700; letter-spacing: -0.04em; font-family:'Open Sans Condensed' !important;">EVENTI E CULTURA</a></li>
<li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/sport" style="font-size:20px; font-weight:700; letter-spacing: -0.04em; font-family:'Open Sans Condensed' !important;">SPORT</a></li>
<li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/necrologi" style="font-size:20px; font-weight:700; letter-spacing: -0.04em; font-family:'Open Sans Condensed' !important;">NECROLOGI</a></li>
<li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/provincia" style="font-size:20px; font-weight:700; letter-spacing: -0.04em; font-family:'Open Sans Condensed' !important;">PROVINCIA</a></li>
<li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/interviste" style="font-size:20px; font-weight:700; letter-spacing: -0.04em; font-family:'Open Sans Condensed' !important;">INTERVISTE</a></li>
</ul>
</nav>
</div>      
<div class="nascondiiphoneverticale">
<div id="search-button">
<img src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" alt="Cerca" />
</div>
</div>
<div class="nascondi">
<div style="float: right; margin-right:-10px;"> <a href="https://twitter.com/sora24_it" target="_blank" title="Seguici su Twitter" rel="nofollow"><img src="https://www.ciociaria24.net/twitter.png" alt="Seguici su Twitter" width="54" height="54" border="0"></a></div>
<div style="float: right; margin-right:0px;"> <a href="https://www.facebook.com/sora24" target="_blank" title="Seguici su Facebook" rel="nofollow"><img src="https://www.ciociaria24.net/facebook.png" alt="Seguici su Facebook" width="54" height="54" border="0"></a></div>
</div>
<div id="search-bar">
<form method="get" id="searchform" action="https://www.sora24.it/">
<input type="text" name="s" id="s" value="CERCA NEL GIORNALE" onfocus='if (this.value == "CERCA NEL GIORNALE") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CERCA NEL GIORNALE"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>
</div>
</div>
</div>
<div id="body-wrapper">	
<div id="main-wrapper">
<div id="content-wrapper">
<div id="content-main">
<div class="breakingNews" id="bn1">
<div class="bn-title"><h2>ULTIME NOTIZIE</h2><span></span></div>
<ul>
<li><a href="https://www.sora24.it/sora-calcio-accolto-il-ricorso-della-societa-bianconera-i-volsci-salgono-al-secondo-posto-119021.html">Sora Calcio: accolto il ricorso della società bianconera, i volsci salgono al secondo posto</a></li>
<li><a href="https://www.sora24.it/sora-inaugurato-il-nuovo-spdc-dellospedale-ss-trinita-119018.html">SORA - Inaugurato il nuovo SPDC dell'Ospedale SS. Trinità</a></li>
<li><a href="https://www.sora24.it/e-venuta-a-mancare-gemma-antonini-119014.html">È venuta a mancare Gemma Antonini</a></li>
<li><a href="https://www.sora24.it/la-societa-delle-cartiere-meridionali-gli-stabilimenti-di-isola-del-liri-119010.html">"La Società delle Cartiere Meridionali - Gli stabilimenti di Isola del Liri"</a></li>
<li><a href="https://www.sora24.it/dramma-in-centro-donna-si-accascia-e-muore-119007.html">Dramma in centro: donna si accascia e muore</a></li>
<li><a href="https://www.sora24.it/donna-nel-fiume-proseguono-le-ricerche-119004.html">Donna nel fiume: proseguono le ricerche</a></li>
<li><a href="https://www.sora24.it/expert-lucarelli-sora-arrivano-gli-orange-days-119001.html">Expert Lucarelli Sora: arrivano gli Orange Days</a></li>
<li><a href="https://www.sora24.it/sora-strepitoso-successo-per-la-compagnia-teatrale-san-luigi-gonzaga-118998.html">SORA - Strepitoso successo per la "Compagnia Teatrale San Luigi Gonzaga"</a></li>
<li><a href="https://www.sora24.it/cadavere-di-donna-nel-fiume-indagano-i-carabinieri-118990.html">Donna nel fiume. Indagano i Carabinieri</a></li>
<li><a href="https://www.sora24.it/matteo-salvini-a-frosinone-cassino-e-veroli-118987.html">Matteo Salvini a Frosinone, Cassino e Veroli</a></li>
</ul>
<div class="bn-navi">
<span></span>
<span></span>
</div>
</div>
<div class="soloiphoneverticale" style="width:100%; height:2px;" ></div>
<script>
$(window).load(function(e) {
$("#bn1").breakingNews({
effect		:"slide-h",
autoplay	:true,
timer		:4000,
color		:"turquoise"
});
});
</script>
<div id="featured-image" >
<div class="condividisopra" style="position: absolute; top: 15px; left: 15px; z-index:99;">
<div class="fp-wrapper-bttn big facebook" style="margin-top:0px; margin-bottom:10px; float:left; ">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.sora24.it/sora-inaugurato-il-nuovo-spdc-dellospedale-ss-trinita-119018.html&t=SORA &#8211; Inaugurato il nuovo SPDC dell&#8217;Ospedale SS. Trinità', 'facebookShare', 'width=626,height=436'); return false;"><button type="button"> 
</button></a>
</div>	
</div>
<img  src="https://www.sora24.it/wp-content/uploads/2019/05/SPDC.jpg" alt="SORA &#8211; Inaugurato il nuovo SPDC dell&#8217;Ospedale SS. Trinità" width="100%"  />
</div>
<div id="home-main" style="padding-bottom: 0px;">
<div id="post-area"  class="post-119018 post type-post status-publish format-standard has-post-thumbnail category-notizie">
<div id="post-info">           
<div class="data">
<i class="icon calendar" style="float: left;"></i><span style="text-transform:uppercase; float: left; margin-top:1px; line-height: 19px;">
giovedì 2 Maggio 2019</span> 
</div> 
</div>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.sora24.it/categoria/notizie",
"name": "CRONACA"
}
},
{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.sora24.it/sora-inaugurato-il-nuovo-spdc-dellospedale-ss-trinita-119018.html",
"name": "SORA &#8211; Inaugurato il nuovo SPDC dell&#8217;Ospedale SS. Trinità"
}
}
]
}
</script>
<div class="categoria"><a href="https://www.sora24.it/categoria/notizie" title="CRONACA">CRONACA</a></div>
<h1 class="story-title" itemprop="name">SORA &#8211; Inaugurato il nuovo SPDC dell&#8217;Ospedale SS. Trinità</h1> 
<div class="slidingDiv">
<div class="sottotitolodue">
<p>Al termine dell’incontro l’Assessore D’Amato si è recato presso il Poliambulatorio a Isola del Liri per visitare l’Hospice la Casa delle Farfalle, si tratta della prima struttura regionale a gestione completamente pubblica.</p>
</div>
</div>      
<div id="content-area">
<div class="slidingDiv">
<div class="testoarticolo">
<!-- BANNER TOP 300x250 -->
<div class="pubblicitavideo" >
<div id='div-gpt-ad-1491747237740-0' style='width:100%;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491747237740-0'); });
</script>
</div>
</div>
<p>L’Assessore alla sanità e l’Integrazione Sociosanitaria della Regione Lazio, Alessio D’Amato ha inaugurato questa mattina il nuovo reparto SPDC (Servizio di prevenzione diagnosi e cura)  dell’ospedale Santissima Trinità di Sora. Il Reparto è stato completamente ristrutturato con fondi regionali ed i lavori sono terminati  in meno di un anno. Presenti alla cerimonia il Presidente della Provincia di Frosinone, Antonio Pompeo e il Sindaco di Sora, Roberto De Donatis e il Vicepresidente della Commissione regionale Sanità, Loreto Marcelli.</p>
<p>“Dopo anni di difficoltà torniamo ad investire nelle strutture, sul personale e nei territori – ha commentato D’Amato durante la sua visita – Oggi a Sora inauguriamo un servizio più moderno ed efficiente con elevati standard di accoglienza per pazienti che hanno bisogno di cure di qualità. Stiamo inaugurando nel Lazio una nuova stagione di concorsi per adeguare gli organici ai fabbisogni e questo ci permette di migliorare la qualità dell’assistenza. Su Sora abbiamo in programma investimenti importanti e posso annunciare che nei prossimi giorni firmeremo il Protocollo con il Ministero della Salute per l’utilizzo delle risorse che serviranno a potenziare la sanità territoriale”.</p>
<p>Al termine dell’incontro l’Assessore D’Amato si è recato presso il Poliambulatorio a Isola del Liri per visitare l’Hospice la Casa delle Farfalle, si tratta della prima struttura regionale a gestione completamente pubblica.</p>
</div>
<!-- INIZIO ARTICOLI CORRELATI --> 
<!-- FINE ARTICOLI CORRELATI --> 
<div align="center" style="font-family: 'Open Sans', sans-serif; font-weight:normal; font-size: 14px; line-height:120%; color:#666;  clear: both; margin-bottom: 20px; border-top: 1px solid #eee; padding-top:20px; margin-top:40px;"><strong>Come giudichi Sora24?</strong>
<a href="https://www.sora24.it/sondaggio-gradimento" style="color:#666;">Clicca qui e partecipa al sondaggio per aiutarci a migliorare!</a>  <br />
<strong>Per contattare la nostra Redazione</strong> puoi scivere a <a href="&#x6d;&#97;&#105;&#x6c;&#x74;&#111;&#x3a;&#105;&#x6e;&#102;&#x6f;&#64;&#x73;&#x6f;&#114;&#x61;&#50;&#x34;&#46;&#105;&#116;" style="color:#666;">&#x69;&#x6e;&#102;&#x6f;&#64;&#x73;&#111;&#114;&#97;&#50;&#x34;&#46;&#x69;&#116;</a> o telefonare al Numero Verde 800-090501.</div>
<!-- INIZIO BANNER -->
<div  class="soloiphone">
<div align="center" class="videoinevidenza" style="line-height:0px; background-color:#eee; border-top: 1px solid #eee; margin-top: 0px; margin-bottom:-1px;">
<!-- BANNER 300x600 -->
<div id='div-gpt-ad-1515593505461-0' style="margin-top:30px; margin-bottom:20px;">
<script type="text/javascript">
googletag.cmd.push(function() { 
if ( check == "mobile") {
googletag.display("div-gpt-ad-1515593505461-0");
};	
});
</script>
</div>
</div>
</div>  
<div  class="soloiphone">
<div align="center" class="videoinevidenza" style="line-height:0px; background-color:#eee; border-top: 1px solid #eee; margin-top: 0px; margin-bottom:-1px;">
<div style="margin-top:0px; margin-bottom:20px;">
<span id='_cookie_block_5' class='upds_cookie_policy'></span>
<script>
function _cookie_block_f_5()
{
if(upds_getCookie('cookie_notice_accepted') != '')
{
var h = "\<\iframe src=\"https:\/\/www.ciociaria24.net\/banner-sora24.php\" name=\"bannerarotazione\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\" frameborder=\"0\" height=\"250\" width=\"300\"><\/iframe>";
var useDocWrite = (document.readyState == 'loading');                
upds_log('=> Activating code block _cookie_block_5, Type=autoblock, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_5').replaceWith(h);			       
}
}
upds_log('Wrapped code block _cookie_block_5, Type=autoblock', '"\<\iframe src=\"https:\/\/www.ciociaria24.net\/banner-sora24.php\" name=\"bannerarotazione\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\" frameborder=\"0\" height=\"250\" width=\"300\"><\/iframe>"');
if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_5();   
</script> 
</div>
</div>
</div>   
<div  class="soloiphone">
<div align="center" class="videoinevidenza" style="line-height:0px; background-color:#eee; border-top: 1px solid #eee; margin-top:0px; margin-bottom:-1px;">
<div id="div-gpt-ad-1492176698377-0" style="margin-top:0px; margin-bottom:20px;">
<script type="text/javascript">
googletag.cmd.push(function() { 
if ( check == "mobile") {
googletag.display("div-gpt-ad-1492176698377-0"); 
};
});
</script>
</div>
</div>
</div>   
<div class="soloiphone" style="width:100%; height:20px;" ></div>
<!-- FINE BANNER -->
</div>
</div>
<!-- INIZIO SORA OGGI -->  
<div class="finearticolo">
<div class="videoinevidenza" style="background-color:#FFF;  border-top: 1px solid #eee; border-bottom: none;  ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" > 
<a   href="https://www.sora24.it/oggi-laddio-a-papa-daniele-118948.html" title="Oggi l'addio a papà Daniele"  >
<img  src="https://www.sora24.it/wp-content/uploads/2019/03/RIPOSA-IN-PACE.jpg" alt="Oggi l'addio a papà Daniele" width="100%" border="0" style="margin-bottom:-1px;" /> 
</a>   
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="categoriahome">CRONACA</div>   
<div class="titolopromo"> <a   href="https://www.sora24.it/oggi-laddio-a-papa-daniele-118948.html"  >Oggi l'addio a papà Daniele</a></div>  
<p style="margin-bottom:0px; font-size:17px; line-height:20px;"> 
Grande dolore per la tragica scomparsa di quello che tutti definiscono un brav'uomo.                    
</p>
<div class="soloiphoneverticale" style="width:100%; height:10px;" ></div>
</div>
</div>
<div class="videoinevidenza" style="background-color:#FFF;  border-top: 1px solid #eee; border-bottom: none;  ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" > 
<a   href="https://www.sora24.it/ci-ha-lasciato-rocco-dj-118963.html" title="Ci ha lasciato "Rocco Dj""  >
<img  src="https://www.sora24.it/wp-content/uploads/2019/04/CIAO-ROCCO.jpg" alt="Ci ha lasciato "Rocco Dj"" width="100%" border="0" style="margin-bottom:-1px;" /> 
</a>   
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="categoriahome">NECROLOGI</div>   
<div class="titolopromo"> <a   href="https://www.sora24.it/ci-ha-lasciato-rocco-dj-118963.html"  >Ci ha lasciato "Rocco Dj"</a></div>  
<p style="margin-bottom:0px; font-size:17px; line-height:20px;"> 
Rocco Forletta si è spento ieri sera in ospedale a Sora.                   
</p>
<div class="soloiphoneverticale" style="width:100%; height:10px;" ></div>
</div>
</div>
<div class="videoinevidenza" style="background-color:#FFF;  border-top: 1px solid #eee; border-bottom: none;  ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" > 
<a   href="https://www.sora24.it/sora-bambino-elitrasportato-a-roma-118960.html" title="SORA - Bambino elitrasportato a Roma"  >
<img  src="https://www.sora24.it/wp-content/uploads/2019/04/BAMBINO-ELITRASPORTATO.jpg" alt="SORA - Bambino elitrasportato a Roma" width="100%" border="0" style="margin-bottom:-1px;" /> 
</a>   
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="categoriahome">CRONACA</div>   
<div class="titolopromo"> <a   href="https://www.sora24.it/sora-bambino-elitrasportato-a-roma-118960.html"  >SORA - Bambino elitrasportato a Roma</a></div>  
<p style="margin-bottom:0px; font-size:17px; line-height:20px;"> 
Il piccolo è stato ricoverato al Policlinico Gemelli.                   
</p>
<div class="soloiphoneverticale" style="width:100%; height:10px;" ></div>
</div>
</div>
</div>   
<!-- FINE SORA OGGI --> 
<!-- INIZIO PUBBLIREDAZIONALI SORA24 -->        
<div class="videoinevidenza"  style="  background-color:#000;  border-bottom: none;  ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> 
<a   href="https://www.sora24.it/expert-lucarelli-sora-arrivano-gli-orange-days-119001.html" title="Expert Lucarelli Sora: arrivano gli Orange Days" rel="nofollow"  >
<img  src="https://www.sora24.it/wp-content/uploads/2019/05/EXPERT.jpg" width="100%" border="0" alt="Expert Lucarelli Sora: arrivano gli Orange Days" style="border-bottom: 1px solid #ff7d00;" />  
</a>              
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="categoriahome" style="color: #ff7d00 !important;">PROMO</div>
<div class="titolopromo" style="font-family: 'Open Sans', serif; letter-spacing: -0.04em;"> 
<a href="https://www.sora24.it/expert-lucarelli-sora-arrivano-gli-orange-days-119001.html" style="color:#FFF;" rel="nofollow" >Expert Lucarelli Sora: arrivano gli Orange Days</a>
</div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px; color:#eee;"> 
Vi aspettiamo Giovedì 02, Venerdì 03 e Sabato 04 Maggio.                   
</p>
<div class="soloiphoneverticale" style="width:100%; height:10px;" ></div>
</div>
</div>
<div class="soloiphoneverticale" style="width:100%; height:20px;" ></div>
<!-- FINE PUBBLIREDAZIONALI SORA24 -->  
<!-- INIZIO PUBBLIREDAZIONALI --> 
<div class="finearticolo">
<div class="videoinevidenza"  style="  background-color:#222;  border-bottom: none;  ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> 
<a   href="https://www.ciociaria24.net/hai-bisogno-di-una-digital-strategy-142853.html" title="Hai bisogno di una Digital Strategy?" rel="nofollow" >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2019/05/verdana.gif" width="100%" border="0" alt="Hai bisogno di una Digital Strategy?" style="border-bottom: 1px solid #ff7d00;"  />  
</a>              
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="categoriahome" style="color: #ff7d00 !important;">Web Marketing</div>
<div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> 
<a href="https://www.ciociaria24.net/hai-bisogno-di-una-digital-strategy-142853.html" style="color:#FFF;" rel="nofollow" >
Hai bisogno di una Digital Strategy?   </a>
</div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;  color:#eee;"> 
L’analisi predittiva nasce nel 2003 grazie a Matt Cutler, ed è la pratica di estrarre informazioni da un set di dati esistenti, per determinare dei modelli e prevedere i risultati futuri.                   
</p>
<div class="soloiphoneverticale" style="width:100%; height:10px;" ></div>
</div>
</div>
</div>
<div class="soloiphoneverticale" style="width:100%; height:20px;" ></div>
<div class="finearticolo">
<div class="videoinevidenza"  style="  background-color:#000;  border-bottom: none;  ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> 
<a   href="https://www.ciociaria24.net/gruppo-jolly-automobili-dal-4-al-12-maggio-torna-il-mercatino-usato-142765.html" title="Gruppo Jolly Automobili: dal 4 al 12 Maggio torna il Mercatino Usato" rel="nofollow" >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2019/04/mercatino.jpg" width="100%" border="0" alt="Gruppo Jolly Automobili: dal 4 al 12 Maggio torna il Mercatino Usato" style="border-bottom: 1px solid #ff7d00;"  />  
</a>              
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="categoriahome" style="color: #ff7d00 !important;">Jolly Automobili</div>
<div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> 
<a href="https://www.ciociaria24.net/gruppo-jolly-automobili-dal-4-al-12-maggio-torna-il-mercatino-usato-142765.html" style="color:#FFF;" rel="nofollow" >
Gruppo Jolly Automobili: dal 4 al 12 Maggio torna il "Mercatino Usato"   </a>
</div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;  color:#eee;"> 
Una vastissima scelta, più di quattrocento vetture in esposizione.                    
</p>
<div class="soloiphoneverticale" style="width:100%; height:10px;" ></div>
</div>
</div>
</div>
<div class="soloiphoneverticale" style="width:100%; height:20px;" ></div>
<div class="finearticolo">
<div class="videoinevidenza"  style="  background-color:#222;  border-bottom: none;  ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> 
<a   href="https://www.ciociaria24.net/il-gruppo-jolly-automobili-sbarca-a-cassino-con-peugeot-toyota-e-usato-garantito-142675.html" title="Il Gruppo Jolly Automobili sbarca a Cassino con Peugeot, Toyota e usato garantito" rel="nofollow" >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2019/04/PEUGEOT-TOYOTA-USATO-CASSINO.jpg" width="100%" border="0" alt="Il Gruppo Jolly Automobili sbarca a Cassino con Peugeot, Toyota e usato garantito" style="border-bottom: 1px solid #ff7d00;"  />  
</a>              
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="categoriahome" style="color: #ff7d00 !important;">Jolly Automobili</div>
<div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> 
<a href="https://www.ciociaria24.net/il-gruppo-jolly-automobili-sbarca-a-cassino-con-peugeot-toyota-e-usato-garantito-142675.html" style="color:#FFF;" rel="nofollow" >
Il Gruppo Jolly Automobili sbarca a Cassino con Peugeot, Toyota e usato garantito   </a>
</div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;  color:#eee;"> 
Nel nuovo punto vendita, situato in via Casilina Sud km 142, troverete sia il nuovo Peugeot e Toyota che l'usato plurimarche.                   
</p>
<div class="soloiphoneverticale" style="width:100%; height:10px;" ></div>
</div>
</div>
</div>
<div class="soloiphoneverticale" style="width:100%; height:20px;" ></div>
<div class="finearticolo">
<div class="videoinevidenza"  style="  background-color:#000;  border-bottom: none;  ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> 
<a   href="https://www.ciociaria24.net/asl-di-frosinone-cresce-lassistenza-territoriale-e-lintegrazione-ospedale-territorio-142363.html" title="ASL di Frosinone: cresce l'assistenza territoriale e l'integrazione Ospedale/Territorio" rel="nofollow" >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2019/04/udi.jpg" width="100%" border="0" alt="ASL di Frosinone: cresce l'assistenza territoriale e l'integrazione Ospedale/Territorio" style="border-bottom: 1px solid #ff7d00;"  />  
</a>              
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="categoriahome" style="color: #ff7d00 !important;">ASL Frosinone</div>
<div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> 
<a href="https://www.ciociaria24.net/asl-di-frosinone-cresce-lassistenza-territoriale-e-lintegrazione-ospedale-territorio-142363.html" style="color:#FFF;" rel="nofollow" >
ASL di Frosinone: cresce l'assistenza territoriale e l'integrazione Ospedale/Territorio   </a>
</div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;  color:#eee;"> 
I pazienti inviati da Ospedali o da Medici di Medicina Generale possono accedere alle Unità di Degenza Infermieristica in h. 24                   
</p>
<div class="soloiphoneverticale" style="width:100%; height:10px;" ></div>
</div>
</div>
</div>
<div class="soloiphoneverticale" style="width:100%; height:20px;" ></div>
<div class="finearticolo">
<div class="videoinevidenza"  style="  background-color:#222;  border-bottom: none;  ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> 
<a   href="https://www.ciociaria24.net/peugeot-208-gpl-tua-a-12-600-euro-142563.html" title="Peugeot 208 GPL tua a 12.600 euro" rel="nofollow" >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2019/04/PEUGEOT-208-OFFERTA.jpg" width="100%" border="0" alt="Peugeot 208 GPL tua a 12.600 euro" style="border-bottom: 1px solid #ff7d00;"  />  
</a>              
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="categoriahome" style="color: #ff7d00 !important;">Jolly Automobili</div>
<div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> 
<a href="https://www.ciociaria24.net/peugeot-208-gpl-tua-a-12-600-euro-142563.html" style="color:#FFF;" rel="nofollow" >
Peugeot 208 GPL tua a 12.600 euro   </a>
</div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;  color:#eee;"> 
Vieni a provare la vettura oggi stesso presso Jolly Automobili, concessionaria Peugeot per Frosinone e provincia, S.S. Monti Lepini km 6,600.                   
</p>
<div class="soloiphoneverticale" style="width:100%; height:10px;" ></div>
</div>
</div>
</div>
<div class="soloiphoneverticale" style="width:100%; height:20px;" ></div>
<div class="finearticolo">
<div class="videoinevidenza"  style="  background-color:#000;  border-bottom: none;  ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> 
<a   href="https://www.ciociaria24.net/nuova-range-rover-evoque-scoprila-presso-x-class-a-frosinone-142495.html" title="Nuova Range Rover Evoque, scoprila presso X Class a Frosinone" rel="nofollow" >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2019/04/NEW-RANGE-ROVER-EVOQUE.jpg" width="100%" border="0" alt="Nuova Range Rover Evoque, scoprila presso X Class a Frosinone" style="border-bottom: 1px solid #ff7d00;"  />  
</a>              
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="categoriahome" style="color: #ff7d00 !important;">X Class</div>
<div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> 
<a href="https://www.ciociaria24.net/nuova-range-rover-evoque-scoprila-presso-x-class-a-frosinone-142495.html" style="color:#FFF;" rel="nofollow" >
Nuova Range Rover Evoque, scoprila presso X Class a Frosinone   </a>
</div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;  color:#eee;"> 
Nuova Range Rover Evoque: scoprila da X Class, concessionaria Land Rover per Frosinone e provincia. Ti aspettiamo presso il Gruppo Jolly Automobili, SS 156 Monti Lepini km 6.600.                   
</p>
<div class="soloiphoneverticale" style="width:100%; height:10px;" ></div>
</div>
</div>
</div>
<div class="soloiphoneverticale" style="width:100%; height:20px;" ></div>
<div class="finearticolo">
<div class="videoinevidenza"  style="  background-color:#222;  border-bottom: none;  ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> 
<a   href="https://www.ciociaria24.net/avis-free-move-le-migliori-soluzioni-per-il-noleggio-presso-gruppo-jolly-automobili-142520.html" title="AVIS FREE MOVE: le migliori soluzioni per il noleggio presso Gruppo Jolly Automobili" rel="nofollow" >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2019/04/AVIS.jpg" width="100%" border="0" alt="AVIS FREE MOVE: le migliori soluzioni per il noleggio presso Gruppo Jolly Automobili" style="border-bottom: 1px solid #ff7d00;"  />  
</a>              
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="categoriahome" style="color: #ff7d00 !important;">Jolly Automobili</div>
<div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> 
<a href="https://www.ciociaria24.net/avis-free-move-le-migliori-soluzioni-per-il-noleggio-presso-gruppo-jolly-automobili-142520.html" style="color:#FFF;" rel="nofollow" >
AVIS FREE MOVE: le migliori soluzioni per il noleggio presso Gruppo Jolly Automobili   </a>
</div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;  color:#eee;"> 
Raggiungici oggi stesso nelle sedi di Frosinone, S.S.156 Monti Lepini, Km 6.600, e Sora, Via Baiolardo, 63, per elaborare insieme la soluzione ideale per le tue esigenze professionali.                   
</p>
<div class="soloiphoneverticale" style="width:100%; height:10px;" ></div>
</div>
</div>
</div>
<div class="soloiphoneverticale" style="width:100%; height:20px;" ></div>
<div class="finearticolo">
<div class="videoinevidenza"  style="  background-color:#000;  border-bottom: none;  ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> 
<a   href="https://www.ciociaria24.net/land-rover-approved-days-ancora-pochi-giorni-aderire-142508.html" title="Land Rover Approved Days: ancora pochi giorni per aderire" rel="nofollow" >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2019/04/land-rover-approved.jpg" width="100%" border="0" alt="Land Rover Approved Days: ancora pochi giorni per aderire" style="border-bottom: 1px solid #ff7d00;"  />  
</a>              
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="categoriahome" style="color: #ff7d00 !important;">X Class</div>
<div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> 
<a href="https://www.ciociaria24.net/land-rover-approved-days-ancora-pochi-giorni-aderire-142508.html" style="color:#FFF;" rel="nofollow" >
Land Rover Approved Days: ancora pochi giorni per aderire   </a>
</div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;  color:#eee;"> 
Ti aspettiamo oggi stesso presso X Class, SS dei Monti Lepini km 6.600, presso GRUPPO JOLLY AUTOMOBILI, a poche centinaia di metri dal casello autostradale di Frosinone.                   
</p>
<div class="soloiphoneverticale" style="width:100%; height:10px;" ></div>
</div>
</div>
</div>
<div class="soloiphoneverticale" style="width:100%; height:20px;" ></div>
<div class="finearticolo">
<div class="videoinevidenza"  style="  background-color:#222;  border-bottom: none;  ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> 
<a   href="https://www.ciociaria24.net/finalmente-la-soluzione-per-trovare-una-badante-referenziata-mama-h24-lassistenza-completa-al-servizio-delle-famiglie-142504.html" title="Finalmente la soluzione per trovare una badante referenziata: MAMA H24, l'assistenza completa al servizio delle famiglie" rel="nofollow" >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2019/04/mama.jpg" width="100%" border="0" alt="Finalmente la soluzione per trovare una badante referenziata: MAMA H24, l'assistenza completa al servizio delle famiglie" style="border-bottom: 1px solid #ff7d00;"  />  
</a>              
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="categoriahome" style="color: #ff7d00 !important;">MAMA H24</div>
<div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> 
<a href="https://www.ciociaria24.net/finalmente-la-soluzione-per-trovare-una-badante-referenziata-mama-h24-lassistenza-completa-al-servizio-delle-famiglie-142504.html" style="color:#FFF;" rel="nofollow" >
Finalmente la soluzione per trovare una badante referenziata: MAMA H24, l'assistenza completa al servizio delle famiglie   </a>
</div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;  color:#eee;"> 
400 famiglie ci hanno già scelto. In tutta la provincia di Frosinone, e non solo, il nostro servizio è ormai un punto di riferimento per chi ha bisogno di assistenza h24. Vi spieghiamo perché.                   
</p>
<div class="soloiphoneverticale" style="width:100%; height:10px;" ></div>
</div>
</div>
</div>
<div class="soloiphoneverticale" style="width:100%; height:20px;" ></div>
<!-- FINE PUBBLIREDAZIONALI --> 
<!-- INIZIO VERDANA -->
<div id="post-area"  >
<div id="slideshowdue" >
<a  href="https://www.verdana.it/facebook-ads-consigli-per-una-campagna-efficace-e-performante" target="_blank" title="Facebook Ads: consigli per una campagna efficace e performante"  >
<div id="featured-image"    >
<img class="wide-shade" src="https://www.verdana.it/wp-content/uploads/2018/02/scrivere-per-il-web-1-1.jpg" width="100%" border="0" alt="Facebook Ads: consigli per una campagna efficace e performante"/>
<div  style=" width:100%; background-color:#303030; padding-bottom:10px;  ">
<div  style="font-family: 'Open Sans', sans-serif; padding:20px;  !important; line-height:110%; font-size:26px;  color: #999999;  letter-spacing: -0.04em;"><span style="font-weight: 900; color: #9dc31c;">Lorenzo Mascolo</span>  <br />
<span  style="font-weight: 300; color: #fff; ">Facebook Ads: consigli per una campagna efficace e performante</span></div>  
</div>
</div>
</a>       
</div>
</div>
<!-- FINE VERDANA -->
</div>
</div>
</div>
<div class="nascondimobile">
<div id="sidebar-wrapper">
<div class="sidebar-widget"  style="height:600px; background-color:#eeeeee;">			
<div class="textwidget"> 
<!-- BANNER 300x600 -->
<div id='div-gpt-ad-1515593505461-1' style='height:600px; width:300px;'>
<script type="text/javascript">
googletag.cmd.push(function() { 
if ( check == "sito") {
googletag.display("div-gpt-ad-1515593505461-1");
};	
});
</script>
</div>
</div>
</div>
</div>
</div>
<div id="bloccato">
<div class="nascondimobile">
<!-- Banner 2 -->
<div class="sidebar-widget" style="background-color:#eeeeee; height:250px;">			
<div class="textwidget"> 
<span id='_cookie_block_6' class='upds_cookie_policy'></span>
<script>
function _cookie_block_f_6()
{
if(upds_getCookie('cookie_notice_accepted') != '')
{
var h = "\<\iframe src=\"https:\/\/www.ciociaria24.net\/banner-sora24.php\" name=\"bannerarotazione\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\" frameborder=\"0\" height=\"250\" width=\"300\"><\/iframe>";
var useDocWrite = (document.readyState == 'loading');                
upds_log('=> Activating code block _cookie_block_6, Type=autoblock, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_6').replaceWith(h);			       
}
}
upds_log('Wrapped code block _cookie_block_6, Type=autoblock', '"\<\iframe src=\"https:\/\/www.ciociaria24.net\/banner-sora24.php\" name=\"bannerarotazione\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\" frameborder=\"0\" height=\"250\" width=\"300\"><\/iframe>"');
if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_6();   
</script> 
</div>
</div>  
<!-- Banner 3 -->
<div class="sidebar-widget" style="background-color:#eeeeee; height:250px;">			
<div class="textwidget"> 
<div id="div-gpt-ad-1492176698377-1" >
<script type="text/javascript">
googletag.cmd.push(function() { 
if ( check == "sito") {
googletag.display("div-gpt-ad-1492176698377-1");
};	
});
</script>
</div>
</div>
</div>  
</div>
<div class="sidebar-widget" style="background-color:#eeeeee; height:264px;" >			
<div class="textwidget" style="background-color:#eeeeee; height:264px;"> 
<a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/"  data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#eeeeee" >METEO</a>
<span id='_cookie_block_3' class='upds_cookie_policy'></span>
<script>
function _cookie_block_f_3()
{
if(upds_getCookie('cookie_notice_accepted') != '')
{
var h = "\n<script>\n!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https:\/\/weatherwidget.io\/js\/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');\n<\/script>\n";
var useDocWrite = (document.readyState == 'loading');                
upds_log('=> Activating code block _cookie_block_3, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_3').replaceWith(h);			       
}
}
upds_log('Wrapped code block _cookie_block_3, Type=special_comments', '');
if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_3();   
</script>
</div>
</div>
</div>
<div class="soloiphone" >
<div class="sidebar-widget" style="background-color:#eeeeee; height:264px; margin-bottom:0px;"   >			
<div class="textwidget" style="background-color:#eeeeee; height:264px;"> 
<a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/"  data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#eeeeee" >METEO</a>
<span id='_cookie_block_4' class='upds_cookie_policy'></span>
<script>
function _cookie_block_f_4()
{
if(upds_getCookie('cookie_notice_accepted') != '')
{
var h = "\n<script>\n!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https:\/\/weatherwidget.io\/js\/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');\n<\/script>\n";
var useDocWrite = (document.readyState == 'loading');                
upds_log('=> Activating code block _cookie_block_4, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_4').replaceWith(h);			       
}
}
upds_log('Wrapped code block _cookie_block_4, Type=special_comments', '');
if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_4();   
</script>
</div>
</div>
</div>
</div>
</div>
  
<div id="footer-wrapper">
<div id="footer-top">
<span id='_cookie_block_7' class='upds_cookie_policy'></span>
<script>
function _cookie_block_f_7()
{
if(upds_getCookie('cookie_notice_accepted') != '')
{
var h = "\<\iframe id=\"footer-top\"  src=\"https:\/\/www.ciociaria.online\/?ciociaria24=_blank\"   height=\"450px\" scrolling=\"no\" frameborder=\"0\"><\/iframe>";
var useDocWrite = (document.readyState == 'loading');                
upds_log('=> Activating code block _cookie_block_7, Type=autoblock, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_7').replaceWith(h);			       
}
}
upds_log('Wrapped code block _cookie_block_7, Type=autoblock', '"\<\iframe id=\"footer-top\"  src=\"https:\/\/www.ciociaria.online\/?ciociaria24=_blank\"   height=\"450px\" scrolling=\"no\" frameborder=\"0\"><\/iframe>"');
if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_7();   
</script>
</div>
<div class="slidetop">
<div id="featured-wrapper" class="iossliderdue" style="background-color:#000;">
<ul class="featured-items slider" >
<!-- INIZIO SPONSOR  -->  
<li class="slide">
<a href="https://www.pfresco.it/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/04/puntofresco.png" width="200px" alt="Logo Punto Fresco"/>
</a>
</li>
<li class="slide">
<a href="https://www.facebook.com/expertLucarelliSora/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/04/expert-lucarelli.png" width="200px" alt="Logo Lucarelli"/>
</a>
</li>
<li class="slide">
<a href="https://www.facebook.com/farmaciamarini.sora/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2019/02/farmacia-marini-1.gif" width="200px" alt="Logo Farmacia Marini"/>
</a>
</li>
<li class="slide">
<a href="https://www.verdana.it"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2019/04/verdana-1.gif" width="200px" alt="Logo Verdana"/>
</a>
</li>
<li class="slide">
<a href="https://www.jollyrentcar.it/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/11/jollyrent.png" width="200px" alt="Logo Jolly Rent"/>
</a>
</li>
<li class="slide">
<a href="https://www.gruppojollyautomobili.com"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/06/jolly-2.gif" width="200px" alt="Logo Jolly Automobili"/>
</a>
</li>
<li class="slide">
<a href="http://www.farmaciasciarretta.com/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2019/01/logo-sciarretta.gif" width="200px" alt="Logo Farmacia Sciarretta"/>
</a>
</li>
<li class="slide">
<a href="https://www.pfresco.it/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/04/puntofresco.png" width="200px" alt="Logo Punto Fresco"/>
</a>
</li>
<li class="slide">
<a href="https://www.facebook.com/expertLucarelliSora/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/04/expert-lucarelli.png" width="200px" alt="Logo Lucarelli"/>
</a>
</li>
<li class="slide">
<a href="https://www.facebook.com/farmaciamarini.sora/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2019/02/farmacia-marini-1.gif" width="200px" alt="Logo Farmacia Marini"/>
</a>
</li>
<li class="slide">
<a href="https://www.verdana.it"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2019/04/verdana-1.gif" width="200px" alt="Logo Verdana"/>
</a>
</li>
<li class="slide">
<a href="https://www.jollyrentcar.it/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/11/jollyrent.png" width="200px" alt="Logo Jolly Rent"/>
</a>
</li>
<li class="slide">
<a href="https://www.gruppojollyautomobili.com"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/06/jolly-2.gif" width="200px" alt="Logo Jolly Automobili"/>
</a>
</li>
<li class="slide">
<a href="http://www.farmaciasciarretta.com/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2019/01/logo-sciarretta.gif" width="200px" alt="Logo Farmacia Sciarretta"/>
</a>
</li>
<li class="slide">
<a href="https://www.pfresco.it/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/04/puntofresco.png" width="200px" alt="Logo Punto Fresco"/>
</a>
</li>
<li class="slide">
<a href="https://www.facebook.com/expertLucarelliSora/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/04/expert-lucarelli.png" width="200px" alt="Logo Lucarelli"/>
</a>
</li>
<li class="slide">
<a href="https://www.facebook.com/farmaciamarini.sora/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2019/02/farmacia-marini-1.gif" width="200px" alt="Logo Farmacia Marini"/>
</a>
</li>
<li class="slide">
<a href="https://www.verdana.it"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2019/04/verdana-1.gif" width="200px" alt="Logo Verdana"/>
</a>
</li>
<li class="slide">
<a href="https://www.jollyrentcar.it/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/11/jollyrent.png" width="200px" alt="Logo Jolly Rent"/>
</a>
</li>
<li class="slide">
<a href="https://www.gruppojollyautomobili.com"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/06/jolly-2.gif" width="200px" alt="Logo Jolly Automobili"/>
</a>
</li>
<li class="slide">
<a href="http://www.farmaciasciarretta.com/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2019/01/logo-sciarretta.gif" width="200px" alt="Logo Farmacia Sciarretta"/>
</a>
</li>
<li class="slide">
<a href="https://www.pfresco.it/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/04/puntofresco.png" width="200px" alt="Logo Punto Fresco"/>
</a>
</li>
<li class="slide">
<a href="https://www.facebook.com/expertLucarelliSora/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/04/expert-lucarelli.png" width="200px" alt="Logo Lucarelli"/>
</a>
</li>
<li class="slide">
<a href="https://www.facebook.com/farmaciamarini.sora/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2019/02/farmacia-marini-1.gif" width="200px" alt="Logo Farmacia Marini"/>
</a>
</li>
<li class="slide">
<a href="https://www.verdana.it"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2019/04/verdana-1.gif" width="200px" alt="Logo Verdana"/>
</a>
</li>
<li class="slide">
<a href="https://www.jollyrentcar.it/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/11/jollyrent.png" width="200px" alt="Logo Jolly Rent"/>
</a>
</li>
<li class="slide">
<a href="https://www.gruppojollyautomobili.com"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/06/jolly-2.gif" width="200px" alt="Logo Jolly Automobili"/>
</a>
</li>
<li class="slide">
<a href="http://www.farmaciasciarretta.com/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2019/01/logo-sciarretta.gif" width="200px" alt="Logo Farmacia Sciarretta"/>
</a>
</li>
<li class="slide">
<a href="https://www.pfresco.it/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/04/puntofresco.png" width="200px" alt="Logo Punto Fresco"/>
</a>
</li>
<li class="slide">
<a href="https://www.facebook.com/expertLucarelliSora/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/04/expert-lucarelli.png" width="200px" alt="Logo Lucarelli"/>
</a>
</li>
<li class="slide">
<a href="https://www.facebook.com/farmaciamarini.sora/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2019/02/farmacia-marini-1.gif" width="200px" alt="Logo Farmacia Marini"/>
</a>
</li>
<li class="slide">
<a href="https://www.verdana.it"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2019/04/verdana-1.gif" width="200px" alt="Logo Verdana"/>
</a>
</li>
<li class="slide">
<a href="https://www.jollyrentcar.it/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/11/jollyrent.png" width="200px" alt="Logo Jolly Rent"/>
</a>
</li>
<li class="slide">
<a href="https://www.gruppojollyautomobili.com"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/06/jolly-2.gif" width="200px" alt="Logo Jolly Automobili"/>
</a>
</li>
<li class="slide">
<a href="http://www.farmaciasciarretta.com/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2019/01/logo-sciarretta.gif" width="200px" alt="Logo Farmacia Sciarretta"/>
</a>
</li>
<!-- FINE SPONSOR  -->  
</ul>
</div>
</div>
<div class="fine">
<div class="box-general">
<div class="ft-link-box ft-top">
<a href="http://www.verdana.it/ciociaria24/" target="_blank"  rel="nofollow">PUBBLICITA'</a>
<a rel="nofollow"  href="https://www.sora24.it/privacy-policy" title="Privacy Policy" rel="nofollow">PRIVACY POLICY</a>
<span class="ft-icon">
<a href="https://www.facebook.com/sora24" class="fb" target="_blank" rel="nofollow"></a>
<a href="https://twitter.com/sora24_it" class="tw" target="_blank" rel="nofollow"></a>
</span>
</div>
<hr>
<div style="float:left; margin-right:20px; margin-bottom:10px;">
<a href="https://www.ciociaria24.net"><img src="https://www.ciociaria24.net/ciociariaonline.png" alt="Ciociaria24" width="150" height="150"></a>
</div>
<div>Eccetto dove diversamente indicato, tutti i contenuti di Sora24 sono rilasciati sotto licenza "<a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow">Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License</a>".
</div>
<img class="creative-com" src="https://www.sora24.it/licenza.png" alt="Licenza Creative Commons">
<div>
Alcune immagini di Sora24 sono state trovate su Internet attraverso i motori di ricerca, sono ritenute di pubblico dominio e sono usate senza alcun fine di lucro o volont&agrave; di appropriarsi dei diritti intellettuali di terzi. Quando possibile &egrave; riportato l'autore dell'immagine. Nel caso in cui il titolare dei diritti di copyright su un'immagine volesse obiettare alla sua pubblicazione  &egrave; pregato di scrivere a <a href="&#x6d;&#97;&#105;&#x6c;&#x74;&#111;&#x3a;&#105;&#x6e;&#102;&#x6f;&#64;&#x73;&#x6f;&#114;&#x61;&#50;&#x34;&#46;&#105;&#116;">&#x69;&#x6e;&#102;&#x6f;&#64;&#x73;&#111;&#114;&#97;&#50;&#x34;&#46;&#x69;&#116;</a> e sar&agrave; prontamente rimossa o inserita la corretta attribuzione dei crediti. 
<!-- INIZIO CERCA NOMI --> 
<span style="visibility:hidden;"><a href="https://www.sora24.it/?s=Ospedale+SS">Ospedale SS</a></span>  
<span style="visibility:hidden;"><a href="https://www.sora24.it/?s=Trinit">Trinit</a></span>  
<!-- FINE CERCA NOMI --> 
</div>
<div>
</div>
<hr>
<div class="creditsfinale">
<div class="ft-link-box ft-btm-right">
<a href="http://www.verdana.it/ciociaria24/" target="_blank" rel="nofollow">VERDANA Srl - P.IVA 08164381009</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<style>dcb_banner_text, .dcb_banner_text A  { color: #fff; }</style>
<div id='cookie-notice' class='dcb_banner dcb_bar_bottom dcb_shadow' style='color: #fff; background-color: rgba(0, 0, 0, 0.9);  font-size: 15px; border: 0px solid #fff; border-radius: 0px; '><div id='cn-close-icon' title='Chiudi' style='position: absolute; top: 0px; right: 0px; margin-right: 8px; margin-top: 6px; font-weight: bold; font-size: 20px; cursor: pointer;'>&times;</div> 		    
<div class='cookie-notice-container'><span id='cn-notice-text' class='dcb_banner_text'><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="https://www.sora24.it/privacy-policy">Privacy Policy</a>. Se vuoi saperne di più o negare il consenso ad alcuni cookie, consulta la <a href="https://www.sora24.it/privacy-policy">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p>
</span>
<a href='#' id='cn-accept-cookie' class='dcb_banner_button button wp-default'>ACCETTA</a>  
</div>
</div><style></style>
<script>
try { window.dcb_onload = function () {  }; }
catch(e) { upds_log('error setting custom onload js', e);  }
</script>
<script> 
try { window.dcb_blocks_activated = function () {  }; }
catch(e) { upds_log('error setting custom onCookieAccept js', e);  }
</script>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.home-widget').infinitescroll({
navSelector: ".nav-links",
nextSelector: ".nav-links a:first",
itemSelector: ".infinite-post",
donetext: "No more posts" ,
});
});
//]]>
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","upds_policy_link":"http:\/\/empty","upds_accept_on_scroll":"1","upds_accept_on_page_click":"1","upds_accept_force_refresh":"1","cookieName":"cookie_notice_accepted","cookieValue":"1","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/dynamic-cookie-blocker/js/front.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","post_id":"119018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/jquery.iosslider.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/jquery.lazyload.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/jquery.infinitescroll.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/respond.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/stickyMojo.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.sora24.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<!-- ### Dynamic Cookie Blocking 3.2 - PROCESSING ### -->
<script>
function __cookie_policy_enable_all() {
var i = 0;
while(true) {
i++;
var funcName = '_cookie_block_f_' + i;
if(window[funcName]) 
{ 
try { window[funcName](); } catch(e) { upds_log('Error calling function block ' + funcName, e); }
} else return;
}
}
upds_log('===> ### Dynamic Cookie Blocker 3.2 is ACTIVE');
upds_log('===> ### Manual/Wrapped Block: YES, AutoBlock = YES');
upds_log('===> ### DCB Settings: PageClick = YES, PageScroll = YES, PageRefresh = YES');
</script>
</div>
<script src="https://www.ciociaria24.net/wp-content/themes/24network/menu/js/main.js"></script>
<script>
$(document).ready(function(){
$(".immaginecopertina").hover(function(){
$( ".riassuntoscomparsa" ).show(500);
}, function(){
$( ".riassuntoscomparsa" ).hide(1000);
});
});
</script>    
</body>
</html><!-- WP Fastest Cache file was created in 0.56249189376831 seconds, on 02-05-19 17:56:22 -->