<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta id="smartapp-banner" name="apple-itunes-app" content="app-id=929564652"><meta name="apple-mobile-web-app-title" content="Sora24"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#141414"><meta name="apple-mobile-web-app-title" content="Sora24"><meta name="application-name" content="Sora24"><meta name="msapplication-TileColor" content="#141414"><meta name="theme-color" content="#ffffff"><meta name="title" content="SORA &#8211; Monte S. Casto &#8220;Monumento Naturale&#8221; &#8211; Sora24" /><meta name="language" content="it" /><meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"> <script
			  src="https://code.jquery.com/jquery-2.2.2.min.js"
			  integrity="sha256-36cp2Co+/62rEAAYHLmRCPIych47CvdM+uTBJwSzWjI="
			  crossorigin="anonymous"></script> <title>SORA – Monte S. Casto &quot;Monumento Naturale&quot; | Sora24</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C300%2C700%2C800%7CMerriweather%3A900%7CRoboto%20Slab%3A100%2C300%2C400%2C700%7CFira%20Sans%20Condensed%3A800&display=swap" /><link rel="stylesheet" href="https://www.sora24.it/wp-content/cache/min/1/5936b59b8918cf260ad97e1b38374f48.css" data-minify="1" /><meta name="description"  content="Loreto Marcelli, portavoce del Movimento Cinque Stelle in Consiglio Regione Lazio, ha presentato una interrogazione, firmata anche dal portavoce Valerio Novelli" /><link rel="canonical" href="https://www.sora24.it/sora-monte-s-casto-monumento-naturale-122676.html" /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.ciociaria24.net' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//forecast7.com' /><meta name="apple-mobile-web-app-title" content="Sora24"> <script type="text/javascript">(function(document,navigator,standalone) {
            // prevents links from apps from oppening in mobile safari
            // this javascript must be the first script in your <head>
            if ((standalone in navigator) && navigator[standalone]) {
                var curnode, location=document.location, stop=/^(a|html)$/i;
                document.addEventListener('click', function(e) {
                    curnode=e.target;
                    while (!(stop).test(curnode.nodeName)) {
                        curnode=curnode.parentNode;
                    }
                    // Condidions to do this only on links to your own app
                    // if you want all links, use if('href' in curnode) instead.
                    if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                        e.preventDefault();
                        location.href = curnode.href;
                    }
                },false);
            }
        })(document,window.navigator,'standalone');</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><!--[if lt IE 9]><link rel='stylesheet' id='iecss-css'  href='https://www.sora24.it/wp-content/themes/24network/css/iecss.css?ver=5.2.3' type='text/css' media='all' /> <![endif]--><style id='addtoany-inline-css' type='text/css'>.addtoany_content{margin-top:30px;margin-bottom:-30px}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.sora24.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type="text/javascript">var addToHomeConfig = {message:'Installa Sora24 sul tuo %device: clicca su %icon e poi su \"Aggiungi a Home\".',returningVisitor: 'true',animationIn:'bubble',animationOut:'bubble',startdelay:2000,lifespan:40000,expire:43200,touchIcon:true}</script><script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js'></script> <link rel='https://api.w.org/' href='https://www.sora24.it/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Fsora-monte-s-casto-monumento-naturale-122676.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.sora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sora24.it%2Fsora-monte-s-casto-monumento-naturale-122676.html&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>window.dcb_cookie_yes = 'Cookie Consentiti: <font color=green>SI</font>';
			window.dcb_cookie_no  = 'Cookie Consentiti: <font color=red>NO</font>';
    		
			// Ensure window.console.log() is defined
			if(!window.console) window.console = {};
			if(!window.console.log) window.console.log = function() { };
    		    		
            function upds_log(m1, m2, m3, m4, m5) {
                if(console && console.log) 
					console.log('DCB: ' + m1, m2 || '', m3 || '', m4 || '', m5 || '');
            }

            function upds_getCookie(cname)  {
                var name = cname + '='; var ca = document.cookie.split(';');
                for(var i=0; i<ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
                }
                return '';
            }
    		
			function upds_deleteCookie(name) { document.cookie = name + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/;'; }</script> <style>span.upds_cookie_policy{width:0;height:0;margin:0!important;padding:0!important}.upds-no-cookie-placeholder{background-color:#eee;border:1px solid #aaa;display:none}.dcb_cookie_button{width:80px;border-radius:5px}</style><meta property="fb:pages" content="196509773707951" /><meta property="ia:markup_url_dev" content="https://www.sora24.it/sora-monte-s-casto-monumento-naturale-122676.html?ia_markup=1" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sora24.it\/sora-monte-s-casto-monumento-naturale-122676.html"},"url":"https:\/\/www.sora24.it\/sora-monte-s-casto-monumento-naturale-122676.html","headline":"SORA - Monte S. Casto \"Monumento Naturale\"","datePublished":"2019-10-02T08:05:12+02:00","dateModified":"2019-10-02T08:05:33+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.sora24.it\/#organization","name":"Sora24","logo":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2019\/07\/sora24-ok.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.sora24.it\/wp-content\/uploads\/2019\/10\/Castello-di-Sora-1200x630.jpg","width":1200,"height":630},"articleSection":"POLITICA","description":"La proposta del Consigliere Loreto Marcelli in Regione Lazio. ","author":{"@type":"Person","name":"Sora24","url":"https:\/\/www.sora24.it\/author\/lorenzomascolo","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ffcb5fc4a6ba14ac7c3cb70e6446087e?s=96&d=mm&r=g","height":96,"width":96}}}</script> <style type='text/css'>li.current-menu-item-lifestyle a{background:#58585a;color:#fff}a.lifestyle{color:#ffffff!important}#main-nav .menu li a:hover,#main-nav .menu li.current-menu-item a,#search-button:hover{background:#efefef}span.post-tags-header,.post-tags a:hover{background:#009de0}.tag-cloud a:hover{background:#C53C1C}#main-nav .menu-item-home a:hover{background:#efefef!important}#top-story-left h3,#top-story-right h3{border-bottom:3px solid #efefef}a,a:visited,ul.top-stories li:hover h2,ul.top-stories li:hover h2,#top-story-middle:hover h2,ul.split-columns li:hover h2,.home-widget ul.wide-widget li:hover h2,.home-widget ul.home-list li:hover h2,.sidebar-widget ul.home-list li:hover h2,.sidebar-widget ul.wide-widget li:hover h2,.sidebar-widget ul.split-columns li:hover h2,.footer-widget ul.home-list li:hover h2,.footer-widget ul.wide-widget li:hover h2,.footer-widget ul.split-columns li:hover h2,.prev,.next{color:#121212}#wallpaper{background:url() no-repeat 50% 0}#main-nav .menu li a,#main-nav .menu li:hover ul li a{font-family:'Raleway',sans-serif}#top-story-left h2,#top-story-right h2,#middle-text h2,ul.split-columns li h2,.home-widget .wide-text h2,.home-widget .home-list-content h2,h1.story-title,.sidebar-widget .wide-text h2,.sidebar-widget ul.split-columns li h2,.footer-widget .wide-text h2,.footer-widget ul.split-columns li h2,#post-404 h1{font-family:'Open Sans',sans-serif}#top-story-left h3,#top-story-right h3,#middle-text h3,h3.home-widget-header,h1.archive-header,#content-area h1,#content-area h3,#content-area h4,#content-area h5,#content-area h6,h4.post-header,h3.sidebar-widget-header,h3.footer-widget-header{font-family:'Oswald',sans-serif}@media screen and (max-width:767px) and (min-width:480px){.sidebar-widget .home-list-content h2{font-family:'Playfair Display',serif}}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.sora24.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script> <link rel="amphtml" href="https://www.sora24.it/sora-monte-s-casto-monumento-naturale-122676.html/amp" /><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="Sora24"/><meta property="og:title" content="SORA - Monte S. Casto &quot;Monumento Naturale&quot;"/><meta property="og:url" content="https://www.sora24.it/sora-monte-s-casto-monumento-naturale-122676.html"/><meta property="og:type" content="article"/><meta property="og:description" content="La proposta del Consigliere Loreto Marcelli in Regione Lazio."/><meta property="og:image" content="https://www.sora24.it/wp-content/uploads/2019/10/Castello-di-Sora.jpg"/><meta property="og:image:url" content="https://www.sora24.it/wp-content/uploads/2019/10/Castello-di-Sora.jpg"/><meta property="og:image:secure_url" content="https://www.sora24.it/wp-content/uploads/2019/10/Castello-di-Sora.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="658"/><meta property="article:published_time" content="2019-10-02T08:05:12+02:00"/><meta property="article:modified_time" content="2019-10-02T08:05:33+02:00" /><meta property="og:updated_time" content="2019-10-02T08:05:33+02:00" /><meta property="article:section" content="POLITICA"/><meta property="article:publisher" content="https://www.facebook.com/sora24"/><meta property="fb:app_id" content="187175971321244"/><meta property="fb:admins" content="100001011822708"/><meta itemprop="name" content="SORA - Monte S. Casto &quot;Monumento Naturale&quot;"/><meta itemprop="headline" content="SORA - Monte S. Casto &quot;Monumento Naturale&quot;"/><meta itemprop="description" content="La proposta del Consigliere Loreto Marcelli in Regione Lazio."/><meta itemprop="image" content="https://www.sora24.it/wp-content/uploads/2019/10/Castello-di-Sora.jpg"/><meta itemprop="datePublished" content="2019-10-02"/><meta itemprop="dateModified" content="2019-10-02T08:05:33+02:00" /><meta itemprop="author" content="Sora24"/><link rel="publisher" href="https://plus.google.com/+Sora24"/><meta name="twitter:title" content="SORA - Monte S. Casto &quot;Monumento Naturale&quot;"/><meta name="twitter:url" content="https://www.sora24.it/sora-monte-s-casto-monumento-naturale-122676.html"/><meta name="twitter:description" content="La proposta del Consigliere Loreto Marcelli in Regione Lazio."/><meta name="twitter:image" content="https://www.sora24.it/wp-content/uploads/2019/10/Castello-di-Sora.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Sora24_it"/><meta name="author" content="Sora24"/><meta name="publisher" content="Sora24"/> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><style type="text/css">.logomobile{width:150px!important;border-left:0px!important;background-size:150px 54px!important;background-image:url(../../../sora24-2x.png)!important}</style> <script type="application/ld+json">{
      "@context": "http://schema.org",
      "@type": "WebSite",
	   "name" : "Sora24",
	   "alternateName" : "Il Giornale di Sora",
      "url": "https://www.sora24.it",
	  "sameAs" : [ "https://www.facebook.com/sora24",
    "https://twitter.com/sora24_it",
    "https://plus.google.com/+Sora24"],
	   "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.sora24.it/?s={search_term_string}",
     "query-input": "required name=search_term_string"
   }

    }</script> <meta property="article:author" content="https://www.facebook.com/sora24" /><link href="https://plus.google.com/+Ciociaria24Network" rel="publisher" /><span id='_cookie_block_1' class='upds_cookie_policy'></span> <script>function _cookie_block_f_1()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<script async='async' src='https:\/\/www.googletagservices.com\/tag\/js\/gpt.js'><\/script>\n<script>\n  var googletag = googletag || {};\n  googletag.cmd = googletag.cmd || [];\n<\/script>\n\n\n<!-- Banner 300x600 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Banner 300x600 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Banner 300x600 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-2').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n\n\n<!-- Banner 1 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner1', [300, 250], 'div-gpt-ad-1491747237740-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 2 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner2', [300, 250], 'div-gpt-ad-1491810894547-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 3 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner3', [300, 250], 'div-gpt-ad-1492176698377-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n\n\n\n\n\n<!-- Banner 1 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner1', [300, 250], 'div-gpt-ad-1491747237740-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 2 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner2', [300, 250], 'div-gpt-ad-1491810894547-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n<!-- Banner 3 -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Sora24_banner3', [300, 250], 'div-gpt-ad-1492176698377-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n\n\n\n<!-- Video Spot -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Video_spot', [1, 1], 'div-gpt-ad-1507023573374-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Video Banner -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Video_banner', [250, 250], 'div-gpt-ad-1507043926743-0').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n\n<!-- Video Banner -->\n<script>\n  googletag.cmd.push(function() {\n    googletag.defineSlot('\/120997376\/Video_banner', [250, 250], 'div-gpt-ad-1507043926743-1').addService(googletag.pubads());\n    googletag.enableServices();\n  });\n<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_1, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_1').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_1, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_1();</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.sora24.it/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
  ga('create', 'UA-1319635-38', 'auto');
  ga('create', 'UA-1319635-113', 'auto', {'name': 'newTracker'});
  ga('send', 'pageview');
  ga('newTracker.send', 'pageview');</script> <link rel="stylesheet" href="https://www.ciociaria24.net/colorbox.css" /><link rel="stylesheet" href="https://www.ciociaria24.net/wp-content/themes/24network/menu/css/style.css"> <span id='_cookie_block_2' class='upds_cookie_policy'></span> <script>function _cookie_block_f_2()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<!-- Global site tag (gtag.js) - Google Ads: 1052658070 -->\n<script async src=\"https:\/\/www.googletagmanager.com\/gtag\/js?id=AW-1052658070\"><\/script>\n<script>\n  window.dataLayer = window.dataLayer || [];\n  function gtag(){dataLayer.push(arguments);}\n  gtag('js', new Date());\n\n  gtag('config', 'AW-1052658070');\n<\/script>\n\n<!-- Facebook Pixel Code -->\n<script>\n  !function(f,b,e,v,n,t,s)\n  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?\n  n.callMethod.apply(n,arguments):n.queue.push(arguments)};\n  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';\n  n.queue=[];t=b.createElement(e);t.async=!0;\n  t.src=v;s=b.getElementsByTagName(e)[0];\n  s.parentNode.insertBefore(t,s)}(window, document,'script',\n  'https:\/\/connect.facebook.net\/en_US\/fbevents.js');\n  fbq('init', '368127156997377');\n  fbq('track', 'PageView');\n<\/script>\n<noscript><img height=\"1\" width=\"1\" style=\"display:none\"\n  src=\"https:\/\/www.facebook.com\/tr?id=368127156997377&ev=PageView&noscript=1\"\n\/><\/noscript>\n<!-- End Facebook Pixel Code -->\n\n\n<!-- Facebook Pixel Code -->\n<script>\n  !function(f,b,e,v,n,t,s)\n  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?\n  n.callMethod.apply(n,arguments):n.queue.push(arguments)};\n  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';\n  n.queue=[];t=b.createElement(e);t.async=!0;\n  t.src=v;s=b.getElementsByTagName(e)[0];\n  s.parentNode.insertBefore(t,s)}(window, document,'script',\n  'https:\/\/connect.facebook.net\/en_US\/fbevents.js');\n  fbq('init', '355687451600949');\n  fbq('track', 'PageView');\n<\/script>\n<noscript><img height=\"1\" width=\"1\" style=\"display:none\"\n  src=\"https:\/\/www.facebook.com\/tr?id=355687451600949&ev=PageView&noscript=1\"\n\/><\/noscript>\n<!-- End Facebook Pixel Code -->\n\n\n\n\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_2, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_2').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_2, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_2();</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-122676 single-format-standard" > <script type="text/javascript">window.mobilecheck = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
};
if(window.mobilecheck()){
	 var check = "mobile";
 } else {
	  var check = "sito";
						};</script> <div id="fb-root"></div><span id='_cookie_block_3' class='upds_cookie_policy'></span> <script>function _cookie_block_f_3()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n  <script>(function(d, s, id) {\n    var js, fjs = d.getElementsByTagName(s)[0];\n    if (d.getElementById(id)) return;\n    js = d.createElement(s); js.id = id;\n    js.src = \"https:\/\/connect.facebook.net\/it_IT\/sdk.js#xfbml=1&version=v3.3\";\n    fjs.parentNode.insertBefore(js, fjs);\n  }(document, 'script', 'facebook-jssdk'));<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_3, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_3').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_3, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_3();</script> <div id="sb-site"><div id="site"><div id="nav-wrapper"><div id="nav-inner"><div class="solomobile"><div class="logomobile"> <a href="https://www.sora24.it" title="Sora" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2054'%3E%3C/svg%3E" border="0" alt="Notizie Sora" width="150" height="54" data-lazy-src="https://www.sora24.it/trasparente.png" /><noscript><img src="https://www.sora24.it/trasparente.png" border="0" alt="Notizie Sora" width="150" height="54" /></noscript></a></div></div><div id="cd-nav"> <a href="#sora" class="cd-nav-trigger"> Sora <span></span></a><nav id="cd-main-nav"><ul><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/notizie" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Cronaca</a></li><li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/politica" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Politica</a></li><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/eventi" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Eventi</a></li><li style="background-color:#ddd;"><a href="https://www.sora24.it/categoria/sport" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Sport</a></li><li style="background-color:#eee;"><a href="https://www.sora24.it/categoria/necrologi" style="font-size:24px; font-weight:800; letter-spacing: normal !important; font-family: &#039;Fira Sans Condensed&#039;, sans-serif !important;" data-wpel-link="internal">Necrologi</a></li></ul></nav></div><div id="search-button"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cerca" data-lazy-src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" /><noscript><img src="https://www.sora24.it/wp-content/themes/24network/images/search-icon.png" alt="Cerca" /></noscript></div><div style="float: right; margin-right:-10px;"> <a href="https://www.instagram.com/sora24.it/" target="_blank" title="Seguici su Instagram" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Twitter" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/instagram.png"><noscript><img src="https://www.sora24.it/instagram.png" alt="Seguici su Twitter" width="54" height="54" border="0"></noscript></a></div><div style="float: right; margin-right:0px;" class="nascondiiphoneverticale"> <a href="https://twitter.com/sora24_it" target="_blank" title="Seguici su Twitter" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Twitter" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/twitter.png"><noscript><img src="https://www.sora24.it/twitter.png" alt="Seguici su Twitter" width="54" height="54" border="0"></noscript></a></div><div style="float: right; margin-right:0px;"> <a href="https://www.facebook.com/sora24" target="_blank" title="Seguici su Facebook" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2054'%3E%3C/svg%3E" alt="Seguici su Facebook" width="54" height="54" border="0" data-lazy-src="https://www.sora24.it/facebook.png"><noscript><img src="https://www.sora24.it/facebook.png" alt="Seguici su Facebook" width="54" height="54" border="0"></noscript></a></div><div id="search-bar"><form method="get" id="searchform" action="https://www.sora24.it/"> <input type="text" name="s" id="s" value="CERCA NEL GIORNALE" onfocus='if (this.value == "CERCA NEL GIORNALE") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CERCA NEL GIORNALE"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div></div><div id="body-wrapper"><div id="main-wrapper"><div id="content-wrapper"><article itemscope itemtype="http://schema.org/Article"  data-id="122676" data-url="https://www.sora24.it/sora-monte-s-casto-monumento-naturale-122676.html"><div id="content-main"><div id="featured-image" ><div class="nascondi"><div  style="position: absolute; top: -69px; left: -24px; z-index:1;"> <a href="https://www.sora24.it" title="Sora" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" width="150" height="150" style="width: 150px;" alt="Sora" data-lazy-src="https://www.sora24.it/sora-home.png" /><noscript><img src="https://www.sora24.it/sora-home.png" width="150" height="150" style="width: 150px;" alt="Sora" /></noscript></a></div></div><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="SORA &#8211; Monte S. Casto &#8220;Monumento Naturale&#8221;" width="100%"  data-lazy-src="https://www.sora24.it/wp-content/uploads/2019/10/Castello-di-Sora-1200x630.jpg" /><noscript><img  src="https://www.sora24.it/wp-content/uploads/2019/10/Castello-di-Sora-1200x630.jpg" alt="SORA &#8211; Monte S. Casto &#8220;Monumento Naturale&#8221;" width="100%"  /></noscript></div><div id="home-main" style="padding-bottom: 0px;"><div id="post-area"  class="post-122676 post type-post status-publish format-standard has-post-thumbnail category-politica"><div id="post-info"><div class="data"> <i class="icon calendar" style="float: left;"></i><span style="text-transform:uppercase; float: left; margin-top:1px; line-height: 19px;"><time class="time" datetime="2019-10-02T08:05:12+02:00" itemprop="datePublished" content="2019-10-02T08:05:12+02:00">mercoledì 2 Ottobre 2019</time></span><meta itemprop="dateModified" content="2019-10-02T08:05:33+02:00"><meta itemprop="image" content="https://www.sora24.it/wp-content/uploads/2019/10/Castello-di-Sora-1200x630.jpg"><meta itemprop="mainEntityOfPage" content="https://www.sora24.it/sora-monte-s-casto-monumento-naturale-122676.html"><meta itemprop="author" content="Sora24"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Sora24"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sora24.it/wp-content/uploads/2019/07/sora24-ok.png"></div></div> <script type="application/ld+json">{
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [ {
    "@type": "ListItem",
    "position": 1,
    "name": "SORA",
    "item": "https://www.sora24.it/"
  },{
       "@type": "ListItem",
       "position": 2,
       
	   
	    
		
        "item": "https://www.sora24.it/categoria/politica",
        "name": "POLITICA"
        }
		
		 
	  , {
       "@type": "ListItem",
       "position": 3,
      
	   
	   	 
	 
		    
		 "item": "https://www.sora24.it/sora-monte-s-casto-monumento-naturale-122676.html",
        "name": "SORA &#8211; Monte S. Casto &#8220;Monumento Naturale&#8221;"
		
		 
		
		
		
        } ]
    }</script> <div class="categoria"><a href="https://www.sora24.it/categoria/politica" title="POLITICA" data-wpel-link="internal">POLITICA</a></div><h1 class="story-title"  itemprop="headline">SORA &#8211; Monte S. Casto &#8220;Monumento Naturale&#8221;</h1><div class="slidingDiv"><div class="sottotitolodue"><p>La proposta del Consigliere Loreto Marcelli in Regione Lazio.</p></div></div><div id="content-area"><div class="slidingDiv"><div class="testoarticolo" itemprop="articleBody"><div class="pubblicitavideo" ><div id='div-gpt-ad-1491747237740-0' style='width:100%;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491747237740-0'); });</script> </div></div><p>Loreto Marcelli, portavoce del Movimento Cinque Stelle in Consiglio Regione Lazio, ha presentato una interrogazione, firmata anche dal portavoce Valerio Novelli Consigliere Regione Lazio, riguardo al riconoscimento dell&#8217;area del Monte S. Casto come Monumento Naturale.</p><p>L’area si estende a nordest dell’Appenino marsicano e laziale e rappresenta un&#8217;area di inestimabile pregio ambientale, caratterizzata dalla tipica flora dell’Italia centro-meridionale, oggetto di numerosi studi per la sua unicità. Ma non solo: il Monte S. Casto custodisce un sentiero, delimitato da mura poligonali, che costituivano già dal VI secolo a.C. un perimetro ciclopico difensivo, che porta sulla cima di esso che essendo posta in posizione strategica fra l’Abruzzo (Avezzano) e la Valle del Liri, domina incontrastato la città di Sora. Qui sorge la massiccia fortezza rinascimentale detta Rocca Sorella, dedicata ai SS. Casto e Cassio, costruita nel 1520 da Evangelista Carrara di Bergamo.</p><p>L’unicità della fauna e della flora del Monte S.Casto, unita al valore storico e artistico del Castello dei SS. Casto e Cassio, anche detto Rocca Sorella, rendono l&#8217;intera zona un&#8217;area da proteggere e tutelare, e in questa direzione, si muove l&#8217;interrogazione presentata dai nostri portavoce. Vi terremo aggiornati!</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://www.sora24.it/sora-monte-s-casto-monumento-naturale-122676.html" data-a2a-title="SORA – Monte S. Casto “Monumento Naturale”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sora24.it%2Fsora-monte-s-casto-monumento-naturale-122676.html&amp;linkname=SORA%20%E2%80%93%20Monte%20S.%20Casto%20%E2%80%9CMonumento%20Naturale%E2%80%9D" title="Facebook" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sora24.it%2Fsora-monte-s-casto-monumento-naturale-122676.html&amp;linkname=SORA%20%E2%80%93%20Monte%20S.%20Casto%20%E2%80%9CMonumento%20Naturale%E2%80%9D" title="Twitter" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.sora24.it%2Fsora-monte-s-casto-monumento-naturale-122676.html&amp;linkname=SORA%20%E2%80%93%20Monte%20S.%20Casto%20%E2%80%9CMonumento%20Naturale%E2%80%9D" title="Telegram" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.sora24.it%2Fsora-monte-s-casto-monumento-naturale-122676.html&amp;linkname=SORA%20%E2%80%93%20Monte%20S.%20Casto%20%E2%80%9CMonumento%20Naturale%E2%80%9D" title="WhatsApp" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.sora24.it%2Fsora-monte-s-casto-monumento-naturale-122676.html&amp;linkname=SORA%20%E2%80%93%20Monte%20S.%20Casto%20%E2%80%9CMonumento%20Naturale%E2%80%9D" title="Email" rel="noopener nofollow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share" data-wpel-link="external" rel="nofollow external noopener noreferrer"></a></div></div></div><div class="box-comments"><div class="box-bg"><div class="box-title"> <a href="#commenta" class="title"> Commenta </a></div><div id="commenta" class="box-comments-container"><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3&appId=187175971321244&autoLogAppEvents=1"></script> <div class="fb-comments" data-href="https://www.sora24.it/sora-monte-s-casto-monumento-naturale-122676.html" data-width="100%" data-numposts="5"></div></div></div></div><div  class="soloiphone"><div align="center" class="videoinevidenza" style="line-height:0px; background-color:#eee; border-top: 1px solid #eee; margin-top: 0px; margin-bottom:-1px;"><div id="div-gpt-ad-1491810894547-0" style="margin-top:30px; margin-bottom:10px;" > <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "mobile") {
googletag.display("div-gpt-ad-1491810894547-0");
};	
 });</script> </div></div></div><div  class="soloiphone"><div align="center" class="videoinevidenza" style="line-height:0px; background-color:#eee; border-top: 1px solid #eee; margin-top:0px; margin-bottom:-1px;"><div id="div-gpt-ad-1492176698377-0" style="margin-top:0px; margin-bottom:20px;"> <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "mobile") {
googletag.display("div-gpt-ad-1492176698377-0"); 
};
});</script> </div></div></div></div></div><div class="videoinevidenza"  style="  background-color:#000;  border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> <a href="https://www.ciociaria24.net/expert-lucarelli-sora-prezzi-ko-ecco-il-nuovo-volantino-145883.html" title="Expert Lucarelli Sora: PREZZI KO! Ecco il nuovo volantino" rel="nofollow external noopener noreferrer" data-wpel-link="external"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="Expert Lucarelli Sora: PREZZI KO! Ecco il nuovo volantino" style="border-bottom: 1px solid #ff7d00;"  data-lazy-src="https://www.ciociaria24.net/wp-content/uploads/2019/09/EXPERT-LUCARELLI-SORA-660x347.jpg" /><noscript><img  src="https://www.ciociaria24.net/wp-content/uploads/2019/09/EXPERT-LUCARELLI-SORA-660x347.jpg" width="100%" border="0" alt="Expert Lucarelli Sora: PREZZI KO! Ecco il nuovo volantino" style="border-bottom: 1px solid #ff7d00;"  /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="color: #ff7d00 !important;">SPONSOR</div><div class="titolopromo" style="font-family: 'Open Sans', serif;   letter-spacing: -0.04em; "> <a href="https://www.ciociaria24.net/expert-lucarelli-sora-prezzi-ko-ecco-il-nuovo-volantino-145883.html" style="color:#FFF;" rel="nofollow external noopener noreferrer" data-wpel-link="external"> Expert Lucarelli Sora: PREZZI KO! Ecco il nuovo volantino </a></div><p style="margin-bottom:0px; font-size:17px; line-height:20px; color:#ccc;"> Promozione valida fino al prossimo 2 Ottobre 2019.</p><div class="soloiphoneverticale" style="width:100%; height:10px;" ></div></div></div><div class="finearticolo"><div class="videoinevidenza"  style="  background-color:#141414;  border-bottom: none;  "><div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;"> <a href="https://www.ciociaria24.net/asl-frosinone-145578.html" title="ASL FROSINONE: 11 P.U.A. (Punti Unici di Accesso) in tutta la provincia. Ecco dove trovarli" rel="nofollow external noopener noreferrer" data-wpel-link="external"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" border="0" alt="ASL FROSINONE: 11 P.U.A. (Punti Unici di Accesso) in tutta la provincia. Ecco dove trovarli" style="border-bottom: 1px solid #ff7d00;"  data-lazy-src="https://www.ciociaria24.net/wp-content/uploads/2019/09/copertina-PUA-310x163.jpg" /><noscript><img  src="https://www.ciociaria24.net/wp-content/uploads/2019/09/copertina-PUA-310x163.jpg" width="100%" border="0" alt="ASL FROSINONE: 11 P.U.A. (Punti Unici di Accesso) in tutta la provincia. Ecco dove trovarli" style="border-bottom: 1px solid #ff7d00;"  /></noscript> </a></div><div class="homeinevidenzavideo" style=" margin-bottom: -10px;"><div class="categoriahome" style="color: #ff7d00 !important;">SPONSOR</div><div class="titolopromo" style="font-family: 'Open Sans', serif;   font-size:20px;  letter-spacing: -0.04em; "> <a href="https://www.ciociaria24.net/asl-frosinone-145578.html" style="color:#FFF;" rel="nofollow external noopener noreferrer" data-wpel-link="external"> ASL FROSINONE: 11 P.U.A. (Punti Unici di Accesso) in tutta la provincia. Ecco dove trovarli </a></div><p style="margin-bottom:0px; font-size:17px; line-height:20px; color:#ccc;"> I P.U.A. consentono l'accesso diretto all'assistenza territoriale, sanitaria e sociale.</p><div class="soloiphoneverticale" style="width:100%; height:10px;" ></div></div></div></div></div></div></div><div id="bloccato"><div class="nascondimobile"><div class="sidebar-widget" style="background-color:#eeeeee; height:250px;"><div class="textwidget"><div id="div-gpt-ad-1491810894547-1" > <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "sito") {
googletag.display("div-gpt-ad-1491810894547-1");
};	
 });</script> </div></div></div><div class="sidebar-widget" style="background-color:#eeeeee; height:250px;"><div class="textwidget"><div id="div-gpt-ad-1492176698377-1" > <script type="text/javascript">googletag.cmd.push(function() { 
if ( check == "sito") {
googletag.display("div-gpt-ad-1492176698377-1");
};	
 });</script> </div></div></div></div><div class="sidebar-widget" style="background-color:#eeeeee; height:264px;" ><div class="textwidget" style="background-color:#eeeeee; height:264px;"> <a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/" data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#eeeeee" data-wpel-link="external" rel="nofollow external noopener noreferrer">METEO</a> <span id='_cookie_block_4' class='upds_cookie_policy'></span> <script>function _cookie_block_f_4()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<script>\n!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https:\/\/weatherwidget.io\/js\/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');\n<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_4, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_4').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_4, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_4();</script> </div></div></div><div class="soloiphone" ><div class="sidebar-widget" style="background-color:#eeeeee; height:264px; margin-bottom:0px; padding-bottom:20px;" align="center"   ><div class="textwidget" style="background-color:#eeeeee; height:264px; width:300px;" align="center"> <a class="weatherwidget-io" href="https://forecast7.com/it/41d7213d61/sora/" data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#eeeeee" data-wpel-link="external" rel="nofollow external noopener noreferrer">METEO</a> <span id='_cookie_block_5' class='upds_cookie_policy'></span> <script>function _cookie_block_f_5()
        {
            if(upds_getCookie('cookie_notice_accepted') != '')
            {
                var h = "\n<script>\n!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https:\/\/weatherwidget.io\/js\/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');\n<\/script>\n";
                var useDocWrite = (document.readyState == 'loading');                
		    	upds_log('=> Activating code block _cookie_block_5, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
			    if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_5').replaceWith(h);			       
            }
        }
        upds_log('Wrapped code block _cookie_block_5, Type=special_comments', '');
        if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_5();</script> </div></div></div></div></div><div id="footer-wrapper"><div class="fine"><div class="box-general"><div class="ft-link-box ft-top"> <a href="https://www.sora24.it/contatti" rel="nofollow" data-wpel-link="internal">CONTATTI</a> <a href="https://www.sora24.it/privacy-policy" rel="nofollow" data-wpel-link="internal">PRIVACY POLICY</a><span class="ft-icon"> <a href="https://www.facebook.com/sora24" class="fb" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a> <a href="https://twitter.com/sora24_it" class="tw" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"></a> </span></div><hr><div style="float:left; margin-right:20px; margin-bottom:10px;"> <a href="https://www.sora24.it" title="Sora" data-wpel-link="internal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" alt="Sora" width="150" data-lazy-src="https://www.sora24.it/numeroverde.png" ><noscript><img src="https://www.sora24.it/numeroverde.png" alt="Sora" width="150" ></noscript></a></div><div>Per contattare la nostra Redazione puoi scivere a <a href="&#109;&#097;&#105;&#108;&#116;&#111;&#058;&#114;&#101;&#100;&#097;&#122;&#105;&#111;&#110;&#101;&#064;&#115;&#111;&#114;&#097;&#050;&#052;&#046;&#105;&#116;" data-wpel-link="internal">&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#115;&#111;&#114;&#97;&#50;&#52;&#46;&#105;&#116;</a> o telefonare al Numero Verde 800-090501. <br /> Eccetto dove diversamente indicato, tutti i contenuti di Sora24 sono rilasciati sotto licenza "<a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow external noopener noreferrer" data-wpel-link="external">Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License</a>".</div><a target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img class="creative-com" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Licenza Creative Commons" data-lazy-src="https://www.sora24.it/licenza.png"><noscript><img class="creative-com" src="https://www.sora24.it/licenza.png" alt="Licenza Creative Commons"></noscript></a><div> Alcune immagini di Sora24 sono state trovate su Internet attraverso i motori di ricerca, sono ritenute di pubblico dominio e sono usate senza alcun fine di lucro o volont&agrave; di appropriarsi dei diritti intellettuali di terzi. Quando possibile &egrave; riportato l'autore dell'immagine. Nel caso in cui il titolare dei diritti di copyright su un'immagine volesse obiettare alla sua pubblicazione  &egrave; pregato di scrivere a <a href="&#109;&#097;&#105;&#108;&#116;&#111;&#058;&#114;&#101;&#100;&#097;&#122;&#105;&#111;&#110;&#101;&#064;&#115;&#111;&#114;&#097;&#050;&#052;&#046;&#105;&#116;" data-wpel-link="internal">&#114;&#101;&#100;&#97;&#122;&#105;&#111;&#110;&#101;&#64;&#115;&#111;&#114;&#97;&#50;&#52;&#46;&#105;&#116;</a> e sar&agrave; prontamente rimossa o inserita la corretta attribuzione dei crediti. <br /><br /> <strong>PERSONE:</strong> <a href="https://www.sora24.it/tag/luca-di-stefano" title="Luca Di Stefano" data-wpel-link="internal">Luca Di Stefano</a> - <a href="https://www.sora24.it/tag/simona-castagna" title="Simona Castagna" data-wpel-link="internal">Simona Castagna</a> - <a href="https://www.sora24.it/tag/fabrizio-pintori" title="Fabrizio Pintori" data-wpel-link="internal">Fabrizio Pintori</a> - <a href="https://www.sora24.it/tag/lino-caschera" title="Lino Caschera" data-wpel-link="internal">Lino Caschera</a> - <a href="https://www.sora24.it/tag/loreto-marcelli" title="Loreto Marcelli" data-wpel-link="internal">Loreto Marcelli</a> - <a href="https://www.sora24.it/tag/sandro-polsinelli" title="Sandro Polsinelli" data-wpel-link="internal">Sandro Polsinelli</a> - <a href="https://www.sora24.it/tag/massimiliano-quadrini" title="Massimiliano Quadrini" data-wpel-link="internal">Massimiliano Quadrini</a> - <a href="https://www.sora24.it/tag/roberto-de-donatis" title="Roberto De Donatis" data-wpel-link="internal">Roberto De Donatis</a> - <a href="https://www.sora24.it/tag/vittorio-de-sica" title="Vittorio De Sica" data-wpel-link="internal">Vittorio De Sica</a> - <a href="https://www.sora24.it/tag/ernesto-tersigni" title="Ernesto Tersigni" data-wpel-link="internal">Ernesto Tersigni</a> - <a href="https://www.sora24.it/tag/don-donato-piacentini" title="Don Donato Piacentini" data-wpel-link="internal">Don Donato Piacentini</a> - <a href="https://www.sora24.it/tag/alessandro-mosticone" title="Alessandro Mosticone" data-wpel-link="internal">Alessandro Mosticone</a> - <a href="https://www.sora24.it/tag/valter-tersigni" title="Valter Tersigni" data-wpel-link="internal">Valter Tersigni</a> - <a href="https://www.sora24.it/tag/sandro-gemmiti" title="Sandro Gemmiti" data-wpel-link="internal">Sandro Gemmiti</a> - <a href="https://www.sora24.it/tag/valeria-altobelli" title="Valeria Altobelli" data-wpel-link="internal">Valeria Altobelli</a> - <a href="https://www.sora24.it/tag/maria-paola-dorazio" title="Maria Paola D&#039;Orazio" data-wpel-link="internal">Maria Paola D'Orazio</a> - <a href="https://www.sora24.it/tag/augusto-vinciguerra" title="Augusto Vinciguerra" data-wpel-link="internal">Augusto Vinciguerra</a> - <a href="https://www.sora24.it/tag/roberto-mollicone" title="Roberto Mollicone" data-wpel-link="internal">Roberto Mollicone</a> - <a href="https://www.sora24.it/tag/anna-tatangelo" title="Anna Tatangelo" data-wpel-link="internal">Anna Tatangelo</a> - <a href="https://www.sora24.it/tag/davide-zappacosta" title="Davide Zappacosta" data-wpel-link="internal">Davide Zappacosta</a> - <a href="https://www.sora24.it/tag/duo-gazzana" title="Duo Gazzana" data-wpel-link="internal">Duo Gazzana</a> - <a href="https://www.sora24.it/tag/michele-rosa" title="Michele Rosa" data-wpel-link="internal">Michele Rosa</a> - <a href="https://www.sora24.it/giuseppe-tomassi-presentato-il-libro-dedicato-allimprenditore-sorano-72919.html" title="Giuseppe Tomassi" data-wpel-link="internal">Giuseppe Tomassi</a>.</div><div></div><hr><div class="creditsfinale"><div class="ft-link-box ft-btm-right"> <a href="https://www.sora24.it/contatti" rel="nofollow" data-wpel-link="internal">VERDANA Srl - P.IVA 08164381009</a></div></div></div></div></div></div></div><style>dcb_banner_text,.dcb_banner_text A{color:#fff}</style><div id='cookie-notice' class='dcb_banner dcb_bar_bottom dcb_shadow' style='color: #fff; background-color: rgba(0, 0, 0, 0.9);  font-size: 15px; border: 0px solid #fff; border-radius: 0px; '><div id='cn-close-icon' title='Chiudi' style='position: absolute; top: 0px; right: 0px; margin-right: 8px; margin-top: 6px; font-weight: bold; font-size: 20px; cursor: pointer;'>&times;</div><div class='cookie-notice-container'><span id='cn-notice-text' class='dcb_banner_text'><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="https://www.sora24.it/privacy-policy" data-wpel-link="internal">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p></span> <a href="#" id="cn-accept-cookie" class="dcb_banner_button button wp-default">ACCETTA</a></div></div><style></style> <script>try { window.dcb_onload = function () {  }; }
				catch(e) { upds_log('error setting custom onload js', e);  }</script> <script>try { window.dcb_blocks_activated = function () {  }; }
				catch(e) { upds_log('error setting custom onCookieAccept js', e);  }</script> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[

jQuery(document).ready(function($) {

"use strict";

$('.home-widget').infinitescroll({

	navSelector: ".nav-links",

	nextSelector: ".nav-links a:first",

	itemSelector: ".infinite-post",

	donetext: "No more posts" ,

});

});

//]]> /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/auto-image-alt/js/auto_image_alt-3c0eeaaaa49fa0694bfa92e193d4f71c.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sora24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-92d665256c101e75740b194b64bb135d.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","upds_policy_link":"http:\/\/empty","upds_accept_on_scroll":"1","upds_accept_on_page_click":"1","upds_accept_force_refresh":"1","cookieName":"cookie_notice_accepted","cookieValue":"1","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/dynamic-cookie-blocker/js/front-37da6eff546296f3f42b929616b97f99.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.sora24.it\/wp-admin\/admin-ajax.php","post_id":"122676"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/plugins/wp-postviews/postviews-cache-c7029d1500d92857a6efb07797720622.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/jquery.iosslider-bf8a0622b04eb6310d1768b1c688624e.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/scripts-55548363ff702cb9d0062bcdf5fe3aa6.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/jquery.lazyload-818ab1a168831091bd80f0fce81898a5.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/jquery.infinitescroll-c031766feac1a7756e08434b25e0cefd.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-content/themes/24network/js/respond.min.js'></script> <script data-minify="1" type='text/javascript' src='https://www.sora24.it/wp-content/cache/min/1/wp-content/themes/24network/js/stickyMojo-3509f86d5f6f4baf66c0425e13c8d671.js'></script> <script type='text/javascript' src='https://www.sora24.it/wp-includes/js/wp-embed.min.js'></script>  <script>function __cookie_policy_enable_all() {
                var i = 0;
                while(true) {
                    i++;
                    var funcName = '_cookie_block_f_' + i;
                    if(window[funcName]) 
					{ 
						try { window[funcName](); } catch(e) { upds_log('Error calling function block ' + funcName, e); }
					} else return;
                }
            }
            upds_log('===> ### Dynamic Cookie Blocker 3.2 is ACTIVE');
            upds_log('===> ### Manual/Wrapped Block: YES, AutoBlock = YES');
            upds_log('===> ### DCB Settings: PageClick = YES, PageScroll = YES, PageRefresh = YES');</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.sora24.it/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </div> <script src="https://www.ciociaria24.net/wp-content/themes/24network/menu/js/main.js"></script> <script>$(document).ready(function(){
    $(".immaginecopertina").hover(function(){
		$( ".riassuntoscomparsa" ).show(500);
    }, function(){
	$( ".riassuntoscomparsa" ).hide(1000);
    });
});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1569998380 -->